<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/28702-festival-shnit-perehodit-v-onlayn-format" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Фестиваль shnit переходит в онлайн-формат" name="title" />
    <meta content="С 28 по 31 октября Международный фестиваль короткометражных фильмов shnit Worldwide Shortfilmfestival пройдет в онлайн-формате. " name="description" />
    <link href="http://www.colta.ru/storage/post/28702/detailed_picture.jpg" rel="image_src" />
    <title>
      Фестиваль shnit переходит в онлайн-формат | Colta.ru
    </title>
    <meta content="Фестиваль shnit переходит в онлайн-формат | Colta.ru" property="og:title" />
    <meta content="С 28 по 31 октября Международный фестиваль короткометражных фильмов shnit Worldwide Shortfilmfestival пройдет в онлайн-формате. " property="og:description" />
    <meta content="http://www.colta.ru/storage/post/28702/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="tOSBjBE9K/3zkfcis/+G5KIB/Jt/7FJqVUTLgISKzC0=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/molodaya_rossiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/31/picture.png&#x27;)">Молодая Россия</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>18:04</span> 28 октября 2021</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">596</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Фестиваль shnit переходит в онлайн-формат
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/28702/news_detailed_picture.jpg" /><span class="img_text"><span>Кадр из фильма «Фанаты», реж. Сева Галкин</span>© shnit Worldwide Shortfilmfestival</span>
          <p class="italic">
            С 28 по 31 октября Международный фестиваль короткометражных фильмов shnit Worldwide Shortfilmfestival пройдет в онлайн-формате. 
          </p>
          <p>Как сообщают организаторы фестиваля, в связи с указом мэра Москвы о запрете проведения массовых мероприятий 27&nbsp;октября они были вынуждены прекратить показы в кинотеатрах, но открыли всю программу международного конкурса для онлайн-просмотра <a href="https://tv.festhome.com/festivaltv/moscow-shnit-playground-2021" target="_blank">на <em>Festhome TV</em></a>.</p>
          
          <p>На языке оригинала с русскими субтитрами доступна вся программа международного конкурса, включая подборку комедий <em>COMEDY shnit</em> и впервые показанный блок экспериментального короткого метра <em>EXPERIMENTS shnit</em>.</p>
          
          <p>В программе «Фанаты» Севы Галкина, «Конец страданий (Предложение)» Жаклин Ленцу, «Вадим на прогулке» Саши Свирского, абсурдистская испанская кукольная анимация «Последний матадор» в сопровождении классического романса Петра Лещенко «Барселона», номинированная на «Оскар» трагикомедия с Оскаром Айзеком «Комната писем», номинированный на «Сезар» сайфай под музыку Лигети «Атомное приключение» и многое другое.</p>
          
          <p>Для онлайн-просмотра также будет доступны тематические программы, которые не были запланированы для показов в Москве: хорроры <em>SCARY shnit</em>, анимация <em>shnit ANIMATES</em>, документальные фильмы <em>shnit DOCUMENTS</em>, романтический блок <em>LOVE shnit</em> и эротические короткометражки <em>PEEPING shnit</em>. Фильмы этих программ можно будет смотреть только на языке оригинала с английскими субтитрами.</p>
          
          <p>Кроме того, в онлайн из Музея современного искусства «Гараж» перенесен мастер-класс главы Европейского питчинга короткого метра и члена жюри национального конкурса <em>shnit Made in Russia</em> Жюли Марне. <a href="https://shnitmoscow.ru/workshop" target="_blank">29&nbsp;октября</a> она расскажет о том, как попасть на <em>European Short Pitch</em>.<br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/28702-festival-shnit-perehodit-v-onlayn-format" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/28702-festival-shnit-perehodit-v-onlayn-format&amp;url=http://www.colta.ru/news/28702-festival-shnit-perehodit-v-onlayn-format" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/28702-festival-shnit-perehodit-v-onlayn-format" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:04</span><strong><a href="/news/28702-festival-shnit-perehodit-v-onlayn-format">Фестиваль shnit переходит в онлайн-формат</a></strong>
            </p>
            <p>
              <span>17:35</span><strong><a href="/news/28701-vinzavod-zavershaet-nabor-na-sedmoy-sezon-otkrytyh-studiy">«Винзавод» завершает набор на седьмой сезон «Открытых студий»</a></strong>
            </p>
            <p>
              <span>17:18</span><strong><a href="/news/28699-nachinaetsya-bolshoy-festival-multfilmov">Начинается Большой фестиваль мультфильмов</a></strong>
            </p>
            <p>
              <span>15:07</span><strong><a href="/news/28696-moscow-femfest-proydet-v-onlayn-formate">Moscow FemFest пройдет в онлайн-формате</a></strong>
            </p>
            <p>
              <span>14:20</span><strong><a href="/news/28695-moskino-ustraivaet-onlayn-pokazy-v-nerabochie-dni">«Москино» устраивает онлайн-показы в нерабочие дни</a></strong>
            </p>
            <p>
              <span>13:52</span><strong><a href="/news/28694-kryakk-vpervye-predstavit-sobstvennuyu-kinoprogrammu">КРЯКК впервые представит собственную кинопрограмму</a></strong>
            </p>
            <p>
              <span>11:26</span><strong><a href="/news/28691-signal-2022-ob-yavil-daty">Signal 2022 объявил даты</a></strong>
            </p>
            <p class="nolink">
              <span>27 октября 2021</span>
            </p>
            <p>
              <span>18:05</span><strong><a href="/news/28690-ob-yavlen-short-list-premii-strannik-nos">Объявлен шорт-лист премии «Странник/НОС»</a></strong>
            </p>
            <p>
              <span>17:17</span><strong><a href="/news/28689-nikolay-epple-prochitaet-onlayn-lektsiyu-ob-istoricheskoy-pamyati">Николай Эппле прочитает онлайн-лекцию об исторической памяти</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block club">
            <div class="h3">
              Также по теме
            </div>
            <div>
              <a class="img" href="/news/28696-moscow-femfest-proydet-v-onlayn-formate" target=""></a>
              <p>
                <a class="head" href="/news/28696-moscow-femfest-proydet-v-onlayn-formate" target="">Moscow FemFest пройдет в онлайн-формате</a>
              </p>
            </div>
            <div>
              <a class="img" href="/news/28695-moskino-ustraivaet-onlayn-pokazy-v-nerabochie-dni" target=""></a>
              <p>
                <a class="head" href="/news/28695-moskino-ustraivaet-onlayn-pokazy-v-nerabochie-dni" target="">«Москино» устраивает онлайн-показы в нерабочие дни</a>
              </p>
            </div>
            <div>
              <a class="img" href="/news/28680-moskovskiy-mezhdunarodnyy-festival-arhivnyh-filmov-perenesli-iz-za-pandemii" target=""></a>
              <p>
                <a class="head" href="/news/28680-moskovskiy-mezhdunarodnyy-festival-arhivnyh-filmov-perenesli-iz-za-pandemii" target="">Московский международный фестиваль архивных фильмов перенесли из-за пандемии</a>
              </p>
            </div>
            <div class="all">
              <a href="/subjects/212">Все материалы по теме</a>
            </div>
          </div>
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/28453-arnold-hachaturov-sergey-mashukov-intervyu-vladimir-gelman-monografiya-avtoritarnaya-rossiya-vybory-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28453/preview_cover_picture.jpg" /><br>Разговор с Владимиром Гельманом об авторитарной России</br></a>
              <p>
                <a class="view" href="/articles/society/28453-arnold-hachaturov-sergey-mashukov-intervyu-vladimir-gelman-monografiya-avtoritarnaya-rossiya-vybory-2021">12410</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/28518-polina-barskova-film-kto-tebya-pobedil-nikto-lyubov-arkus" target=""><img alt="Preview_cover_picture" src="/storage/post/28518/preview_cover_picture.jpg" /><br>Что нам Гертруда?</br></a>
              <p>
                <a class="view" href="/articles/society/28518-polina-barskova-film-kto-tebya-pobedil-nikto-lyubov-arkus">10552</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/theatre/28586-alena-karas-na-vsyakogo-mudretsa-konstantin-bogomolov-teatr-natsiy" target=""><img alt="Preview_cover_picture" src="/storage/post/28586/preview_cover_picture.jpg" /><br>Пока все свободны</br></a>
              <p>
                <a class="view" href="/articles/theatre/28586-alena-karas-na-vsyakogo-mudretsa-konstantin-bogomolov-teatr-natsiy">10184</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/literature/28526-galina-babak-aleksandr-dmitriev-kniga-atlantida-sovetskogo-natsmodernizma-formalnyy-metod-v-ukraine-1920-e-nachalo-1930-h-zaklyuchenie" target=""><img alt="Preview_cover_picture" src="/storage/post/28526/preview_cover_picture.jpg" /><br>Отложенное возрождение, или Карты Атлантиды</br></a>
              <p>
                <a class="view" href="/articles/literature/28526-galina-babak-aleksandr-dmitriev-kniga-atlantida-sovetskogo-natsmodernizma-formalnyy-metod-v-ukraine-1920-e-nachalo-1930-h-zaklyuchenie">9478</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/music_classic/28522-teodor-kurentzis-tvorcheskaya-rezidentsiya-moskva-2021-studenty-opros" target=""><img alt="Preview_cover_picture" src="/storage/post/28522/preview_cover_picture.jpg" /><br>Чему не учат в консерватории</br></a>
              <p>
                <a class="view" href="/articles/music_classic/28522-teodor-kurentzis-tvorcheskaya-rezidentsiya-moskva-2021-studenty-opros">8766</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/galleries/specials/28501-fotoproekt-lyubov-volkova-zsd-osobyy-put" target=""><img alt="Preview_cover_picture" src="/storage/post/28501/preview_cover_picture.jpg" /><br>ЗСД: особый путь</br></a>
              <p>
                <a class="view" href="/galleries/specials/28501-fotoproekt-lyubov-volkova-zsd-osobyy-put">8452</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/art/28460-anastasiya-semenovich-barokko-i-neomodernizm" target=""><img alt="Preview_cover_picture" src="/storage/post/28460/preview_cover_picture.jpg" /><br>Текст о том, как барокко шевелится под тканью мира</br></a>
              <p>
                <a class="view" href="/articles/art/28460-anastasiya-semenovich-barokko-i-neomodernizm">8412</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_modern/28541-aleksandr-nurabaev-intervyu-gruppa-tequilajazzz-evgeniy-fedorov-albom-kamni" target=""><img alt="Preview_cover_picture" src="/storage/post/28541/preview_cover_picture.jpg" /><br>Евгений Федоров: «Человечеству нужно посмотреть на себя и осознать, где оно находится»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/28541-aleksandr-nurabaev-intervyu-gruppa-tequilajazzz-evgeniy-fedorov-albom-kamni">7917</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/literature/28536-konstantin-sonin-kniga-neudobnoe-proshloe-nikolay-epple" target=""><img alt="Preview_cover_picture" src="/storage/post/28536/preview_cover_picture.jpg" /><br>Неудобное настоящее неудобного прошлого</br></a>
              <p>
                <a class="view" href="/articles/literature/28536-konstantin-sonin-kniga-neudobnoe-proshloe-nikolay-epple">7690</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/literature/28516-virtualnyy-muzey-daniila-harmsa-vita-nova-chemodanchik-harmsa" target=""><img alt="Preview_cover_picture" src="/storage/post/28516/preview_cover_picture.jpg" /><br>Чемоданчик Хармса</br></a>
              <p>
                <a class="view" href="/articles/literature/28516-virtualnyy-muzey-daniila-harmsa-vita-nova-chemodanchik-harmsa">7510</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/28568-sergey-bondarenko-zapiski-sumasshedshih-lesorub-sergey-evgrafovich-puschin-donesenie" target=""><img alt="Preview_cover_picture" src="/storage/post/28568/preview_cover_picture.jpg" /><br>Лесоруб Пущин раскрывает обман советской власти!</br></a>
              <p>
                <a class="view" href="/articles/society/28568-sergey-bondarenko-zapiski-sumasshedshih-lesorub-sergey-evgrafovich-puschin-donesenie">7475</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/25000-oleg-lekmanov-ilya-simanovsky-memuary-vadima-tikhonova" target=""><img alt="Preview_cover_picture" src="/storage/post/25000/preview_cover_picture.jpg" /><br>Наброски к «мемуарам» о Венедикте Ерофееве</br></a>
              <p>
                <a class="view" href="/articles/literature/25000-oleg-lekmanov-ilya-simanovsky-memuary-vadima-tikhonova">7286</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/literature/28698-andrey-kostin-stepan-popov-seminar-silnye-teksty-lev-losev-fuko-gomofobiya" target=""><img alt="Конец дисциплины" src="/storage/post/28698/post_cover_picture.jpg" title="Конец дисциплины" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/28698-andrey-kostin-stepan-popov-seminar-silnye-teksty-lev-losev-fuko-gomofobiya" target="">Конец дисциплины</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    О чтении гомофобных стихов, силе, каноне и беседах
                  </p>
                  <span class="date">28 октября 2021</span><a class="view" href="/articles/literature/28698-andrey-kostin-stepan-popov-seminar-silnye-teksty-lev-losev-fuko-gomofobiya">999</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/28692-denis-kurenov-intervyu-irina-borogan-kniga-red-web-the-struggle-between-russia-s-digital-dictators-and-the-new-online-revolutionaries-tsifrovye-platformy-tsenzura" target=""><img alt="Ирина Бороган: «Мы уже живем в антиутопии»" src="/storage/post/28692/post_cover_picture.jpg" title="Ирина Бороган: «Мы уже живем в антиутопии»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/28692-denis-kurenov-intervyu-irina-borogan-kniga-red-web-the-struggle-between-russia-s-digital-dictators-and-the-new-online-revolutionaries-tsifrovye-platformy-tsenzura" target="">Ирина Бороган: «Мы уже живем в антиутопии»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Денис Куренов поговорил с известной журналисткой и исследовательницей цифровых свобод об атаке модерации в соцсетях на пользователей
                  </p>
                  <span class="date">28 октября 2021</span><a class="view" href="/articles/society/28692-denis-kurenov-intervyu-irina-borogan-kniga-red-web-the-struggle-between-russia-s-digital-dictators-and-the-new-online-revolutionaries-tsifrovye-platformy-tsenzura">1126</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/28693-premyera-doch-hedlayner" target=""><img alt="«Дочь». «Хедлайнер»" src="/storage/post/28693/post_cover_picture.jpg" title="«Дочь». «Хедлайнер»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28693-premyera-doch-hedlayner" target="">«Дочь». «Хедлайнер»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Посвящение любимым музыкантам и дуэт с одним из них на новом мини-альбоме группы Яны Смирновой
                  </p>
                  <span class="date">28 октября 2021</span><a class="view" href="/articles/music_modern/28693-premyera-doch-hedlayner">905</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/28667-oksana-timofeeva-vystavka-prevraschenie-kak-forma-soprotivleniya-haim-sokol-galereya-anna-nova-prostranstvo-tretie-mesto" target=""><img alt="Белая, черная и красная животная магия" src="/storage/post/28667/post_cover_picture.jpg" title="Белая, черная и красная животная магия" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/28667-oksana-timofeeva-vystavka-prevraschenie-kak-forma-soprotivleniya-haim-sokol-galereya-anna-nova-prostranstvo-tretie-mesto" target="">Белая, черная и красная животная магия</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Философ Оксана Тимофеева о выставке Хаима Сокола «Превращение как форма сопротивления»
                  </p>
                  <span class="date">27 октября 2021</span><a class="view" href="/articles/art/28667-oksana-timofeeva-vystavka-prevraschenie-kak-forma-soprotivleniya-haim-sokol-galereya-anna-nova-prostranstvo-tretie-mesto">1375</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/28687-olga-balla-gertman-kniga-lestnitsa-iakova-arhitektonika-lingvofilosofskogo-prostranstva-lyudmila-gogotishvili" target=""><img alt="Восхождение к истокам речи" src="/storage/post/28687/post_cover_picture.jpg" title="Восхождение к истокам речи" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/28687-olga-balla-gertman-kniga-lestnitsa-iakova-arhitektonika-lingvofilosofskogo-prostranstva-lyudmila-gogotishvili" target="">Восхождение к истокам речи</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ольга Балла-Гертман — о том, как книга Людмилы Гоготишвили меняет историю философии
                  </p>
                  <span class="date">27 октября 2021</span><a class="view" href="/articles/literature/28687-olga-balla-gertman-kniga-lestnitsa-iakova-arhitektonika-lingvofilosofskogo-prostranstva-lyudmila-gogotishvili">1714</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/28678-fotoproekt-evgeniy-gusarov-dokazatelstva-pamyati" target=""><img alt="Доказательства памяти" src="/storage/post/28678/big_gallery_cover_picture.jpg" title="Доказательства памяти" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/28678-fotoproekt-evgeniy-gusarov-dokazatelstva-pamyati" target="">Доказательства памяти</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фотографии как граница между сном и реальностью в проекте Евгения Гусарова
                  </p>
                  <span class="date">26 октября 2021</span><a class="view" href="/galleries/specials/28678-fotoproekt-evgeniy-gusarov-dokazatelstva-pamyati">1611</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/28674-aleksandr-chantsev-kniga-nenavist-k-muzyke-korotkie-traktaty-paskal-kinyar" target=""><img alt="Возможна ли музыка после Освенцима?" src="/storage/post/28674/post_cover_picture.jpg" title="Возможна ли музыка после Освенцима?" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/28674-aleksandr-chantsev-kniga-nenavist-k-muzyke-korotkie-traktaty-paskal-kinyar" target="">Возможна ли музыка после Освенцима?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Чанцев о книге Паскаля Киньяра «Ненависть к музыке: короткие трактаты»
                  </p>
                  <span class="date">26 октября 2021</span><a class="view" href="/articles/literature/28674-aleksandr-chantsev-kniga-nenavist-k-muzyke-korotkie-traktaty-paskal-kinyar">2090</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/28641-premyera-anton-batagov-pushkin-besy" target=""><img alt="Антон Батагов. «Пушкин. Бесы»" src="/storage/post/28641/post_cover_picture.jpg" title="Антон Батагов. «Пушкин. Бесы»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28641-premyera-anton-batagov-pushkin-besy" target="">Антон Батагов. «Пушкин. Бесы»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Наш праздник, который всегда с тобой»: композитор и пианист представляет свой новый видеоклип
                  </p>
                  <span class="date">26 октября 2021</span><a class="view" href="/articles/music_modern/28641-premyera-anton-batagov-pushkin-besy">2289</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/28658-lena-golub-intervyu-uchastniki-postdistsiplinarnaya-issledovatelskaya-platforma-posthuman-studies-lab-stsenarii-buduschego" target=""><img alt="Posthum(ous): о том, что после" src="/storage/post/28658/post_cover_picture.jpg" title="Posthum(ous): о том, что после" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/28658-lena-golub-intervyu-uchastniki-postdistsiplinarnaya-issledovatelskaya-platforma-posthuman-studies-lab-stsenarii-buduschego" target="">Posthum(ous): о том, что после</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Участники Posthuman Studies Lab рассказывают Лене Голуб об интернете растений, о мощи постсоветских развалин, о смерти как основе философии и о том, что наше спасение — в образовании связей
                  </p>
                  <span class="date">26 октября 2021</span><a class="view" href="/articles/society/28658-lena-golub-intervyu-uchastniki-postdistsiplinarnaya-issledovatelskaya-platforma-posthuman-studies-lab-stsenarii-buduschego">1796</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/28600-proekt-solyaris-teatr-praktika-rasskazyvayut-avtory" target=""><img alt="«Наш выбор — беседовать с планетами и нефтяными океанами»" src="/storage/post/28600/post_cover_picture.jpg" title="«Наш выбор — беседовать с планетами и нефтяными океанами»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/28600-proekt-solyaris-teatr-praktika-rasskazyvayut-avtory" target="">«Наш выбор — беседовать с планетами и нефтяными океанами»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Авторы нового «Соляриса» в театре «Практика» — о Тарковском, иммерсивных мирах и пучине ковида
                  </p>
                  <span class="date">25 октября 2021</span><a class="view" href="/articles/art/28600-proekt-solyaris-teatr-praktika-rasskazyvayut-avtory">2597</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/28649-kristina-kryzhanovskaya-intervyu-bulat-halilov-ored-recordings-folk-i-pop-indi-leybly-problemy" target=""><img alt="«Легко заниматься инди-лейблом, когда тебе 17 лет»" src="/storage/post/28649/post_cover_picture.jpg" title="«Легко заниматься инди-лейблом, когда тебе 17 лет»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28649-kristina-kryzhanovskaya-intervyu-bulat-halilov-ored-recordings-folk-i-pop-indi-leybly-problemy" target="">«Легко заниматься инди-лейблом, когда тебе 17 лет»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Булат Халилов, создатель Ored Recordings, — о новых проектах, проблемах этнографических лейблов и о взаимодействии фолк- и поп-музыки
                  </p>
                  <span class="date">22 октября 2021</span><a class="view" href="/articles/music_modern/28649-kristina-kryzhanovskaya-intervyu-bulat-halilov-ored-recordings-folk-i-pop-indi-leybly-problemy">4288</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/25000-oleg-lekmanov-ilya-simanovsky-memuary-vadima-tikhonova" target=""><img alt="Наброски к «мемуарам» о Венедикте Ерофееве" src="/storage/post/25000/post_cover_picture.jpg" title="Наброски к «мемуарам» о Венедикте Ерофееве" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/25000-oleg-lekmanov-ilya-simanovsky-memuary-vadima-tikhonova" target="">Наброски к «мемуарам» о Венедикте Ерофееве</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Москва — Петушки» Вадима Тихонова
                  </p>
                  <span class="date">21 октября 2021</span><a class="view" href="/articles/literature/25000-oleg-lekmanov-ilya-simanovsky-memuary-vadima-tikhonova">7286</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/28702-festival-shnit-perehodit-v-onlayn-format?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>