<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="БДТ впервые провел виртуальный сбор труппы" name="title" />
    <meta content="1 апреля впервые в истории Российского государственного академического Большого драматического театра имени Г.А. Товстоноогова состоялся сбор труппы, который проводился в удаленном режиме." name="description" />
    <link href="http://www.colta.ru/storage/post/23976/detailed_picture.jpg" rel="image_src" />
    <title>
      БДТ впервые провел виртуальный сбор труппы | Colta.ru
    </title>
    <meta content="БДТ впервые провел виртуальный сбор труппы | Colta.ru" property="og:title" />
    <meta content="1 апреля впервые в истории Российского государственного академического Большого драматического театра имени Г.А. Товстоноогова состоялся сбор труппы, который проводился в удаленном режиме." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/23976/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="Na6kgF6fnD2iGjjHtElCqrXngnyjIpiNWLOwNZ6xJJs=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>11:50</span>  2 апреля 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">309</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy&amp;url=http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="/donate"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            БДТ впервые провел виртуальный сбор труппы
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/23976/news_detailed_picture.jpg" /><span class="img_text"><span>Алиса Фрейндлих на видеосвязи с Андреем Могучим. Основная сцена БДТ, Петербург, 1&nbsp;апреля 2020&nbsp;года</span>© Российский государственный академический Большой драматический театр имени Г.А.&nbsp;Товстоногова</span>
          <p class="italic">
            1 апреля впервые в истории Российского государственного академического Большого драматического театра имени Г.А. Товстоноогова состоялся сбор труппы, который проводился в удаленном режиме.
          </p>
          <p>Как <a href="https://bdt.spb.ru/2020/04/01/%D0%B2%D0%B8%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%81%D0%B1%D0%BE%D1%80-%D1%82%D1%80%D1%83%D0%BF%D0%BF%D1%8B-%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5-%D0%B2-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8-%D0%B1%D0%B4%D1%82/" target="_blank">сообщает</a> пресс-служба БДТ, общее число участников сбора составило 97&nbsp;человек.</p>
          
          <p>Артистов и сотрудников театра приветствовал его художественный руководитель Андрей Могучий. Он объявил о начале нового этапа в жизни БДТ: во время пандемии и режима полной изоляции театр переходит в виртуальную реальность. Директор БДТ Татьяна Архипова рассказала, как будет устроена организационная и финансовая жизнь театра.</p>
          
          <p>Андрей Могучий также поделился художественными планами:</p>
          
          <p>«Я очень надеюсь, что всё это продлится не так уж долго и мы встретимся в реальности в нашем театре уже скоро, — сказал он. — Но сейчас я решил, что будет правильным организовать жизнь театра в виртуальном пространстве. Попробуем использовать во благо этот непростой период нашей жизни, извлечь из него максимальную художественную пользу».</p>
          
          <p>«Я думаю, что главное сейчас — не впадать в крайности, — уверен худрук БДТ. — С одной стороны — соблюдать все, что говорят врачи, с другой — не паниковать и держаться середины. Сейчас главное — постараться максимально беречь себя и своих близких. Я же расскажу вам, как мы будем обеспечивать свою собственную жизнедеятельность, наперекор злобному вирусу. Творческая жизнь театра не должна затихать, мы возвращаемся в рабочий режим и активно готовим новые проекты, запуск которых состоится на специальном портале уже в начале апреля. Радиоспектакли, постановки, созданные специально для интернета, стримы, онлайн-встречи с артистами, фотовыставки, проекты для детей, архивные спектакли Товстоногова, виртуальный буфет, где можно будет собираться вместе, и многое другое».</p>
          
          <p>«Сейчас мы тестируем жизнеспособность этой истории, поэтому приветствуются все инициативы. Почему это важно и необходимо? Мы разобщены. А профессия наша коллективная и не терпит разобщения. Давайте попробуем продолжить жить и работать, не терять друг друга, не терять зрителя. Давайте сыграем в эту игру», — предложил Андрей Могучий.<br>
          <br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br></p>
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="/donate"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>14:40</span><strong><a href="/news/23982-bolshoy-festival-multfilmov-zapuskaet-onlayn-shkolu">Большой фестиваль мультфильмов запускает онлайн-школу</a></strong>
            </p>
            <p>
              <span>13:46</span><strong><a href="/news/23980-prodlen-nabor-v-art-rezidentsiyu-artemoff-project">Продлен набор в арт-резиденцию Artemoff-project</a></strong>
            </p>
            <p>
              <span>13:31</span><strong><a href="/news/23979-maksima-ksenzova-naznachili-zamministra-kultury">Максима Ксензова назначили замминистра культуры</a></strong>
            </p>
            <p>
              <span>12:55</span><strong><a href="/news/23978-umer-ellis-marsalis">Умер Эллис Марсалис</a></strong>
            </p>
            <p>
              <span>11:50</span><strong><a href="/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy">БДТ впервые провел виртуальный сбор труппы</a></strong>
            </p>
            <p>
              <span>11:13</span><strong><a href="/news/23975-politeh-ustraivaet-bolshoy-poeticheskiy-marafon">Политех устраивает большой поэтический марафон</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>21:02</span><strong><a href="/news/23972-kollektiv-vedomostey-podderzhal-smenu-glavreda">Коллектив «Ведомостей» поддержал смену главреда</a></strong>
            </p>
            <p>
              <span>17:58</span><strong><a href="/news/23971-otmenen-edinburgskiy-festival">Отменен Эдинбургский фестиваль</a></strong>
            </p>
            <p>
              <span>15:49</span><strong><a href="/news/23970-tretyakovka-vylozhila-v-svobodnyy-dostup-fotoarhiv-47-vystavok">Третьяковка выложила в свободный доступ фотоархив 47 выставок</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block club">
            <div class="h3">
              Также по теме
            </div>
            <div>
              <a class="img" href="/news/23982-bolshoy-festival-multfilmov-zapuskaet-onlayn-shkolu" target=""></a>
              <p>
                <a class="head" href="/news/23982-bolshoy-festival-multfilmov-zapuskaet-onlayn-shkolu" target="">Большой фестиваль мультфильмов запускает онлайн-школу</a>
              </p>
            </div>
            <div>
              <a class="img" href="/articles/music_classic/23977-chto-lovit-v-seti-2-aprelya" target=""><img alt="Preview_cover_picture" src="/storage/post/23977/preview_cover_picture.jpg" /></a>
              <p>
                <a class="head" href="/articles/music_classic/23977-chto-lovit-v-seti-2-aprelya" target="">Что ловить в сети 2 апреля</a>
              </p>
            </div>
            <div>
              <a class="img" href="/news/23978-umer-ellis-marsalis" target=""></a>
              <p>
                <a class="head" href="/news/23978-umer-ellis-marsalis" target="">Умер Эллис Марсалис</a>
              </p>
            </div>
            <div class="all">
              <a href="/subjects/212">Все материалы по теме</a>
            </div>
          </div>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/23869-polina-aronson-obraschaetsya-k-bortsam-za-prosvetlenie-v-karantine" target=""><img alt="Preview_cover_picture" src="/storage/post/23869/preview_cover_picture.jpg" /><br>К воинам света</br></a>
              <p>
                <a class="view" href="/articles/society/23869-polina-aronson-obraschaetsya-k-bortsam-za-prosvetlenie-v-karantine">11543</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/23803-polina-aronson-ob-obnulenii-mira-karantinom" target=""><img alt="Preview_cover_picture" src="/storage/post/23803/preview_cover_picture.jpg" /><br>Не выходя из комнат</br></a>
              <p>
                <a class="view" href="/articles/society/23803-polina-aronson-ob-obnulenii-mira-karantinom">10128</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/theatre/23854-andrey-arhangelskiy-o-tom-chto-ostaetsya-krome-paniki-i-straha" target=""><img alt="Preview_cover_picture" src="/storage/post/23854/preview_cover_picture.jpg" /><br>Вместо войны</br></a>
              <p>
                <a class="view" href="/articles/theatre/23854-andrey-arhangelskiy-o-tom-chto-ostaetsya-krome-paniki-i-straha">9276</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/literature/23839-zhivi-bystro-umri-starym-pamyati-eduarda-limonova" target=""><img alt="Preview_cover_picture" src="/storage/post/23839/preview_cover_picture.jpg" /><br>Живи быстро, умри старым</br></a>
              <p>
                <a class="view" href="/articles/literature/23839-zhivi-bystro-umri-starym-pamyati-eduarda-limonova">8932</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/23834-polina-aronson-o-tom-kak-pandemiya-ozhivlyaet-pamyat-xx-veka" target=""><img alt="Preview_cover_picture" src="/storage/post/23834/preview_cover_picture.jpg" /><br>Память, замолчи!</br></a>
              <p>
                <a class="view" href="/articles/society/23834-polina-aronson-o-tom-kak-pandemiya-ozhivlyaet-pamyat-xx-veka">8591</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_classic/23933-chto-lovit-v-seti-28-29-marta" target=""><img alt="Preview_cover_picture" src="/storage/post/23933/preview_cover_picture.jpg" /><br>Что ловить в сети 28–29 марта</br></a>
              <p>
                <a class="view" href="/articles/music_classic/23933-chto-lovit-v-seti-28-29-marta">8425</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/23786-maksim-trudolyubov-o-svobode-bezopasnosti-i-koronaviruse" target=""><img alt="Preview_cover_picture" src="/storage/post/23786/preview_cover_picture.jpg" /><br>Два страха, два спасения</br></a>
              <p>
                <a class="view" href="/articles/society/23786-maksim-trudolyubov-o-svobode-bezopasnosti-i-koronaviruse">7475</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_modern/23788-albom-periferiya-ili-kak-nachinalas-slava-ddt-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka" target=""><img alt="Preview_cover_picture" src="/storage/post/23788/preview_cover_picture.jpg" /><br>«ДДТ» против КГБ</br></a>
              <p>
                <a class="view" href="/articles/music_modern/23788-albom-periferiya-ili-kak-nachinalas-slava-ddt-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka">7361</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/23840-aleksandr-morozov-o-tom-kak-koronavirus-mozhet-napechatat-evropu-zanovo" target=""><img alt="Preview_cover_picture" src="/storage/post/23840/preview_cover_picture.jpg" /><br>Вирус создает Европу</br></a>
              <p>
                <a class="view" href="/articles/society/23840-aleksandr-morozov-o-tom-kak-koronavirus-mozhet-napechatat-evropu-zanovo">7021</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/media/23773-serialy-mart-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/23773/preview_cover_picture.jpg" /><br>Заглянув в будущее</br></a>
              <p>
                <a class="view" href="/articles/media/23773-serialy-mart-2020">6561</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/23759-aleksandr-auzan-o-tom-chto-nuzhno-pridumat-dlya-blizhayshego-buduschego" target=""><img alt="Preview_cover_picture" src="/storage/post/23759/preview_cover_picture.jpg" /><br>Александр Аузан: «Культура имеет значение»</br></a>
              <p>
                <a class="view" href="/articles/society/23759-aleksandr-auzan-o-tom-chto-nuzhno-pridumat-dlya-blizhayshego-buduschego">6255</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/23879-dashevskiy-i-karantin" target=""><img alt="Preview_cover_picture" src="/storage/post/23879/preview_cover_picture.jpg" /><br>Дашевский и карантин</br></a>
              <p>
                <a class="view" href="/articles/literature/23879-dashevskiy-i-karantin">5725</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/23977-chto-lovit-v-seti-2-aprelya" target=""><img alt="Что ловить в сети 2 апреля" src="/storage/post/23977/post_cover_picture.jpg" title="Что ловить в сети 2 апреля" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23977-chto-lovit-v-seti-2-aprelya" target="">Что ловить в сети 2 апреля</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Никсон в Китае», «Пер Гюнт» в Вене, Гергиев в Лондоне и онлайн-премьера «Фиделио» в Вене
                  </p>
                  <span class="date"> 2 апреля 2020</span><a class="view" href="/articles/music_classic/23977-chto-lovit-v-seti-2-aprelya">518</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/23974-karantin-kak-prinuditelnyy-autizm" target=""><img alt="Наше нынешнее состояние похоже на «принудительный аутизм»" src="/storage/post/23974/post_cover_picture.jpg" title="Наше нынешнее состояние похоже на «принудительный аутизм»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/23974-karantin-kak-prinuditelnyy-autizm" target="">Наше нынешнее состояние похоже на «принудительный аутизм»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сегодня, во Всемирный день распространения информации об аутизме, вы можете помочь фонду «Антон тут рядом». Почему это важно именно сейчас — объясняет Любовь Аркус в маленьком тексте и маленьком фильме
                  </p>
                  <span class="date"> 2 апреля 2020</span><a class="view" href="/articles/society/23974-karantin-kak-prinuditelnyy-autizm">424</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/23959-chas-mesta-chast-3" target=""><img alt="«Час места». 21 августа 2016 года" src="/storage/post/23959/post_cover_picture.jpg" title="«Час места». 21 августа 2016 года" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/23959-chas-mesta-chast-3" target="">«Час места». 21 августа 2016 года</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Премьера видеопроекта Ивана Николаева, Алены Старостиной и Павла Пряжко. Часть III
                  </p>
                  <span class="date"> 1 апреля 2020</span><a class="view" href="/articles/theatre/23959-chas-mesta-chast-3">543</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/23967-o-dnevnikah-i-kollektsii-semena-laskina" target=""><img alt="Красная гостиная на Воинова, 18" src="/storage/post/23967/post_cover_picture.jpg" title="Красная гостиная на Воинова, 18" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/23967-o-dnevnikah-i-kollektsii-semena-laskina" target="">Красная гостиная на Воинова, 18</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дневники Семена Ласкина, его коллекция картин и мистический роман о художниках 1930-х
                  </p>
                  <span class="date"> 1 апреля 2020</span><a class="view" href="/articles/art/23967-o-dnevnikah-i-kollektsii-semena-laskina">832</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23960-geroi-novogo-russkogo-roka-duet-buerak-rasskazyvayut-v-chem-ih-identichnost" target=""><img alt="«Буерак»: «Текст и минор — вот в чем душа русской песни!»" src="/storage/post/23960/post_cover_picture.jpg" title="«Буерак»: «Текст и минор — вот в чем душа русской песни!»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23960-geroi-novogo-russkogo-roka-duet-buerak-rasskazyvayut-v-chem-ih-identichnost" target="">«Буерак»: «Текст и минор — вот в чем душа русской песни!»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Герои нового русского рока из Новосибирска рассказывают, в чем их идентичность
                  </p>
                  <span class="date"> 1 апреля 2020</span><a class="view" href="/articles/music_modern/23960-geroi-novogo-russkogo-roka-duet-buerak-rasskazyvayut-v-chem-ih-identichnost">602</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/23969-koronavirus-eto-zumer" target=""><img alt="Коронавирус — это зумер" src="/storage/post/23969/post_cover_picture.jpg" title="Коронавирус — это зумер" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/23969-koronavirus-eto-zumer" target="">Коронавирус — это зумер</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Два варианта одного текста, написанные с разницей в два дня Анастасией Усачевой
                  </p>
                  <span class="date"> 1 апреля 2020</span><a class="view" href="/articles/society/23969-koronavirus-eto-zumer">1787</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/23958-chto-lovit-v-seti-1-aprelya" target=""><img alt="Что ловить в сети 1 апреля" src="/storage/post/23958/post_cover_picture.jpg" title="Что ловить в сети 1 апреля" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23958-chto-lovit-v-seti-1-aprelya" target="">Что ловить в сети 1 апреля</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Баядерка» из Перми, праздник барокко от Опера Комик и день рождения Рахманинова
                  </p>
                  <span class="date"> 1 апреля 2020</span><a class="view" href="/articles/music_classic/23958-chto-lovit-v-seti-1-aprelya">2205</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/23952-pamyati-kshishtofa-penderetskogo" target=""><img alt="Он остался в ХХ веке" src="/storage/post/23952/post_cover_picture.jpg" title="Он остался в ХХ веке" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23952-pamyati-kshishtofa-penderetskogo" target="">Он остался в ХХ веке</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    На 87-м году жизни в своем поместье под Краковом умер Кшиштоф Пендерецкий
                  </p>
                  <span class="date">31 марта 2020</span><a class="view" href="/articles/music_classic/23952-pamyati-kshishtofa-penderetskogo">2468</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/23948-chas-mesta-chast-2" target=""><img alt="«Час места». 23 июля 2016 года" src="/storage/post/23948/post_cover_picture.jpg" title="«Час места». 23 июля 2016 года" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/23948-chas-mesta-chast-2" target="">«Час места». 23 июля 2016 года</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Премьера видеопроекта Ивана Николаева, Алены Старостиной и Павла Пряжко. Часть II
                  </p>
                  <span class="date">31 марта 2020</span><a class="view" href="/articles/theatre/23948-chas-mesta-chast-2">846</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/23949-videobesedy-s-mediaekspertami-vasiliy-gatov-ob-anatomii-postpravdy" target=""><img alt="Василий Гатов об анатомии постправды" src="/storage/post/23949/post_cover_picture.jpg" title="Василий Гатов об анатомии постправды" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/23949-videobesedy-s-mediaekspertami-vasiliy-gatov-ob-anatomii-postpravdy" target="">Василий Гатов об анатомии постправды</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лекция известного аналитика начинает цикл видеобесед с легендарными экспертами в сфере медиа. Смотрите — и обсуждайте ее в этот четверг с Василием Гатовым
                  </p>
                  <span class="date">31 марта 2020</span><a class="view" href="/articles/media/23949-videobesedy-s-mediaekspertami-vasiliy-gatov-ob-anatomii-postpravdy">1968</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/23950-chto-lovit-v-seti-31-marta" target=""><img alt="Что ловить в сети 31 марта" src="/storage/post/23950/post_cover_picture.jpg" title="Что ловить в сети 31 марта" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23950-chto-lovit-v-seti-31-marta" target="">Что ловить в сети 31 марта</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Фиделио» из Милана, «Тристан и Изольда» из Рима и виртуальная экскурсия по Пермскому театру оперы и балета
                  </p>
                  <span class="date">31 марта 2020</span><a class="view" href="/articles/music_classic/23950-chto-lovit-v-seti-31-marta">2198</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/23900-ivan-ahmetiev-antologiya-k-70-letiyu" target=""><img alt="«Слова, впервые догадавшиеся, что они — стихи»" src="/storage/post/23900/post_cover_picture.jpg" title="«Слова, впервые догадавшиеся, что они — стихи»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/23900-ivan-ahmetiev-antologiya-k-70-letiyu" target="">«Слова, впервые догадавшиеся, что они — стихи»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    К 70-летию Ивана Ахметьева
                  </p>
                  <span class="date">31 марта 2020</span><a class="view" href="/articles/literature/23900-ivan-ahmetiev-antologiya-k-70-letiyu">1652</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/23976-bdt-vpervye-provel-virtualnyy-sbor-truppy";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>