<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="ФСИН: Олег Сенцов прекращает голодовку" name="title" />
    <meta content="Сегодня, 5 октября, заместитель директора Федеральной службы исполнения наказаний (ФСИН) Валерий Максименко заявил, что отбывающий в России 20-летний срок украинский режиссер Олег Сенцов прервал голодовку, которую он проводил с середины мая." name="description" />
    <link href="http://www.colta.ru/storage/post/19334/detailed_picture.jpg" rel="image_src" />
    <title>
      ФСИН: Олег Сенцов прекращает голодовку | Colta.ru
    </title>
    <meta content="ФСИН: Олег Сенцов прекращает голодовку | Colta.ru" property="og:title" />
    <meta content="Сегодня, 5 октября, заместитель директора Федеральной службы исполнения наказаний (ФСИН) Валерий Максименко заявил, что отбывающий в России 20-летний срок украинский режиссер Олег Сенцов прервал голодовку, которую он проводил с середины мая." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/19334/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="5atIH3eFXhC/kO4B6gM7dx7QATw6HnvqzqEnUi64rQo=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>10:41</span>  5 октября 2018</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">1038</span><a class="comments" data-disqus-identifier="19334" href="/news/19334#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/19334" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/19334&amp;url=http://www.colta.ru/news/19334" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/19334" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            ФСИН: Олег Сенцов прекращает голодовку
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/19334/news_detailed_picture.jpg" /><span class="img_text">© <a href='http://www.89.fsin.su/news/detail.php?ELEMENT_ID=420222' target='_blank'>Федеральная служба исполнения наказаний</a></span>
          <p class="italic">
            Сегодня, 5 октября, заместитель директора Федеральной службы исполнения наказаний (ФСИН) Валерий Максименко заявил, что отбывающий в России 20-летний срок украинский режиссер Олег Сенцов прервал голодовку, которую он проводил с середины мая.
          </p>
          <p>«Да, он прекратил голодовку. Лучшие диетологи Москвы разработали для него специальную диету для вывода его из голодовки», — цитирует Максименко <a href="https://www.interfax.ru/russia/632008" target="_blank">«Интерфакс»</a>.</p>
          
          <p>«Я благодарю всех, кто принимал участие, и наших врачей, и врачей лабытнангской больницы, и адвокатов, которые подсказали ему, что надо жить, что жизнь продолжается. Окончательно его уговорили наши врачи, наши специалисты. И он выбрал жизнь», — сказал замдиректора ФСИН.</p>
          
          <p>Олег Сенцов в 2015 году был <a href="/news/8298">осужден</a> Северо-Кавказским окружным военным судом в Ростове-на-Дону на 20&nbsp;лет колонии строгого режима по обвинению в подготовке терактов в Крыму, с 2017&nbsp;года он содержится в исправительной колонии в городе Лабытнанги Ямало-Ненецкого автономного округа. </p>
          
          <p>14&nbsp;мая 2018&nbsp;года Олег Сенцов <a href="/news/18058">объявил</a> бессрочную голодовку, условием прекращения которой является освобождение всех украинских политзаключенных в России. </p>
          
          <p>На прошлой неделе Сенцов был переведен в Лабытнангскую городскую больницу, где, по сообщению <a href="http://www.89.fsin.su/news/detail.php?ELEMENT_ID=420222" target="_blank">УФСИН России по Ямало-Ненецкому автономному округу</a>, ему были «выполнены дополнительные исследования и получены консультации врачей-специалистов», а также «проведена коррекция лечения».<br>
          <br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/19334" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '19334';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span>15:24</span><strong><a href="/news/19339">Дмитрий Швидковский представит в Москве свою книгу «От мегалита до мегаполиса»</a></strong>
            </p>
            <p>
              <span>14:59</span><strong><a href="/news/19338">В Москве, Петербурге и Екатеринбурге пройдет акция «Колокол памяти»</a></strong>
            </p>
            <p>
              <span>13:02</span><strong><a href="/news/19336">Присуждена Нобелевская премия мира</a></strong>
            </p>
            <p>
              <span>12:16</span><strong><a href="/news/19335">Начинается большое европейское турне оркестра Юрия Темирканова</a></strong>
            </p>
            <p>
              <span>10:41</span><strong><a href="/news/19334">ФСИН: Олег Сенцов прекращает голодовку</a></strong>
            </p>
            <p>
              <span> 9:34</span><strong><a href="/news/19333">Объявлен шорт-лист премии «Просветитель» </a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:08</span><strong><a href="/news/19332">Вышла первая биография Венедикта Ерофеева</a></strong>
            </p>
            <p>
              <span>17:57</span><strong><a href="/news/19331">В Петербурге покажут североевропейское кино</a></strong>
            </p>
            <p>
              <span>15:29</span><strong><a href="/news/19329">«Пилигрим» представляет программу фильмов о психическом здоровье</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block club">
            <h3>
              Также по теме
            </h3>
            <div>
              <a class="img" href="/news/19239" target=""></a>
              <p>
                <a class="head" href="/news/19239" target="">Олег Сенцов избран почетным гражданином Парижа</a>
              </p>
            </div>
            <div>
              <a class="img" href="/news/19106" target=""></a>
              <p>
                <a class="head" href="/news/19106" target="">Олега Сенцова выдвинули на премию Сахарова</a>
              </p>
            </div>
            <div>
              <a class="img" href="/news/18941" target=""></a>
              <p>
                <a class="head" href="/news/18941" target="">Олега Сенцова выдвинули на Нобелевскую премию мира</a>
              </p>
            </div>
            <div class="all">
              <a href="/subjects/116">Все материалы по теме</a>
            </div>
          </div>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/19184" target=""><img alt="Preview_cover_picture" src="/storage/post/19184/preview_cover_picture.jpg" /><br>«Трое маловато, а дети есть?» Как Швеция избавляется от смертности на дорогах</br></a>
              <p>
                <a class="view" href="/articles/society/19184">43896</a><a class="comments" data-disqus-identifier="19184" href="/articles/society/19184#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/music_modern/19223" target=""><img alt="Preview_cover_picture" src="/storage/post/19223/preview_cover_picture.jpg" /><br>«Пока есть молодежь, будет и рок»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/19223">37018</a><a class="comments" data-disqus-identifier="19223" href="/articles/music_modern/19223#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/galleries/specials/19230" target=""><img alt="Preview_cover_picture" src="/storage/post/19230/preview_cover_picture.jpg" /><br>Поля падения</br></a>
              <p>
                <a class="view" href="/galleries/specials/19230">10537</a><a class="comments" data-disqus-identifier="19230" href="/galleries/specials/19230#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/society/19210" target=""><img alt="Preview_cover_picture" src="/storage/post/19210/preview_cover_picture.jpg" /><br>Сергей Мохов: «XXI век — это время осмысленного умирания»</br></a>
              <p>
                <a class="view" href="/articles/society/19210">8705</a><a class="comments" data-disqus-identifier="19210" href="/articles/society/19210#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/art/19183" target=""><img alt="Preview_cover_picture" src="/storage/post/19183/preview_cover_picture.jpg" /><br>Современный, советский, алма-атинский</br></a>
              <p>
                <a class="view" href="/articles/art/19183">8513</a><a class="comments" data-disqus-identifier="19183" href="/articles/art/19183#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/specials/19175" target=""><img alt="Preview_cover_picture" src="/storage/post/19175/preview_cover_picture.jpg" /><br>«Сидим, два гения…»</br></a>
              <p>
                <a class="view" href="/articles/specials/19175">8223</a><a class="comments" data-disqus-identifier="19175" href="/articles/specials/19175#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/specials/19177" target=""><img alt="Preview_cover_picture" src="/storage/post/19177/preview_cover_picture.jpg" /><br>Мир как игра</br></a>
              <p>
                <a class="view" href="/articles/specials/19177">7835</a><a class="comments" data-disqus-identifier="19177" href="/articles/specials/19177#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/mosty/19271" target=""><img alt="Preview_cover_picture" src="/storage/post/19271/preview_cover_picture.jpg" /><br>Гасан Гусейнов: «В Риме я увидел место из своего сна... Зеленая стена, струя проточной воды, ощущение холода»</br></a>
              <p>
                <a class="view" href="/articles/mosty/19271">6270</a><a class="comments" data-disqus-identifier="19271" href="/articles/mosty/19271#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/theatre/19189" target=""><img alt="Interview_cover_picture" src="/storage/post/19189/interview_cover_picture.png" width="90" /><br>Наталья Осипова: большое интервью</br></a>
              <p>
                <a class="view" href="/articles/theatre/19189">5886</a><a class="comments" data-disqus-identifier="19189" href="/articles/theatre/19189#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/19208" target=""><img alt="Preview_cover_picture" src="/storage/post/19208/preview_cover_picture.jpg" /><br>Павел Правдин: «Их цель — больше ста лет, проведенных в продуктивном состоянии»</br></a>
              <p>
                <a class="view" href="/articles/society/19208">5549</a><a class="comments" data-disqus-identifier="19208" href="/articles/society/19208#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_modern/19265" target=""><img alt="Preview_cover_picture" src="/storage/post/19265/preview_cover_picture.jpg" /><br>Zerolines. «Марина»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/19265">5469</a><a class="comments" data-disqus-identifier="19265" href="/articles/music_modern/19265#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/cinema/19262" target=""><img alt="Preview_cover_picture" src="/storage/post/19262/preview_cover_picture.jpg" /><br>«Сорок тойтерьеров не справились бы с этой задачей»</br></a>
              <p>
                <a class="view" href="/articles/cinema/19262">5348</a><a class="comments" data-disqus-identifier="19262" href="/articles/cinema/19262#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/19337" target=""><img alt="«Конкурс Чайковского был переломным моментом для нас»" src="/storage/post/19337/post_cover_picture.jpg" title="«Конкурс Чайковского был переломным моментом для нас»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/19337" target="">«Конкурс Чайковского был переломным моментом для нас»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор с основателем и управляющим директором medici.tv Эрве Буасьером
                  </p>
                  <span class="date"> 5 октября 2018</span><a class="view" href="/articles/music_classic/19337">329</a><a class="comments" data-disqus-identifier="19337" href="/articles/music_classic/19337#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/19326" target=""><img alt="«Открывается приятный вид на луг и лес». Немного о шведских тюрьмах" src="/storage/post/19326/post_cover_picture.jpg" title="«Открывается приятный вид на луг и лес». Немного о шведских тюрьмах" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/19326" target="">«Открывается приятный вид на луг и лес». Немного о шведских тюрьмах</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как так вышло, что шведские заключенные организованно занимаются йогой
                  </p>
                  <span class="date"> 4 октября 2018</span><a class="view" href="/articles/society/19326">1314</a><a class="comments" data-disqus-identifier="19326" href="/articles/society/19326#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/19325" target=""><img alt="Бетонный бункер памяти" src="/storage/post/19325/post_cover_picture.jpg" title="Бетонный бункер памяти" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/19325" target="">Бетонный бункер памяти</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сергей Хачатуров о новой образности в исторической выставке «Хранить вечно»
                  </p>
                  <span class="date"> 4 октября 2018</span><a class="view" href="/articles/art/19325">1887</a><a class="comments" data-disqus-identifier="19325" href="/articles/art/19325#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/19318" target=""><img alt="Бесконечное поле возможностей" src="/storage/post/19318/post_cover_picture.jpg" title="Бесконечное поле возможностей" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/19318" target="">Бесконечное поле возможностей</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Даниил Бурыгин рассказывает о том, какую музыку можно считать экспериментальной, — на примере участников фестиваля «Джаз осенью. Экспериментальная импровизационная музыка»
                  </p>
                  <span class="date"> 3 октября 2018</span><a class="view" href="/articles/music_modern/19318">1641</a><a class="comments" data-disqus-identifier="19318" href="/articles/music_modern/19318#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/19316" target=""><img alt="«Слово-закон»" src="/storage/post/19316/post_cover_picture.jpg" title="«Слово-закон»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/19316" target="">«Слово-закон»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эксклюзивный фрагмент дока о рэперах Бронкса на COLTA.RU
                  </p>
                  <span class="date"> 3 октября 2018</span><a class="view" href="/articles/cinema/19316">620</a><a class="comments" data-disqus-identifier="19316" href="/articles/cinema/19316#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/19314" target=""><img alt="Судьба минус песня" src="/storage/post/19314/post_cover_picture.jpg" title="Судьба минус песня" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/19314" target="">Судьба минус песня</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Марков о собрании стихотворений Сергея Морозова «Устная речь»
                  </p>
                  <span class="date"> 3 октября 2018</span><a class="view" href="/articles/literature/19314">934</a><a class="comments" data-disqus-identifier="19314" href="/articles/literature/19314#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/19312" target=""><img alt="Вышиванка" src="/storage/post/19312/post_cover_picture.jpg" title="Вышиванка" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/19312" target="">Вышиванка</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Буковинские песни» Десятникова доехали до Москвы
                  </p>
                  <span class="date"> 3 октября 2018</span><a class="view" href="/articles/music_classic/19312">2183</a><a class="comments" data-disqus-identifier="19312" href="/articles/music_classic/19312#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/19309" target=""><img alt="«Я — ошибка» Яна Фабра: премьера на COLTA.RU" src="/storage/post/19309/post_cover_picture.jpg" title="«Я — ошибка» Яна Фабра: премьера на COLTA.RU" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/19309" target="">«Я — ошибка» Яна Фабра: премьера на COLTA.RU</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Впервые по-русски — тексты одного из крупнейших мастеров современного европейского искусства
                  </p>
                  <span class="date"> 3 октября 2018</span><a class="view" href="/articles/theatre/19309">2976</a><a class="comments" data-disqus-identifier="19309" href="/articles/theatre/19309#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/19298" target=""><img alt="Моя семья и другие ужасы" src="/storage/post/19298/post_cover_picture.jpg" title="Моя семья и другие ужасы" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/19298" target="">Моя семья и другие ужасы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новые сериалы октября
                  </p>
                  <span class="date"> 2 октября 2018</span><a class="view" href="/articles/media/19298">4928</a><a class="comments" data-disqus-identifier="19298" href="/articles/media/19298#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/19288" target=""><img alt="Александр Ионов: «Гречку раскрутил русский народ»" src="/storage/post/19288/post_cover_picture.jpg" title="Александр Ионов: «Гречку раскрутил русский народ»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/19288" target="">Александр Ионов: «Гречку раскрутил русский народ»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Создатель петербургского клуба «Ионотека» и соавтор успехов Гречки — об оплеухе элитарному искусству и новых героях андеграунда
                  </p>
                  <span class="date"> 2 октября 2018</span><a class="view" href="/articles/music_modern/19288">5187</a><a class="comments" data-disqus-identifier="19288" href="/articles/music_modern/19288#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/mosty/19286" target=""><img alt="Что нужно русскому искусству, чтобы быть услышанным в мире?" src="/storage/post/19286/post_cover_picture.jpg" title="Что нужно русскому искусству, чтобы быть услышанным в мире?" /></a><a href="/mosty" class="rubric">Мосты</a><br /><a class="head" href="/articles/mosty/19286" target="">Что нужно русскому искусству, чтобы быть услышанным в мире?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Несколько экспертов спорят друг с другом под началом куратора Антонио Джеузы в купе поезда, мчащегося по Транссибу
                  </p>
                  <span class="date"> 1 октября 2018</span><a class="view" href="/articles/mosty/19286">2186</a><a class="comments" data-disqus-identifier="19286" href="/articles/mosty/19286#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/19281" target=""><img alt="Глеб Астафьев: «То, что я сделал, — это тоже торговля (нецензурно)»" src="/storage/post/19281/post_cover_picture.jpg" title="Глеб Астафьев: «То, что я сделал, — это тоже торговля (нецензурно)»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/19281" target="">Глеб Астафьев: «То, что я сделал, — это тоже торговля (нецензурно)»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    18-летний акционист из Кургана читает рэп под ником Lil Gleb$tar и готовится к первому бесплатному концерту
                  </p>
                  <span class="date"> 1 октября 2018</span><a class="view" href="/articles/music_modern/19281">4016</a><a class="comments" data-disqus-identifier="19281" href="/articles/music_modern/19281#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/19334?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/19334";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>