<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="«Если говорить обо мне, то я хочу быть мангровой водяной коброй»" name="title" />
    <meta content="Илья Федотов-Федоров о своей новой выставке в Anna Nova" name="description" />
    <link href="http://www.colta.ru/storage/post/27955/detailed_picture.jpg" rel="image_src" />
    <title>
      «Если говорить обо мне, то я хочу быть мангровой водяной коброй» | Colta.ru
    </title>
    <meta content="«Если говорить обо мне, то я хочу быть мангровой водяной коброй» | Colta.ru" property="og:title" />
    <meta content="Илья Федотов-Федоров о своей новой выставке в Anna Nova" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/27955/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="afCC0hYjLqdgrgY+iuMfWXRlhALSpukS8EFWMtGQmug=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a class="on" href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date"> 5 августа 2021</span><a href="/art" class="rubric">Искусство</a><a href="#" class="author other_rubrics" onclick="return false">Перформанс</a>
          <div>
            <span class="view">660</span>
          </div>
        </div>
      </div>
      <div id="author_column">
        <div class="inner">
          <div class="overflow">
            <div class="mask">
              <a href="/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova" target=""><img alt="Preview_cover_picture" src="/storage/post/27955/preview_cover_picture.jpg" />«Если говорить обо мне, то я хочу быть мангровой водяной коброй»</a>
              <a href="/articles/art/22708-ragnar-kyartansson-i-ego-moskovskiy-performans" target=""><img alt="Preview_cover_picture" src="/storage/post/22708/preview_cover_picture.jpg" />Печаль, счастье и победа Рагнара Кьяртанссона</a>
              <a href="/articles/art/21292-shit-za-edu-ili-pogibnut-v-besplodnoy-borbe" target=""><img alt="Preview_cover_picture" src="/storage/post/21292/preview_cover_picture.jpg" />Шить за еду или погибнуть в бесплодной борьбе</a>
              <a href="/articles/art/21287-vodnaya-liniya-klub-proklyatyh-i-bazovyy-uroven-romantiki" target=""><img alt="Preview_cover_picture" src="/storage/post/21287/preview_cover_picture.jpg" />Водная линия, клуб проклятых и базовый уровень романтики</a>
              <a href="/articles/art/21185-v-venetsianskoy-biennale-ukraina-uchastvovala-devyat-raz-kazhdyy-raz-kak-budto-nachinaya-vse-zanovo" target=""><img alt="Preview_cover_picture" src="/storage/post/21185/preview_cover_picture.jpg" />«В Венецианской биеннале Украина участвовала девять раз, каждый раз как будто начиная все заново»</a>
              <a href="/articles/art/20738-kak-ya-hodil-v-maske-putina" target=""><img alt="Preview_cover_picture" src="/storage/post/20738/preview_cover_picture.jpg" />Как я ходил в маске Путина</a>
              <a href="/articles/art/19391-ya-v-toy-zhe-reke-chto-i-drugie-hudozhniki-ya-chast-istorii-i-ona-neset-menya" target=""><img alt="Preview_cover_picture" src="/storage/post/19391/preview_cover_picture.jpg" />«Я в той же реке, что и другие художники, я — часть истории, и она несет меня»</a>
              <a href="/articles/art/19348-rebra-evy" target=""><img alt="Preview_cover_picture" src="/storage/post/19348/preview_cover_picture.jpg" />Ребра Евы</a>
            </div>
          </div>
          <a class="prev" href="#"></a><a class="next" href="#"></a><center><a href="/rubrics/100">Смотреть все материалы</a></center>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          «Если говорить обо мне, то я хочу быть мангровой водяной коброй»
        </h1>
        <h2>Илья Федотов-Федоров о своей новой выставке в Anna Nova
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1552">Илья Крончев-Иванов</a>, <a href="/authors/1553">Алина Петруханова</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/27955/detailed_picture.jpg" /><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>© Алексей Боголепов / Представлено Anna Nova Gallery</span></center>
        </div>
        <div class="content">
          <p><em>Илья Федотов-Федоров — российский художник с западноевропейским бэкграундом. В&nbsp;свои 33&nbsp;года он побывал участником Московской международной биеннале современного искусства, Уральской индустриальной биеннале современного искусства, Венецианской биеннале и целого ряда европейских <span style="white-space:nowrap;">арт-резиденций</span> — в&nbsp;Испании, Бельгии, Нидерландах. Его новый проект «Мотылек и летучая мышь летят на свет», который этим летом показывает петербургская галерея Anna&nbsp;Nova, был создан во время пандемии в Швейцарии — в&nbsp;одном из крупнейших европейских зоопарков. Художник часто обращается к образам животных и природному миру, осмысляя научные и музеефицирующие методы его познания. Специально для COLTA.RU с художником поговорили продюсер в сфере современного искусства Алина Петруханова и научный сотрудник галереи Anna&nbsp;Nova Илья Крончев-Иванов.</em></p>
          
          <p><strong>— «Мотылек и летучая мышь летят на свет» — не только художественный, но и исследовательский проект. Обычно в основе подобных концептуальных и сложных историй лежит интенция, связанная с конкретным источником вдохновения или случаем из жизни. Что стало такой интенцией сейчас? </strong></p>
          
          <p>— В основе проекта лежит история, приключившаяся с моей подругой около двух лет назад в Париже. Какое-то время она увлекалась бабочками и мотыльками, проживая с ними в маленькой парижской квартире. Насекомые жили вне террариумов и буквально летали у нее в комнате. В&nbsp;это время она совершала трансгендерный переход от мужчины к женщине и проходила гормонотерапию. В&nbsp;один из&nbsp;дней она сделала себе инъекцию и ушла в магазин, оставив ампулу с остатками гормональной жидкости на столе. Когда она вернулась, то обнаружила, что мотыльки полностью облепили колбу от препарата и попытались хоботками выпить ее содержимое.</p>
          
          <p>Этот случай стал поводом для осмысления образа мотылька как метафоры преображения — ведь именно это насекомое способно полностью перевоплотиться, дважды изменив не только свое тело, но и мозг. Подобная метаморфоза внутри одного вида кажется невероятной, тем более если представить ее на примере человека. Бабочка проходит три стадии своего существования, меняя при этом полностью половую, пищеварительную и нервную системы. Что-то в этом есть схожее с превращением, которое совершают трансгендерные люди.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_1' src='/storage/image/24666/file.jpg' alt='Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Расскажи, как и где ты создавал этот проект. </strong></p>
          
          <p>— В начале 2021&nbsp;года я стал участником резиденции в Базеле, во время которой собирался начать новый художественный проект про эвтаназию. Однако из-за пандемии его реализация стала невозможной. Тогда я вспомнил историю своей подруги из Парижа и обнаружил недалеко от города один из самых больших зоопарков в Европе. Там были воссозданы различные условия обитания животных, а также присутствовали два сектора: один — посвященный мотылькам и другим насекомым, а другой — ночным животным, в том числе отряду рукокрылых. Я&nbsp;договорился о его посещении. Так как это был период пандемии, зоопарк был закрыт для посетителей, но для меня его открыли. Сотрудники провели мне экскурсию и ушли. Мне кажется, это был самый счастливый момент за последние два года в моей жизни. Я&nbsp;один бродил по зоопарку. Животные меня совсем не пугались, так как за последние шесть месяцев единственными людьми рядом с ними были смотрители. У&nbsp;меня были очень странные ощущения: ведь когда в зоопарке много людей, то обычно животные прячутся, забиваются в углы вольера, но когда люди отсутствуют — им тоже некомфортно. Они привыкли к этим условиям. Поэтому там играла громкая музыка, что было достаточно странно. Ты&nbsp;ходишь по пустому зоопарку, а к тебе подбегают животные под песни Бритни Спирс.</p>
          
          <p><strong>— Как ты вообще относишься к зоопаркам? С&nbsp;одной стороны, в своем творчестве ты пытаешься отрефлексировать антропоцентрическую парадигму отношений между человеком и природой, а с другой, явная критика зоопарков у тебя отсутствует.</strong></p>
          
          <p>— Это интересный вопрос. На&nbsp;первый взгляд кажется, что животные в неволе страдают. Часто это действительно так, но все зависит от конкретного зоопарка. Например, без швейцарского зоопарка многие виды просто бы вымерли. Они пытаются вернуть исчезающих животных, поэтому сказать, что этот зоопарк плохой, я не могу. На&nbsp;самом деле в Европе таких много. У&nbsp;них есть международная программа по спасению животных. Если бы не было таких зоопарков, то у нас было бы еще меньше видового разнообразия. Но&nbsp;важно, как ухаживают за животными, как содержат их, какие условия предоставляют. Это этический вопрос: ты хочешь, чтобы они вымерли, или ты хочешь, чтобы они страдали и жили в ужасных условиях? Сложно ответить.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/24667/file.jpg' alt='«Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>«Мотылек и летучая мышь летят на свет»</span>&copy; Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Собственно, <em>storytelling</em> выставки начинается именно с зоопарка. Зрители видят, как в нем зарождается некое существо, которое уже появлялось в твоих других видеоработах. Расскажи, кто или что это. </strong></p>
          
          <p>— Главный герой в моих последних проектах — это обнаженный андрогинный персонаж в маске, которой вырос и родился в зоопарке. Этот герой не может понять, кем он является: животным или человеком, женщиной или мужчиной, взрослым или ребенком. Самоидентификация полностью отсутствует. Очень странный персонаж. Кстати, именно он изначально возник у меня в голове. В&nbsp;проекте его играю я сам. Это было сложное для меня решение — начать сниматься голым в женской маске. Я&nbsp;помню, что подумал об этом во время Венецианской биеннале в&nbsp;2019&nbsp;году, когда делал проект с рыбками, которые способны менять пол. Тогда у меня появилась идея сделать проект про Другое. Про странность и инаковость. Возник этот персонаж, который странно двигается и выглядит. Он&nbsp;обнаженный и абсолютно несексуальный, даже антисексуальный. Он&nbsp;скрюченный, горбатый, некрасивый, угловатый. Такая квинтэссенция Другого.</p>
          
          <p><strong>— Но все-таки утверждать, что это проект про трансгендерность, не совсем верно? </strong></p>
          
          <p>— Трансгендерная тема — это лишь один из частных случаев того, о&nbsp;чем я хочу рассказать. <span style="white-space:nowrap;">Все-таки</span> это история про любого человека, потому что в жизни каждого случаются ситуации, когда мы чувствуем себя Другими. Для этого не обязательно быть альбиносом, совершать трансгендерный переход или <span style="white-space:nowrap;">каминг-аут</span>. Ты&nbsp;можешь просто прийти на мероприятие, где все будут одеты в черное, а ты будешь в белом. И&nbsp;ты будешь чувствовать себя Другим. Или&nbsp;ты был худым, а потом стал толстым. Или&nbsp;же может произойти обратное превращение: из толстого в худого. Подобные трансформации происходят постоянно. Тут важен только вопрос диапазона: насколько общество остро на это реагирует, как оно тебе показывает, нравится ему это или нет. Я,&nbsp;как и любой человек, тоже себя постоянно чувствую Другим.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_9' src='/storage/image/24674/file.jpg' alt='Общий вид экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Общий вид экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Давай вернемся к проекту. Один из залов экспозиции превратился в тотальную инсталляцию под названием «Вольер для трансформации», в которой ты обращаешься не только к визуальному медиуму, но и к перформативному. Расскажи об этом поподробнее. </strong></p>
          
          <p>— Это такая тотальная инсталляция, в которую интегрирован перформанс. Важно, что вдоль плинтуса первых двух залов галереи стелется керамическая плитка. Она может показаться незаметной, но это деталь, которая начинает создавать атмосферу и визуальный язык пространства. В&nbsp;инсталляции присутствует металлическая отполированная кушетка, которая, с одной стороны, отсылает к медицинскому дискурсу, напоминая то&nbsp;ли гинекологический стул, то&nbsp;ли операционный стол, то&nbsp;ли медицинское стоматологическое кресло, а с другой, сама по себе похожа на несуразное существо насекомоподобного вида. У&nbsp;кушетки неверные пропорции, поэтому, когда вы находитесь рядом с ней, вы уже ощущаете диссонанс на интуитивном уровне. С&nbsp;этим странным объектом взаимодействуют перформеры, чья хореография напоминает три стадии развития мотылька: личинку, гусеницу и имаго. Это уже не человек, но это еще не насекомое. Какое-то пограничное состояние, некая субстанция, существо, <em>creature</em>.</p>
          
          <p>Важно, что между перформером на кресле и зрителями существует невидимая перегородка, будто прозрачное стекло, как в вольерах или террариумах с животными. Перформеры никак не взаимодействуют со зрителями, они живут в этом вольере, внутри которого происходит процесс трансформации.</p>
          
          <p><strong>— Получается, что в этом проекте ты выступаешь не только как визуальный художник, но и как хореограф. Расскажи, почему ты решил обратиться к этому виду искусства. </strong></p>
          
          <p>— Это уже не первый мой проект с танцем и движением, где я разрабатываю хореографию совместно с перформерами. Я&nbsp;много изучаю повадки насекомых и других животных, беру какие-то паттерны и пытаюсь прорабатывать их с танцовщиками. Хореография присутствует как в центральной видеоработе на втором этаже, так и в самой экспозиции. Как я сказал ранее, часть видео снималась в зоопарке, а другая снята в Москве с тремя современными танцовщиками и одним вогером. Мы&nbsp;снимали видео в течение четырех дней по девять часов. За&nbsp;это время сформировался особый телесный язык. Поэтому в Петербурге, когда я работал с перформерами в экспозиции, я показывал им движения, которые мы уже придумали. Каждый из танцоров пытался прожить их на кушетке самостоятельно, прислушиваясь к моим комментариям.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/24669/file.jpg' alt='Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Центральной работой проекта стала трехканальная видеоинсталляция, в которой воссоединяются все истории: зоопарк, подруга из Парижа, перформанс, андрогин. Расскажи об этой работе подробнее. </strong></p>
          
          <p>— Видеоработа была создана в Швейцарии и России. Бессмысленно пересказывать видео. <span style="white-space:nowrap;">Все-таки</span> его нужно увидеть. Наверное, важно сказать, что работа была создана огромной командой. Перед входом в зал с видеоинсталляцией находится целый список имен людей, которые мне помогали или участвовали в создании проекта. Это были художники, кураторы, перформеры, монтажер и, конечно, две галереи — <em>Anna&nbsp;Nova</em> и <em>Fragment</em>.</p>
          
          <p>До этого я считал, что художник должен делать все сам. Это такая доминирующая традиционная позиция. Ты&nbsp;—&nbsp;своего рода машина производства. Только сегодня, когда все осознали эффективность синергии и командной работы, это уже не работает, особенно когда ты хочешь делать масштабные проекты. Просто физически невозможно сделать все самому. Я&nbsp;пытался работать самостоятельно над этим проектом, но у меня не получилось. Так я начал обращаться к другим людям. Появились перформеры, появились танцоры, появились операторы, с которыми нужно было выстроить свой диалог. Мне было сложно перестроиться на видео, так как я очень долго мыслил языком инсталляции. До&nbsp;сих пор считаю, что я не мыслю формами кино. Даже обращаясь к видео, я <span style="white-space:nowrap;">все-таки</span> создаю инсталляционное пространство, среду, куда запускаю танцоров, животных, свет, музыку — и&nbsp;там начинает что-то происходить.</p>
          
          <p><strong>— Интересно получается. Ты&nbsp;как будто берешь на себя роль уже не просто художника, а режиссера, который руководит различными медиа: визуалом, хореографией, светом, монтажом и звуком.</strong></p>
          
          <p>— Кстати, отдельная история со звуковым сопровождением. Мой друг из Берлина — композитор Алексей Коханов написал музыку для видео. Это настоящий <em>sound&nbsp;art</em>, созданный на основе звуков, которые издают мотыльки и летучие мыши, а также аудио, обычно используемых в научно-популярных передачах про животных.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/24668/file.jpg' alt='«Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>«Мотылек и летучая мышь летят на свет»</span>&copy; Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Особой поэтикой в проекте обладает синий цвет. Он&nbsp;появляется и в видео, и в инсталляции. Расскажи, что он означает. </strong></p>
          
          <p>— Синий ультрамарин, <em>International Klein Blue</em>, который используется в выставке, — это доминирующий цвет. Одна из историй, послуживших его появлению, — освещение в вольерах для ночных животных, в том числе в швейцарском зоопарке. В&nbsp;видео присутствуют оригинальные кадры, снятые там. Этот цвет воссоздает ночные условия в дневное время, благодаря которым животные становятся активными. Когда люди уходят, у них начинается ночь: им&nbsp;включают свет, и они засыпают. Это тоже очень интересно, как человек трансформирует жесткую природную структуру.</p>
          
          <p>Вторая история, связанная с этим цветом, — это серия опытов над стаями рукокрылых. В&nbsp;ходе эксперимента было взято по одной особи из двух колоний. Одну летучую мышь покрасили полностью в синий цвет, а у другой — только крыло. Затем обеих вернули в свои стаи. Первая, полностью покрытая краской, стала изгоем: другие летучие мыши игнорировали ее, но не проявляли агрессии. Вторую же, с одним синим крылом, стая восприняла как уродца, опасного чужака, поэтому начала преследовать ее и атаковать. Ряд подобных экспериментов предлагает новую точку зрения на проблему Другого и указывает на наличие уровня толерантности среди других видов, грань между «своим» и «чужим». В&nbsp;этом эксперименте оба существа — Другие, но одно похоже на «своих», от этого его еще больше ненавидят, а другое совсем отличается, и поэтому на него не обращают внимания. Чем-то похоже на механизм возникновения агрессии в человеческом сообществе. Тоже история про то, с какой нетерпимостью мы сталкиваемся, особенно если отличие бросается в глаза.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_7' src='/storage/image/24672/file.jpg' alt='Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Тема нетерпимости и толерантности в России сейчас становится предельно острой. Если&nbsp;бы ты показал этот проект где-то в Европе, он наверняка не получил&nbsp;бы того резонанса, какого тебе хотелось?</strong></p>
          
          <p>— Наверное, да. Мне важно показать этот проект именно здесь, в России, потому что тут есть странная культивация агрессии к инаковости и, конечно, существуют законы, которые направлены на притеснение <span style="white-space:nowrap;">ЛГБТК-людей</span>. Стирание всего того, что отличается, попытка сровнять все в гладкую поверхность — это, на&nbsp;мой взгляд, наиболее ужасно, но, когда живешь в такой среде постоянно, порой даже перестаешь это замечать. Даже когда ты приходишь в обычный продуктовый магазин, сталкиваешься со взглядом продавщицы, а на тебя надето что-то необычное, она обязательно даст об этом знать. Это ненормально, поэтому нельзя сидеть сложа руки. Мне кажется, что, если каждый из нас захочет изменений, что-то может произойти. Огромная странная тенденция к агрессии преобразуется в интенцию к толерантности и принятию. Или хотя&nbsp;бы к отказу от агрессии. Не&nbsp;нужно всех любить, но и не нужно унижать, избивать, сажать в тюрьму.</p>
          
          <p><strong>— Твоя предыдущая персональная выставка в галерее проходила в&nbsp;2018&nbsp;году. На&nbsp;наш взгляд, она кардинально отличается от того, что ты показываешь сейчас. </strong></p>
          
          <p>— Думаю, да. <span style="white-space:nowrap;">Во-первых</span>, я прожил почти три с половиной года в Европе, и этот опыт сильно повлиял на уровень моего профессионализма. В&nbsp;России многие вопросы и нюансы производства искусства находятся на совершенно другом уровне. Это не хорошо и не плохо, просто так сложилось. В&nbsp;Европе, например, многолетняя история переработки мусора, поэтому они обсуждают экологию уже с другой позиции. У&nbsp;нас это только появляется. Та&nbsp;же гендерная проблематика, которую они уже отрефлексировали, феминизм, который у них уже давно всеми признан, гомосексуальные браки. В&nbsp;европейской повестке обсуждаются уже другие вопросы. Ты&nbsp;смотришь как будто в будущее, это плодотворно. Это повлияло на мое искусство: я&nbsp;стал мыслить более масштабными категориями и медиа. Раньше это были объекты, сейчас это тотальные инсталляции, видео, перформанс. Другой уровень. В&nbsp;последнее время я начал думать, что, возможно, это превратится в сценографический проект, в какой-то странный перформанс или театральный спектакль, в нечто большее. Я&nbsp;оцениваю это как очень значительное и хорошее изменение.</p>
          
          <p>А во-вторых, я просто повзрослел. Конечно, жизнь в Европе повлияла на меня, и именно с ней я ассоциирую свои изменения. Но&nbsp;никто точно не знает, что&nbsp;бы было, если&nbsp;бы я жил здесь. Может быть, я&nbsp;бы сел в тюрьму, как Юлия Цветкова, за какие-нибудь невинные картинки и моя судьба сложилась&nbsp;бы совсем <span style="white-space:nowrap;">по-другому</span>.</p>
          
          <p><strong>— То есть этот проект — это в какой-то степени результат и твоего личного преображения или даже превращения?</strong></p>
          
          <p>— В какой-то степени да. Когда я начинал этот проект, я был в тяжелом психологическом состоянии: последние два-три года были сложным периодом для меня. Конечно, я вышел из него намного сильнее, мощнее, уже преображенным и точно более открытым. Я&nbsp;начал взаимодействовать с людьми. Раньше это давалось мне с трудом — не только в искусстве, но и в обычной жизни. Сейчас это изменилось. Можно сказать, что этот проект меня преобразил.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_6' src='/storage/image/24671/file.jpg' alt='Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Помимо цельной истории, состоящей из видео, перформанса и тотальной инсталляции, ты показываешь и объекты искусства, созданные в традиционных медиа, — серию холстов и керамическую скульптуру. Расскажи историю их появления. </strong></p>
          
          <p>— Это новые работы, созданные специально для выставки «Мотылек и летучая мышь летят на свет». Это рефлексия, выраженная в физической материи. Я&nbsp;беру за основу большую тему, работаю над ней, делаю видео, инсталляцию. Я&nbsp;много общаюсь с людьми, слушаю, читаю их довольно тяжелые истории. Это люди, которые исключены из социума: например, транс-персоны, секс-работники, люди, которые подвергались насилию. Все эти истории я будто пропускаю через себя, пытаюсь их переварить. Керамика и живопись являются для меня как раз неким медитативным процессом. Это не побочный продукт, а неотъемлемая часть проекта. Скорее процесс исследования, нежели результат. И&nbsp;в&nbsp;керамических и живописных работах, представленных на выставке, этот процесс можно увидеть.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_8' src='/storage/image/24673/file.jpg' alt='Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»'><span class="img_text"><span>Фрагмент экспозиции «Мотылек и летучая мышь летят на свет»</span>&copy; Алексей Боголепов / Представлено Anna Nova Gallery</span></div></div>
          
          <p><strong>— Последний вопрос из анкеты Марселя Пруста: если&nbsp;бы ты был животным, то каким? </strong></p>
          
          <p>— Забавно, но обычно я задаю этот вопрос людям. У&nbsp;меня такое странное социальное исследование. Обычно мне отвечают, что хотят быть собакой или кошкой, потом уже — лошадью, птицей, дельфином. У&nbsp;меня есть прям <span style="white-space:nowrap;">топ-10</span> животных и существ, которыми хотят быть люди. Обычно это милые животные, нравящиеся всем. Тоже интересный феномен, связанный с проблемой Другого, так как даже в мире животных для нас есть те, по отношению к которым мы испытываем фобии и агрессию, а есть те, которым мы хотим помогать, которыми хотим любоваться и&nbsp;т.д.</p>
          
          <p>Если говорить обо мне, то я&nbsp;бы хотел быть змеей. Мне кажется, что это дико красивое и умное животное. Змеи могут сидеть, ничего не делать, потом вдруг начать охотиться очень разными и интересными способами. Мне нравится одна конкретная змея — мангровая водяная кобра. Она живет в мангровых лесах и может плавать, ползать по суше и по деревьям. Питается она рыбой. Это одна из самых ядовитых змей в мире. Но&nbsp;при этом она очень красивая, лазурного цвета.</p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova&amp;url=http://www.colta.ru/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_modern/21387-kto-ty-himicheskim-bratyam"><img alt="Post_cover_picture" src="/storage/post/21387/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_modern/21387-kto-ty-himicheskim-bratyam">Кто ты «химическим братьям»?</a>
              <p>
                В России выступят The Chemical Brothers — классики танцевальной электроники. Узнайте, кем вы приходитесь Эду Саймонсу и Тому Роулендсу
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>17:49</span><strong><a href="/news/27958-v-runete-poyavilas-interaktivnaya-karta-kreativnyh-industriy">В Рунете появилась интерактивная карта креативных индустрий </a></strong>
            </p>
            <p>
              <span>16:55</span><strong><a href="/news/27956-vystavka-rossiyskih-i-yuzhnokoreyskih-hudozhnikov-otkroetsya-v-muzee-moskvy">Выставка российских и южнокорейских художников откроется в Музее Москвы</a></strong>
            </p>
            <p>
              <span>15:52</span><strong><a href="/news/27954-v-yarmarke-cosmoscow-primet-uchastie-rekordnoe-chislo-galerey">В ярмарке Cosmoscow примет участие рекордное число галерей</a></strong>
            </p>
            <p>
              <span>14:42</span><strong><a href="/news/27953-v-kaliningrade-proydet-pop-up-festival-nemetskoy-kultury-i-nemetskogo-yazyka">В Калининграде пройдет pop-up-фестиваль немецкой культуры и немецкого языка</a></strong>
            </p>
            <p>
              <span>12:34</span><strong><a href="/news/27952-v-rossii-zablokirovany-otkrytye-media-i-mbh-media">В России заблокированы «Открытые медиа» и «МБХ медиа»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/art/27949-yuliya-tihomirova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h" target=""><img alt="Preview_cover_picture" src="/storage/post/27949/preview_cover_picture.jpg" /><br>Экспонировать сон о пустоте</br></a>
                <p>
                  <a class="view" href="/articles/art/27949-yuliya-tihomirova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h">1488</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27902-kniga-prodannye-sokrovischa-rossii-nikolas-v-ilin-nataliya-semenova-fragment-posol-ssha-dzhozef-devis-i-mardzhori-post-poiski-tsarskoe-zoloto-v-sssr-30-e-gody" target=""><img alt="Preview_cover_picture" src="/storage/post/27902/preview_cover_picture.jpg" /><br>Царское золото после эпохи Торгсина. Вывоз разрешен</br></a>
                <p>
                  <a class="view" href="/articles/art/27902-kniga-prodannye-sokrovischa-rossii-nikolas-v-ilin-nataliya-semenova-fragment-posol-ssha-dzhozef-devis-i-mardzhori-post-poiski-tsarskoe-zoloto-v-sssr-30-e-gody">2929</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27936-natalya-shkurenok-intervyu-aleksandr-traugot-90-let" target=""><img alt="Preview_cover_picture" src="/storage/post/27936/preview_cover_picture.jpg" /><br>«Художник — это тот, кто чем-то жертвует»</br></a>
                <p>
                  <a class="view" href="/articles/art/27936-natalya-shkurenok-intervyu-aleksandr-traugot-90-let">3409</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27920-inna-pavlova-vystavka-laboratoriya-deti-avangarda-kollektsiya-anatoliy-bakushinskiy" target=""><img alt="Preview_cover_picture" src="/storage/post/27920/preview_cover_picture.jpg" /><br>Первое детство Нины Чекрыгиной</br></a>
                <p>
                  <a class="view" href="/articles/art/27920-inna-pavlova-vystavka-laboratoriya-deti-avangarda-kollektsiya-anatoliy-bakushinskiy">5215</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27878-media-aktivistskoe-obyedinenie-kafe-morozhenoe-i-rabochaya-gruppa-proekt-radikalnye-grezy-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena-garazh-zin-i-poyasneniya" target=""><img alt="Preview_cover_picture" src="/storage/post/27878/preview_cover_picture.jpg" /><br>Греза как метод</br></a>
                <p>
                  <a class="view" href="/articles/art/27878-media-aktivistskoe-obyedinenie-kafe-morozhenoe-i-rabochaya-gruppa-proekt-radikalnye-grezy-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena-garazh-zin-i-poyasneniya">6205</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27867-anna-borisova-vystavka-alterglobalizm-studenty-kulturologi-mgu" target=""><img alt="Preview_cover_picture" src="/storage/post/27867/preview_cover_picture.jpg" /><br>Спрятаться в зеркальном лабиринте</br></a>
                <p>
                  <a class="view" href="/articles/art/27867-anna-borisova-vystavka-alterglobalizm-studenty-kulturologi-mgu">7331</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27856-arseniy-zhilyaev-keti-chuhrov-beseda-vystavka-budni-raspoznavatelya-obrazov" target=""><img alt="Preview_cover_picture" src="/storage/post/27856/preview_cover_picture.jpg" /><br>Сеятель времени, пятиконечный музей, негативная ностальгия</br></a>
                <p>
                  <a class="view" href="/articles/art/27856-arseniy-zhilyaev-keti-chuhrov-beseda-vystavka-budni-raspoznavatelya-obrazov">7285</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27860-nadya-plungyan-intervyu-snezhana-krysteva-kurator-konkurs-vystavka-nova-art-8-2020-novaya-kozha-mif-tehnologicheskogo-tela-sevkabel-port-sankt-peterburg" target=""><img alt="Preview_cover_picture" src="/storage/post/27860/preview_cover_picture.jpg" /><br>Репетиция конца света</br></a>
                <p>
                  <a class="view" href="/articles/art/27860-nadya-plungyan-intervyu-snezhana-krysteva-kurator-konkurs-vystavka-nova-art-8-2020-novaya-kozha-mif-tehnologicheskogo-tela-sevkabel-port-sankt-peterburg">6610</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27844-anna-borisova-vizualnyy-slovar-intervyu-mihail-levius-vystavka-plyus-33-fond-smirnova-i-sorokina" target=""><img alt="Preview_cover_picture" src="/storage/post/27844/preview_cover_picture.jpg" /><br>Настолько же мрачно, насколько и забавно</br></a>
                <p>
                  <a class="view" href="/articles/art/27844-anna-borisova-vizualnyy-slovar-intervyu-mihail-levius-vystavka-plyus-33-fond-smirnova-i-sorokina">7715</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27799-kuratory-uchastniki-garazh-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena" target=""><img alt="Preview_cover_picture" src="/storage/post/27799/preview_cover_picture.jpg" /><br>Нестабильные формы искусства</br></a>
                <p>
                  <a class="view" href="/articles/art/27799-kuratory-uchastniki-garazh-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena">8721</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27773-dmitriy-yanchoglo-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h-distantsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/27773/preview_cover_picture.jpg" /><br>«Бесприютность и иррациональность “Уюта и разума”»</br></a>
                <p>
                  <a class="view" href="/articles/art/27773-dmitriy-yanchoglo-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h-distantsiya">7807</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/27775-kurator-darya-tishkova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h" target=""><img alt="Preview_cover_picture" src="/storage/post/27775/preview_cover_picture.jpg" /><br>Честь безумцу, который навеет человечеству сон золотой!</br></a>
                <p>
                  <a class="view" href="/articles/art/27775-kurator-darya-tishkova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h">8030</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/music_modern/26666-aleksandr-kushnir-sergey-kurehin-bezumnaya-mehanika-russkogo-roka-vpervye-finalnaya-glava-polnaya-avtorskaya-versiya" target=""><img alt="Preview_cover_picture" src="/storage/post/26666/preview_cover_picture.jpg" /><br>Смерть Капитана</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/26666-aleksandr-kushnir-sergey-kurehin-bezumnaya-mehanika-russkogo-roka-vpervye-finalnaya-glava-polnaya-avtorskaya-versiya">21497</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/music_modern/27697-sergey-mezenov-albom-yablonnyy-sad-gruppa-shortparis-istoriya" target=""><img alt="Preview_cover_picture" src="/storage/post/27697/preview_cover_picture.jpg" /><br>Непокой, неволя</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/27697-sergey-mezenov-albom-yablonnyy-sad-gruppa-shortparis-istoriya">19822</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/cinema/27720-inna-denisova-intervyu-evgeniy-gindilis-film-rastogruev" target=""><img alt="Preview_cover_picture" src="/storage/post/27720/preview_cover_picture.jpg" /><br>«Он еще в начале предыдущего десятилетия знал обо всем, что будет происходить сегодня»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/27720-inna-denisova-intervyu-evgeniy-gindilis-film-rastogruev">14722</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/society/27735-aleksandr-smulyanskiy-psihoanalitiki-intellektualy-vlast" target=""><img alt="Preview_cover_picture" src="/storage/post/27735/preview_cover_picture.jpg" /><br>Что происходит сегодня между психоаналитиком и интеллектуалом</br></a>
                <p>
                  <a class="view" href="/articles/society/27735-aleksandr-smulyanskiy-psihoanalitiki-intellektualy-vlast">13823</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/music_classic/27694-ekaterina-biryukova-intervyu-dmitriy-matvienko-pobeditel-konkurs-dirizherov-imeni-nikolaya-malko-kopengagen" target=""><img alt="Preview_cover_picture" src="/storage/post/27694/preview_cover_picture.jpg" /><br>«Когда я вышел в финал с двумя девушками, я ни на что не надеялся, клянусь!»</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/27694-ekaterina-biryukova-intervyu-dmitriy-matvienko-pobeditel-konkurs-dirizherov-imeni-nikolaya-malko-kopengagen">13742</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/music_modern/27821-pamyati-petra-mamonova" target=""><img alt="Preview_cover_picture" src="/storage/post/27821/preview_cover_picture.jpg" /><br>«Привет, Москва! “Звуки Му”!»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/27821-pamyati-petra-mamonova">12661</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/society/27888-kniga-rossiya-2050-utopii-i-prognozy-redaktsiya-mihail-ratgauz-fragment-mihail-mayatskiy-a-mozhet-byt-vsyo-budet-naoborot-i-po-raznomu" target=""><img alt="Preview_cover_picture" src="/storage/post/27888/preview_cover_picture.jpg" /><br>А может быть, все будет наоборот (и по-разному)</br></a>
                <p>
                  <a class="view" href="/articles/society/27888-kniga-rossiya-2050-utopii-i-prognozy-redaktsiya-mihail-ratgauz-fragment-mihail-mayatskiy-a-mozhet-byt-vsyo-budet-naoborot-i-po-raznomu">11759</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/literature/27714-zinoviy-zinik-poeticheskaya-gruppa-almanah-london-1989" target=""><img alt="Preview_cover_picture" src="/storage/post/27714/preview_cover_picture.jpg" /><br>«Зиник, я чувствую, что я в каком-то сне»</br></a>
                <p>
                  <a class="view" href="/articles/literature/27714-zinoviy-zinik-poeticheskaya-gruppa-almanah-london-1989">10641</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/art/27745-anna-gerasimova-kniga-aleksandar-mihailovich-mitki-i-iskusstvo-postmodernistskogo-protesta-v-rossii" target=""><img alt="Preview_cover_picture" src="/storage/post/27745/preview_cover_picture.jpg" /><br>Петербургский андеграунд и братская любовь без гендерных предрассудков</br></a>
                <p>
                  <a class="view" href="/articles/art/27745-anna-gerasimova-kniga-aleksandar-mihailovich-mitki-i-iskusstvo-postmodernistskogo-protesta-v-rossii">9952</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/cinema/27825-ivan-afanasiev-film-porohovoy-kokteyl-navot-papushado" target=""><img alt="Preview_cover_picture" src="/storage/post/27825/preview_cover_picture.jpg" /><br>«Пороховой коктейль»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/27825-ivan-afanasiev-film-porohovoy-kokteyl-navot-papushado">9638</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/art/27733-dmitriy-yanchoglo-vystavka-zona-zatopleniya-anastasiya-samoylova-biennale-moda-i-stil-v-fotografii-manezh-moskva" target=""><img alt="Preview_cover_picture" src="/storage/post/27733/preview_cover_picture.jpg" /><br>Пейзаж с разрушениями</br></a>
                <p>
                  <a class="view" href="/articles/art/27733-dmitriy-yanchoglo-vystavka-zona-zatopleniya-anastasiya-samoylova-biennale-moda-i-stil-v-fotografii-manezh-moskva">9605</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/cinema/27737-anna-melikova-intervyu-zhaklin-lentzu-film-luna-66-voprosov-garazh" target=""><img alt="Preview_cover_picture" src="/storage/post/27737/preview_cover_picture.jpg" /><br>Жаклин Лентзу: «Есть ли шанс не заболеть, если живешь по чужим правилам?»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/27737-anna-melikova-intervyu-zhaklin-lentzu-film-luna-66-voprosov-garazh">9356</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/27950-inna-denisova-intervyu-sergey-loznitsa-film-babiy-yar-kontekst" target=""><img alt="Сергей Лозница: «Я сделал фильм о забвении»" src="/storage/post/27950/post_cover_picture.jpg" title="Сергей Лозница: «Я сделал фильм о забвении»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27950-inna-denisova-intervyu-sergey-loznitsa-film-babiy-yar-kontekst" target="">Сергей Лозница: «Я сделал фильм о забвении»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    О документальной картине «Бабий Яр. Контекст»
                  </p>
                  <span class="date"> 4 августа 2021</span><a class="view" href="/articles/cinema/27950-inna-denisova-intervyu-sergey-loznitsa-film-babiy-yar-kontekst">2906</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27949-yuliya-tihomirova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h" target=""><img alt="Экспонировать сон о пустоте" src="/storage/post/27949/post_cover_picture.jpg" title="Экспонировать сон о пустоте" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27949-yuliya-tihomirova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h" target="">Экспонировать сон о пустоте</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Уют и разум»: последний акт полемики (или нет)
                  </p>
                  <span class="date"> 4 августа 2021</span><a class="view" href="/articles/art/27949-yuliya-tihomirova-vystavka-uyut-i-razum-fragmenty-hudozhestvennoy-zhizni-moskvy-90-h">1488</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/27947-aleksey-mokrousov-mihel-van-der-aa-film-opera-upload-zagruzka-festival-bregents" target=""><img alt="Жизнь и смерть чистого разума" src="/storage/post/27947/post_cover_picture.jpg" title="Жизнь и смерть чистого разума" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/27947-aleksey-mokrousov-mihel-van-der-aa-film-opera-upload-zagruzka-festival-bregents" target="">Жизнь и смерть чистого разума</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Опера «Загрузка» на фестивале в Брегенце
                  </p>
                  <span class="date"> 4 августа 2021</span><a class="view" href="/articles/music_classic/27947-aleksey-mokrousov-mihel-van-der-aa-film-opera-upload-zagruzka-festival-bregents">1217</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27902-kniga-prodannye-sokrovischa-rossii-nikolas-v-ilin-nataliya-semenova-fragment-posol-ssha-dzhozef-devis-i-mardzhori-post-poiski-tsarskoe-zoloto-v-sssr-30-e-gody" target=""><img alt="Царское золото после эпохи Торгсина. Вывоз разрешен" src="/storage/post/27902/post_cover_picture.jpg" title="Царское золото после эпохи Торгсина. Вывоз разрешен" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27902-kniga-prodannye-sokrovischa-rossii-nikolas-v-ilin-nataliya-semenova-fragment-posol-ssha-dzhozef-devis-i-mardzhori-post-poiski-tsarskoe-zoloto-v-sssr-30-e-gody" target="">Царское золото после эпохи Торгсина. Вывоз разрешен</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фрагмент книги Наталии Семеновой и Ника Ильина «Проданные сокровища России»
                  </p>
                  <span class="date"> 3 августа 2021</span><a class="view" href="/articles/art/27902-kniga-prodannye-sokrovischa-rossii-nikolas-v-ilin-nataliya-semenova-fragment-posol-ssha-dzhozef-devis-i-mardzhori-post-poiski-tsarskoe-zoloto-v-sssr-30-e-gody">2929</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/27937-mihail-meylah-pamyati-elizavety-surits-i-vadima-gaevskogo" target=""><img alt="Все ушли, и никто не вернулся" src="/storage/post/27937/post_cover_picture.jpg" title="Все ушли, и никто не вернулся" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/27937-mihail-meylah-pamyati-elizavety-surits-i-vadima-gaevskogo" target="">Все ушли, и никто не вернулся</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Памяти Елизаветы Суриц и Вадима Гаевского
                  </p>
                  <span class="date"> 3 августа 2021</span><a class="view" href="/articles/theatre/27937-mihail-meylah-pamyati-elizavety-surits-i-vadima-gaevskogo">2979</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27936-natalya-shkurenok-intervyu-aleksandr-traugot-90-let" target=""><img alt="«Художник — это тот, кто чем-то жертвует»" src="/storage/post/27936/post_cover_picture.jpg" title="«Художник — это тот, кто чем-то жертвует»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27936-natalya-shkurenok-intervyu-aleksandr-traugot-90-let" target="">«Художник — это тот, кто чем-то жертвует»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Большое интервью с Александром Трауготом
                  </p>
                  <span class="date"> 2 августа 2021</span><a class="view" href="/articles/art/27936-natalya-shkurenok-intervyu-aleksandr-traugot-90-let">3409</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27920-inna-pavlova-vystavka-laboratoriya-deti-avangarda-kollektsiya-anatoliy-bakushinskiy" target=""><img alt="Первое детство Нины Чекрыгиной" src="/storage/post/27920/post_cover_picture.jpg" title="Первое детство Нины Чекрыгиной" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27920-inna-pavlova-vystavka-laboratoriya-deti-avangarda-kollektsiya-anatoliy-bakushinskiy" target="">Первое детство Нины Чекрыгиной</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Выставка-лаборатория «Дети авангарда» открывает неизвестные страницы из коллекции Анатолия Бакушинского
                  </p>
                  <span class="date">29 июля 2021</span><a class="view" href="/articles/art/27920-inna-pavlova-vystavka-laboratoriya-deti-avangarda-kollektsiya-anatoliy-bakushinskiy">5215</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/27910-aleksandr-kondratov-roman-nochnoy-shlem-fragment-vsevolod-kochetov-vstuplenie-valeriy-otyakovskiy" target=""><img alt="Вместо рецензии: Кондратов о Кочетове" src="/storage/post/27910/post_cover_picture.jpg" title="Вместо рецензии: Кондратов о Кочетове" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/27910-aleksandr-kondratov-roman-nochnoy-shlem-fragment-vsevolod-kochetov-vstuplenie-valeriy-otyakovskiy" target="">Вместо рецензии: Кондратов о Кочетове</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Пародия 1970-х на «Чего же ты хочешь?»
                  </p>
                  <span class="date">27 июля 2021</span><a class="view" href="/articles/literature/27910-aleksandr-kondratov-roman-nochnoy-shlem-fragment-vsevolod-kochetov-vstuplenie-valeriy-otyakovskiy">6794</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27878-media-aktivistskoe-obyedinenie-kafe-morozhenoe-i-rabochaya-gruppa-proekt-radikalnye-grezy-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena-garazh-zin-i-poyasneniya" target=""><img alt="Греза как метод" src="/storage/post/27878/post_cover_picture.jpg" title="Греза как метод" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27878-media-aktivistskoe-obyedinenie-kafe-morozhenoe-i-rabochaya-gruppa-proekt-radikalnye-grezy-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena-garazh-zin-i-poyasneniya" target="">Греза как метод</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Немного о сновидческом социально-художественном проектировании
                  </p>
                  <span class="date">26 июля 2021</span><a class="view" href="/articles/art/27878-media-aktivistskoe-obyedinenie-kafe-morozhenoe-i-rabochaya-gruppa-proekt-radikalnye-grezy-vystavka-vybiraya-distantsiyu-spekulyatsii-feyki-prognozy-v-epohu-koronatsena-garazh-zin-i-poyasneniya">6205</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/27905-ekaterina-biryukova-ariodant-gendel-devid-olden-bolshoy-teatr" target=""><img alt="Устраиваемся поудобнее" src="/storage/post/27905/post_cover_picture.jpg" title="Устраиваемся поудобнее" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/27905-ekaterina-biryukova-ariodant-gendel-devid-olden-bolshoy-teatr" target="">Устраиваемся поудобнее</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Четыре часа «Ариоданта» Генделя пролетят незаметно
                  </p>
                  <span class="date">26 июля 2021</span><a class="view" href="/articles/music_classic/27905-ekaterina-biryukova-ariodant-gendel-devid-olden-bolshoy-teatr">5784</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/27898-grigoriy-arosev-beseda-konstantin-fazolt-nabokovy" target=""><img alt="«Принадлежность к Набоковым повлияла на мою жизнь»" src="/storage/post/27898/post_cover_picture.jpg" title="«Принадлежность к Набоковым повлияла на мою жизнь»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/27898-grigoriy-arosev-beseda-konstantin-fazolt-nabokovy" target="">«Принадлежность к Набоковым повлияла на мою жизнь»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Константин Фазольт беседует с Григорием Аросевым
                  </p>
                  <span class="date">26 июля 2021</span><a class="view" href="/articles/literature/27898-grigoriy-arosev-beseda-konstantin-fazolt-nabokovy">7461</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/27880-roman-timenchik-epigramma-leonid-pasternak-poety-i-vozhdi" target=""><img alt="К теме «Поэты и вожди»: предположение" src="/storage/post/27880/post_cover_picture.jpg" title="К теме «Поэты и вожди»: предположение" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/27880-roman-timenchik-epigramma-leonid-pasternak-poety-i-vozhdi" target="">К теме «Поэты и вожди»: предположение</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Роман Тименчик об одной эпиграмме Пастернака
                  </p>
                  <span class="date">23 июля 2021</span><a class="view" href="/articles/literature/27880-roman-timenchik-epigramma-leonid-pasternak-poety-i-vozhdi">8890</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/art/27955-ilya-fedotov-fedorov-vystavka-motylyok-i-letuchaya-mysh-letyat-na-svet-galereya-anna-nova?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>