<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Как я ходил в маске Путина" name="title" />
    <meta content="Перформанс-манифест Дмитрия Герчикова" name="description" />
    <link href="http://www.colta.ru/storage/post/20738/detailed_picture.jpg" rel="image_src" />
    <title>
      Как я ходил в маске Путина | Colta.ru
    </title>
    <meta content="Как я ходил в маске Путина | Colta.ru" property="og:title" />
    <meta content="Перформанс-манифест Дмитрия Герчикова" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/20738/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-b705d887402e7189c319ac44bcf8af59.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="7r/x73PN9rtw7qZur4BHjp2kZVMQNKV/FKwNXC3FVwI=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a class="on" href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">14 марта 2019</span><a href="/art" class="rubric">Искусство</a><a href="#" class="author other_rubrics" onclick="return false">Перформанс</a>
          <div>
            <span class="view">812</span><a class="comments" data-disqus-identifier="20738" href="/articles/art/20738-kak-ya-hodil-v-maske-putina#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <div id="author_column">
        <div class="inner">
          <div class="overflow">
            <div class="mask">
              <a href="/articles/art/20738-kak-ya-hodil-v-maske-putina" target=""><img alt="Preview_cover_picture" src="/storage/post/20738/preview_cover_picture.jpg" />Как я ходил в маске Путина</a>
              <a href="/articles/art/19391-ya-v-toy-zhe-reke-chto-i-drugie-hudozhniki-ya-chast-istorii-i-ona-neset-menya" target=""><img alt="Preview_cover_picture" src="/storage/post/19391/preview_cover_picture.jpg" />«Я в той же реке, что и другие художники, я — часть истории, и она несет меня»</a>
              <a href="/articles/art/19348-rebra-evy" target=""><img alt="Preview_cover_picture" src="/storage/post/19348/preview_cover_picture.jpg" />Ребра Евы</a>
            </div>
          </div>
          <a class="prev" href="#"></a><a class="next" href="#"></a><center><a href="/rubrics/100">Смотреть все материалы</a></center>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Как я ходил в маске Путина
        </h1>
        <h2>Перформанс-манифест Дмитрия Герчикова
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1212">Дмитрий Герчиков</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/20738/detailed_picture.jpg" /><span class="img_text">&nbsp;</span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina&amp;url=http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p align="right"><em>Посвящается М.Е.</em></p>
          
          <h6>Рукопись, найденная в бутылке</h6>
          
          <p>Все началось с того, что я решил больше не писать стихи.</p>
          
          <p>Искусство происходит сейчас, а текст происходит в прошлом, в особенности поэтический. Поэзия запаздывает перед реальностью и может случиться только на осколках событий, когда они уже закончились.</p>
          
          <p>После того как я издал сборник стихотворений <em>«Make poetry great again»</em>, после нескольких презентаций, чтений, вопросов о собственном творчестве, больших мероприятий и камерных возникло ощущение, что поэтическое письмо — это диалог, который ведется с мертвыми, поэтому его невозможно ни рекламировать, ни коммерциализировать, ни превратить в товар, ни сделать инфоповодом.</p>
          
          <p>Стихи — это странный пост в Фейсбуке, публикация в журнале с маленьким тиражом, книжка, которую продают в нескольких магазинах в России, то, что не успело за современным миром, опоздало перед нахлынувшей визуализацией и медиацией.</p>
          
          <p>Я считал, что в литературе нет жизни, энергии, которая есть в действии, происходящем на улице. В мире текста нет тела — нет боли, страха, сломанного пальца, экстаза, крика; там есть только воспоминания, слепки случившегося.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_1' src='/storage/image/19044/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Так родилась идея создать силиконовую маску Путина и ходить в ней по Москве.</p>
          
          <p>Первое, что я предпринял, — это занялся поисками гримера: нашел студию костюмированных шоу, которая с удовольствием согласилась выполнить мой заказ, но цена вопроса была сто тысяч.</p>
          
          <p>Я пытался сделать маску из глины, в итоге она превратилась в набор магнитов на холодильник.</p>
          
          <p>Вместе с моим другом Гришей Радченко мы стали искать 3D-модель лица Владимира Владимировича, чтобы впоследствии распечатать ее в типографии МАРХИ, где работали Гришины друзья. 3D-модель обнаружилась в интернете, а вот с печатью возникли проблемы, и ничего не получилось.</p>
          
          <p>Дойдя до последней степени отчаяния, я пошел в кино на фильм «Дом, который построил Джек» Ларса фон Триера, где меня поразила сцена ближе к концу ленты, когда Верджил спрашивает у Джека: «Построил ли ты дом, который так хотел построить?» — на что Джек отвечает: «Нет», — чувствуя весь груз своей неосуществившейся мечты. Тогда Верджил намекает, указывая на трупы, что Джек просто работал не с тем материалом, а его материал всегда был рядом с ним.</p>
          
          <p>В тот момент я понял, что глиняные поделки, силиконовый грим, пластик — это не мое, мне нужно работать с чем-то другим, что, на самом деле, всегда находилось ближе всего остального, — <em>с текстом</em>.</p>
          
          <p>После я видел сон, содержание которого забыл, но запомнил фразу, которую обронил один из персонажей: «Смотри, летят акционисты — стремись увидеть в них поэтов».</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/19045/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <h6>Это — реальная история</h6>
          
          <p>Удивительная сила искусства заключается в производстве иллюзии, которую мы претворяем в жизнь.</p>
          
          <p>Эта иллюзия может казаться настолько реальной, что обычная реальность меркнет перед ней и мы пытаемся подогнать сложившийся порядок вещей под знаковый порядок художественного произведения.</p>
          
          <p>Дело не в том, что фантастическая литература предсказывает будущее, а в том, что она обладает потенцией к сотворению настоящего.</p>
          
          <p>Литература всегда заявляет себя как гарант правды, и, на самом деле, чем более она оторвана от происходящей действительности, тем более действительность эта кажется ложной, а само произведение, наоборот, — правдивым.</p>
          
          <p>«Гарри Поттер» и «Властелин колец» являются отличным тому примером. Эта фантазия о другой, более интересной и насыщенной событиями жизни, по сравнению с которой настоящая жизнь является совсем скучной и невозможной, и, чтобы это исправить, нужно перекроить привычную реальность по лекалам художественной. Миф интерпретирует существующую реальность так, что у этой реальности не остается никаких возможностей к собственным интерпретациям.</p>
          <blockquote><p>Акционизм — это легенда о подвиге, повесть, которую раньше рассказывали у костра, а теперь у холодного огня экрана.
          </p></blockquote>
          <p>Лучшее, что я мог сделать с маской Путина, — это создать миф, иллюзию, написать роман, сменить лицо президента на лицо художника: намного интереснее сделать акцию о том, как делаются акции, чем сделать еще одну из акций, — вспороть существующий алгоритм и увидеть каркас, на котором он выстроен.</p>
          
          <p>Но об этом я подумал после.</p>
          
          <p>Тогда, в тот январский вечер, я создал группу в Фейсбуке «Только моя Россия» и написал первый пост, выстроив его как маленькую новеллу, стихотворение в прозе:</p>
          
          <p><em>Первая вылазка была предпринята в одну из московских «Пятерочек». Было примерно шесть часов вечера. Сначала меня заметила только девочка лет семи, но ее, скорее, привлекла странность моего лица, не думаю, что она узнала во мне кого-то конкретного. Два мента выбирают замороженные котлеты. Становится не по себе. Но они, так и не посмотрев в мою сторону, идут к кассе. Вдруг кто-то начинает перешептываться: «Путин… Путин… это Путин…» Слышу хихиканье, оборачиваясь, вижу двух старших школьников или студентов, снимающих меня на телефон. Решаю взять пачку пельменей «Сибирская коллекция», иду на кассу, продавщица пристально на меня смотрит, к нам подходит охранник: «Это у вас маска такая?» Отвечаю: «Нет. Почему маска? Это мое лицо». Он что-то бурчит себе под нос, я выхожу из магазина, закуриваю. В силиконе, кстати говоря, дико неудобно: лицо страшно вспотело, хочется побыстрее все это снять. Иду в </em><em>KFC</em><em> поблизости, впереди бомж пытается стрельнуть у людей мелочь, направляется ко мне, делая при этом очень странные движения руками — то ли пытается кинуть зигу, то ли просто кому-то машет; в голове у меня начинают проноситься мысли о том, что вот сейчас будет настоящая акция, сейчас мы с ним родим искусство, увековеченное в веках, но вдруг бомж падает в огромный сугроб, громко орет, к нему подбегают товарищи, и все внимание публики переводится на них. Я снимаю с себя тяжелую ношу президентского ∗∗ала и еду домой. </em></p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/19046/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Пользователи верили мне и считали, что все так и было на самом деле. Хотя, может, они просто подыгрывали.</p>
          
          <p>За одним постом последовал второй, третий, я запустил параллельную группу во «ВКонтакте», затем канал в Телеграме. Были нужны фотографии, и моя знакомая, Ира Желанина, согласилась мне помочь — обрабатывать фото в фотошопе.</p>
          
          <p>Я решил кинуть записи из своего паблика в предложку «ОКО» и «Это искусство. Или нет?», они опубликовали меня, количество подписчиков существенно увеличилось.</p>
          
          <p>Со мной происходило что-то очень крутое, это было похоже на сюжет «Мистера Робота» или «Во все тяжкие» — ты в центре начинающейся большой истории, где никто, кроме тебя, не знает, что происходит на самом деле:</p>
          
          <p><em>«Китай-город». Центр зала. Около половины одиннадцатого вечера. До∗∗ались двое ментов, попросили снять маску, осматривали ее, обещали забрать, но отдали, еще посоветовали на митинги в таком виде не ходить. Захотел спросить, в каком виде надо ходить на митинги, но не стал. Потом меня шмонали «на предмет наличия оружия и запрещенных препаратов». В вагоне людей почти не было, но напротив сидели два пьяных узбека, один из них оказался агрессивным, пытался встать и подойти, но его друг его успокоил, так что закончилось все без эксцессов.</em></p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/19047/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Друзья скинули мне запись из телеграм-канала <em>moloko</em><em> </em><em>plus</em> о моем перформансе, в личку написал журналист из <em>TJ</em>, потом из <em>The Village</em>.</p>
          
          <p>Эти платформы хотели интервью, чему я был очень рад, а еще они хотели фото маски либо пофоткать меня с их собственным фотографом, чему я рад совсем не был. В итоге у нескольких интернет-изданий были материалы со мной, которые они не смогли опубликовать — интервью я дал, а от фотодокументации отказался.</p>
          
          <p><em>Ярославский вокзал. Февральское серое утро. Еду в сторону Мытищ. В первом вагоне пахнет мочой. На станции ко мне подходит женщина в расстегнутой куртке, спортивном костюме и черных очках, она наклоняется ко мне и произносит: «Александр?» Я отвечаю ей: «Нет», — и она пугливо растворяется в сизой дымке, как будто возвращается обратно в свой потусторонний мир. В электричке все смеются надо мной и оборачиваются, один школьник показывает мне фак. Они как будто ждут, пока я спою им песню, сыграю на дудочке или предложу такую же маску всего за 5000&nbsp;рублей, но ничего такого я делать не собираюсь. Я просто хожу по вагонам, как призрак, и ловлю на себе взгляды пассажиров. Две дамы преклонного возраста, заметив меня, сначала замолкают, пристально вглядываются, а потом начинают очень громко обсуждать пенсионную реформу. На обратном пути на меня упал пьяный мужчина с протезом левой ноги, но я был уже без маски. Хотя я уже перестал различать, когда я в ней, а когда я без нее. </em></p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_5' src='/storage/image/19048/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Самое интересное, что я понял в ходе своего эксперимента, — акционизм не нуждается в действии, происходящем в городской среде, на котором он мнит себя завязанным. Весь эффект акционизма производится медиа, а не смелым жестом художника, который является только его трансгрессивным опытом и еще, может быть, нескольких людей, которые эту акцию видят.</p>
          
          <p>Такие понятия, как «толпа», «народ», «россияне», «граждане», «общество» и «общественное мнение», существуют только в СМИ и инструментах идеологии. Благодаря им художественный процесс обретает вес и становится политическим высказыванием — и высказыванием вообще.</p>
          
          <p>Моя школьная учительница по русскому языку однажды сказала, что литература в XIX&nbsp;веке имела такое же значение, которое имеет сейчас интернет.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_6' src='/storage/image/19049/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Евгения Викторовна, как же вы были правы. Но я бы вас перефразировал, добавив, что интернет — это один из родов литературы.</p>
          
          <p>«Только моя Россия» — это <em>роман в стихах</em>, герой которого — это <em>писатель, надевающий маску художника</em>. Маска президента здесь — пустое место, лакуна, это то, что, на самом деле, совершенно ничего не значит, но стягивает на себя весь общественный интерес, все то, что позволяет акции случиться.</p>
          
          <p>Я помню, что после самых первых постов мне позвонила мама и начала плакать в трубку. Она говорила, что я никого не жалею — ни себя, ни своих родителей, что Россия — это тоталитарное государство и что меня посадят — и правильно сделают.</p>
          
          <p>В ответ я попросил ее успокоиться и обрадовал тем, что акция ненастоящая, что все это — мои литературные зарисовки и плохой фотошоп. На удивление, она огорчилась, она как будто ожидала услышать подтверждение своих слов, она как будто не хотела разуверяться в чем-то.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_7' src='/storage/image/19050/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <h6>Легенда о подвиге</h6>
          
          <p>Это не статья и даже не эссе. Это манифест по окончании, одна из глав сборника «Только моя Россия». Другие главы находятся в социальных сетях: Фейсбуке, «ВКонтакте», Телеграме. Вы легко найдете их, перейдя по хэштегу.</p>
          
          <p>Я хотел сбежать от текста, хотел найти новый чудесный мир, где возможно высказываться без обращения к выдуманным историям, личным мифам и коллективным снам, хотел найти живое тело, которое боится боли и чужой силы, но этого тела не существует, есть его слепок, в который можно лечь и на время ощутить себя в настоящем, пока прошлое снова не поглотит тебя.</p>
          
          <p>Поэзия — самое хитрое из человеческих занятий: ведь она всегда прячется там, <em>где ее нет</em>.<em> </em></p>
          
          <p>Современное искусство педалирует маргинальную позицию письма, боясь признать, что оно его поглотило.</p>
          <blockquote><p>Сигнал, как и пророчество, формирует ландшафт реальности, переопределяя отношения между всеми, кто его услышал; это нарисованное лицо, которое отойдет вместе с кожей, руина политики, профанация.
          </p></blockquote>
          <p>Так, когда художник говорит о своем творческом методе, когда акционист пишет отчет об акции, когда тот, чье дело — это преимущественно что-то бессловесное, начинает говорить или, того хуже, писать — это выглядит если не избыточно, то всегда как комментарий, заметка после сделанной работы, документация.</p>
          
          <p>Видео с перформансом — это не фильм, там нет драматической ткани кино.</p>
          
          <p>Отчет о том, как человек ходил с транспарантом на Красную площадь, — это не литература, там нет <em>истории</em>, а есть только сообщение, свидетельство проделанной работы, которая намного важнее, чем текст о ней.</p>
          
          <p>Если бы эта акция произошла на улицах Москвы — было бы то же самое, что и случилось с ней в интернете: рассказ о происходящем поглощает происходящее до такой степени, что уже ничего не происходит, кроме самого нарратива, который становится легендой о чужой храбрости. <em>Акционизм — это легенда о подвиге</em>, повесть, которую раньше рассказывали у костра, а теперь — у холодного огня экрана, о воине, не испугавшемся темных сил, захвативших его землю, о человеке, пожертвовавшем телом ради восстановления морального ориентира в сердцах других. </p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_8' src='/storage/image/19051/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <h6>Сигнал и пророчество</h6>
          
          <p>Когда я учился в Литературном институте на первом курсе, я начал писать стихи о преподавателях, администрации, декане, ректоре. Я выкладывал тексты в Фейсбук, тегая тех людей, которым они были посвящены: например, Олесю Николаеву, Сергея Арутюнова или Ивана Есаулова.</p>
          
          <p>Довольно агрессивные поэтические отрывки изобиловали матом, призывами к терроризму и употреблению наркотических веществ, содержали шизофренически-истеричные описания сексуальных перверсий. Это была кибератака, акт подрыва того символического порядка, на котором эта образовательная институция базировалась. В результате меня отчислили.</p>
          
          <p><em>Поэзия является действием с немедленной реакцией</em>. Она сгущает темпоральности оторванных друг от друга структур в единое сообщение.</p>
          
          <p>Дискурс политики, философии, языки разных социальных групп, классов, высказывание, адресованное самому себе и другому, преобразуются посредством поэтической машины в <em>сигнал</em>, который может передаваться в любую точку времени, неся в себе информацию о чистом нематериальном Событии. Другое название <em>сигнала</em> — <em>пророчество</em>.</p>
          
          <p>«Только моя Россия» — это <em>сигнал</em>, полученный из альтернативной реальности, повествующий о происходящем там и влияющий на то, что происходит здесь: акция случилась на границе сна и яви, у меня с собой было устройство — <em>текст</em>, которое смогло этот процесс считать.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_9' src='/storage/image/19052/file.jpg' alt=''></div></div>
          
          <p><br></p>
          
          <p>Недавно я узнал, что корреспондент <em>The Village</em> Иван Сурвилло, тот самый, которому я давал интервью, купил картонную маску Путина за двести пятьдесят рублей и ходил в ней три дня по городу. По мотивам своих впечатлений журналист создал статью, которую я тоже включаю в свое интернет-повествование, потому что она является идеальным подтверждением всего, о чем говорится выше: ведь мне в его действии видится желание стать героем <em>легенды</em>.</p>
          
          <p><em>Сигнал</em>, как и <em>пророчество</em>, формирует ландшафт реальности, переопределяя отношения между всеми, кто его услышал; это нарисованное лицо, которое отойдет вместе с кожей, руина политики, профанация, то, что говорит о себе: <em>я — легенда о подвиге, рукопись, найденная в бутылке, я — реальная история, более реальная, чем сама реальность, потому что я — история</em>.<em></em></p>
          
          <p>Несколько дней назад мне снился бесконечный хвойный лес.</p>
          
          <p>Я стоял на возвышенности, смотрел вокруг, не видя ничего, кроме сине-зеленого густого вещества, раскинувшегося во все стороны света. Одно дерево начало гореть, ветер разносил пожар, и через несколько минут все загорелось. Из огня вышла голая темноволосая женщина без глаз и рта, взяла меня за руку и повела к обугленным деревьям. Она подобрала уголь и нарисовала себе губы и большие глаза, после начала говорить: <em>«Смотри, это взошло наше черное солнце, и все SMM&#39;щики сгорели в его лучах, больше не будет ни постов, ни мероприятий, ни комментариев, их было легион, но не осталось ни одного</em>. <em>И что изменилось после того, как все они исчезли? Воздух стал чище, а земля вдоволь напиталась борьбой». </em></p>
          
          <p>Я проснулся. Мне сообщили, что мою собаку сбила машина.<br>
          <br></p>
          
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '20738';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br><p>Подписывайтесь<br>на <a href="https://zen.yandex.ru/colta.ru" target="_blank">канал COLTA.RU в Яндекс.Дзен</a>,<br>чтобы ничего не пропустить</p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_modern/17189-kraftwerk-ne-dlya-robotov"><img alt="Post_cover_picture" src="/storage/post/17189/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_modern/17189-kraftwerk-ne-dlya-robotov">Kraftwerk не для роботов</a>
              <p>
                В Россию едет Kraftwerk — группа, которая повлияла на современную поп-музыку не меньше, чем The Beatles. В нашем тесте — неожиданные факты о легендах электронной музыки
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p>
              <span>16:30</span><strong><a href="/news/20745-pervyy-kanal-snyal-s-efira-film-o-maykle-dzheksone-i-detyah">Первый канал снял с эфира фильм о Майкле Джексоне и детях</a></strong>
            </p>
            <p>
              <span>16:03</span><strong><a href="/news/20743-rossiyskiy-serial-epidemiya-pokazhut-na-festivale-v-kannah">Российский сериал «Эпидемия» покажут на фестивале в Каннах</a></strong>
            </p>
            <p>
              <span>15:31</span><strong><a href="/news/20737-vengerskoe-kino-pokazhut-v-oktyabre">Венгерское кино покажут в «Октябре»</a></strong>
            </p>
            <p>
              <span>14:45</span><strong><a href="/news/20741-u-premii-prosvetitel-poyavilas-novaya-nominatsiya">У премии «Просветитель» появилась новая номинация</a></strong>
            </p>
            <p>
              <span>13:01</span><strong><a href="/news/20736-ob-yavleny-laureaty-premii-casta-diva">Объявлены лауреаты премии Casta Diva</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni" target=""><img alt="Preview_cover_picture" src="/storage/post/20724/preview_cover_picture.jpg" /><br>«Соединение двух картин взрывоопасно, это борьба в машине времени»</br></a>
                <p>
                  <a class="view" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni">1055</a><a class="comments" data-disqus-identifier="20724" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20677-fosgen-rasseivaetsya" target=""><img alt="Preview_cover_picture" src="/storage/post/20677/preview_cover_picture.jpg" /><br>Фосген рассеивается</br></a>
                <p>
                  <a class="view" href="/articles/art/20677-fosgen-rasseivaetsya">2438</a><a class="comments" data-disqus-identifier="20677" href="/articles/art/20677-fosgen-rasseivaetsya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20678-komnata-imeni-teodora-adorno" target=""><img alt="Preview_cover_picture" src="/storage/post/20678/preview_cover_picture.jpg" /><br>Комната имени Теодора Адорно</br></a>
                <p>
                  <a class="view" href="/articles/art/20678-komnata-imeni-teodora-adorno">7241</a><a class="comments" data-disqus-identifier="20678" href="/articles/art/20678-komnata-imeni-teodora-adorno#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20616-konfliktuyuschie-istoricheskie-narrativy-dolzhny-gryzt-drug-druga-kak-greshniki-v-adu" target=""><img alt="Preview_cover_picture" src="/storage/post/20616/preview_cover_picture.jpg" /><br>«Конфликтующие исторические нарративы должны грызть друг друга, как грешники в аду»</br></a>
                <p>
                  <a class="view" href="/articles/art/20616-konfliktuyuschie-istoricheskie-narrativy-dolzhny-gryzt-drug-druga-kak-greshniki-v-adu">2704</a><a class="comments" data-disqus-identifier="20616" href="/articles/art/20616-konfliktuyuschie-istoricheskie-narrativy-dolzhny-gryzt-drug-druga-kak-greshniki-v-adu#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya" target=""><img alt="Preview_cover_picture" src="/storage/post/20588/preview_cover_picture.jpg" /><br>Марианна Яровская о работе над фильмом «Женщины ГУЛАГа»</br></a>
                <p>
                  <a class="view" href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya">8524</a><a class="comments" data-disqus-identifier="20588" href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20566-tanets-krasnoy-zvezdy" target=""><img alt="Preview_cover_picture" src="/storage/post/20566/preview_cover_picture.jpg" /><br>Танец красной звезды</br></a>
                <p>
                  <a class="view" href="/articles/art/20566-tanets-krasnoy-zvezdy">2448</a><a class="comments" data-disqus-identifier="20566" href="/articles/art/20566-tanets-krasnoy-zvezdy#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli" target=""><img alt="Preview_cover_picture" src="/storage/post/20541/preview_cover_picture.jpg" /><br>«Неприятности у него начались с того, что его вроде как вычеркнули»</br></a>
                <p>
                  <a class="view" href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli">6154</a><a class="comments" data-disqus-identifier="20541" href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20529-muzey-katastrofy-mezhdu-bibliotekoy-i-blokbasterom" target=""><img alt="Preview_cover_picture" src="/storage/post/20529/preview_cover_picture.jpg" /><br>Музеи катастроф между библиотекой и блокбастером</br></a>
                <p>
                  <a class="view" href="/articles/art/20529-muzey-katastrofy-mezhdu-bibliotekoy-i-blokbasterom">2706</a><a class="comments" data-disqus-identifier="20529" href="/articles/art/20529-muzey-katastrofy-mezhdu-bibliotekoy-i-blokbasterom#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20501-nahalstvo-fransa-halsa" target=""><img alt="Preview_cover_picture" src="/storage/post/20501/preview_cover_picture.jpg" /><br>Нахальство Франса Хальса</br></a>
                <p>
                  <a class="view" href="/articles/art/20501-nahalstvo-fransa-halsa">3274</a><a class="comments" data-disqus-identifier="20501" href="/articles/art/20501-nahalstvo-fransa-halsa#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20490-v-ovladenii-priemami-arhitekturnoy-vyrazitelnosti-kommunisty-i-komsomoltsy-esche-ochen-slaby" target=""><img alt="Preview_cover_picture" src="/storage/post/20490/preview_cover_picture.jpg" /><br>«В овладении приемами архитектурной выразительности коммунисты еще очень слабы»</br></a>
                <p>
                  <a class="view" href="/articles/art/20490-v-ovladenii-priemami-arhitekturnoy-vyrazitelnosti-kommunisty-i-komsomoltsy-esche-ochen-slaby">3826</a><a class="comments" data-disqus-identifier="20490" href="/articles/art/20490-v-ovladenii-priemami-arhitekturnoy-vyrazitelnosti-kommunisty-i-komsomoltsy-esche-ochen-slaby#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20464-volga-bolna-vylechit-ee-my-ne-mozhem-no-mozhem-proslushat-ee-shumy-i-kriki" target=""><img alt="Preview_cover_picture" src="/storage/post/20464/preview_cover_picture.jpg" /><br>«Волга больна, вылечить ее мы не можем, но можем “прослушать” ее шумы и крики...»</br></a>
                <p>
                  <a class="view" href="/articles/art/20464-volga-bolna-vylechit-ee-my-ne-mozhem-no-mozhem-proslushat-ee-shumy-i-kriki">14389</a><a class="comments" data-disqus-identifier="20464" href="/articles/art/20464-volga-bolna-vylechit-ee-my-ne-mozhem-no-mozhem-proslushat-ee-shumy-i-kriki#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20448-aktualnaya-rossiya-kak-otsutstvie-sobytiya" target=""><img alt="Preview_cover_picture" src="/storage/post/20448/preview_cover_picture.jpg" /><br>«Актуальная Россия» как отсутствие события</br></a>
                <p>
                  <a class="view" href="/articles/art/20448-aktualnaya-rossiya-kak-otsutstvie-sobytiya">3190</a><a class="comments" data-disqus-identifier="20448" href="/articles/art/20448-aktualnaya-rossiya-kak-otsutstvie-sobytiya#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/literature/20604-ya-ne-schitayu-bolshevistskoe-sektantstvo-metaforoy" target=""><img alt="Interview_cover_picture" src="/storage/post/20604/interview_cover_picture.png" width="90" /><br>«Я не считаю большевистское сектантство метафорой»</br></a>
                <p>
                  <a class="view" href="/articles/literature/20604-ya-ne-schitayu-bolshevistskoe-sektantstvo-metaforoy">11833</a><a class="comments" data-disqus-identifier="20604" href="/articles/literature/20604-ya-ne-schitayu-bolshevistskoe-sektantstvo-metaforoy#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/cinema/20654-dni-pervyh" target=""><img alt="Preview_cover_picture" src="/storage/post/20654/preview_cover_picture.jpg" /><br>Дни первых</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20654-dni-pervyh">9491</a><a class="comments" data-disqus-identifier="20654" href="/articles/cinema/20654-dni-pervyh#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/media/20571-slishkom-zhivoy-dlya-etih-del" target=""><img alt="Preview_cover_picture" src="/storage/post/20571/preview_cover_picture.jpg" /><br>Слишком живой для этих дел</br></a>
                <p>
                  <a class="view" href="/articles/media/20571-slishkom-zhivoy-dlya-etih-del">8783</a><a class="comments" data-disqus-identifier="20571" href="/articles/media/20571-slishkom-zhivoy-dlya-etih-del#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya" target=""><img alt="Preview_cover_picture" src="/storage/post/20588/preview_cover_picture.jpg" /><br>Марианна Яровская о работе над фильмом «Женщины ГУЛАГа»</br></a>
                <p>
                  <a class="view" href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya">8524</a><a class="comments" data-disqus-identifier="20588" href="/articles/art/20588-dvoyniki-stalina-stoyat-na-krasnoy-ploschadi-i-s-nimi-vse-hotyat-sfotografirovatsya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/music_modern/20539-oleg-garkusha-chtoby-poyavilis-lichnosti-nado-zakryt-vse-kluby" target=""><img alt="Preview_cover_picture" src="/storage/post/20539/preview_cover_picture.jpg" /><br>Олег Гаркуша: «Чтобы появились личности, надо закрыть все клубы»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20539-oleg-garkusha-chtoby-poyavilis-lichnosti-nado-zakryt-vse-kluby">7874</a><a class="comments" data-disqus-identifier="20539" href="/articles/music_modern/20539-oleg-garkusha-chtoby-poyavilis-lichnosti-nado-zakryt-vse-kluby#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/art/20678-komnata-imeni-teodora-adorno" target=""><img alt="Preview_cover_picture" src="/storage/post/20678/preview_cover_picture.jpg" /><br>Комната имени Теодора Адорно</br></a>
                <p>
                  <a class="view" href="/articles/art/20678-komnata-imeni-teodora-adorno">7241</a><a class="comments" data-disqus-identifier="20678" href="/articles/art/20678-komnata-imeni-teodora-adorno#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/media/20550-rozhdenie-tretiey-sily" target=""><img alt="Preview_cover_picture" src="/storage/post/20550/preview_cover_picture.jpg" /><br>Рождение третьей силы?</br></a>
                <p>
                  <a class="view" href="/articles/media/20550-rozhdenie-tretiey-sily">6328</a><a class="comments" data-disqus-identifier="20550" href="/articles/media/20550-rozhdenie-tretiey-sily#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli" target=""><img alt="Preview_cover_picture" src="/storage/post/20541/preview_cover_picture.jpg" /><br>«Неприятности у него начались с того, что его вроде как вычеркнули»</br></a>
                <p>
                  <a class="view" href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli">6154</a><a class="comments" data-disqus-identifier="20541" href="/articles/art/20541-nepriyatnosti-u-nego-nachalis-s-togo-chto-ego-vrode-kak-vycherknuli#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/media/20652-mne-ne-trafik-nuzhen-mne-nuzhny-istorii" target=""><img alt="Preview_cover_picture" src="/storage/post/20652/preview_cover_picture.jpg" /><br>«Мне не трафик нужен, мне нужны истории»</br></a>
                <p>
                  <a class="view" href="/articles/media/20652-mne-ne-trafik-nuzhen-mne-nuzhny-istorii">5882</a><a class="comments" data-disqus-identifier="20652" href="/articles/media/20652-mne-ne-trafik-nuzhen-mne-nuzhny-istorii#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/galleries/specials/20563-elena-subach-babushki-na-grani-raya" target=""><img alt="Preview_cover_picture" src="/storage/post/20563/preview_cover_picture.jpg" /><br>Бабушки на грани рая</br></a>
                <p>
                  <a class="view" href="/galleries/specials/20563-elena-subach-babushki-na-grani-raya">4994</a><a class="comments" data-disqus-identifier="20563" href="/galleries/specials/20563-elena-subach-babushki-na-grani-raya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/music_modern/20639-sam-flint" target=""><img alt="Preview_cover_picture" src="/storage/post/20639/preview_cover_picture.jpg" /><br>Сам Флинт</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20639-sam-flint">4909</a><a class="comments" data-disqus-identifier="20639" href="/articles/music_modern/20639-sam-flint#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/music_modern/20670-devushka-videnie" target=""><img alt="Preview_cover_picture" src="/storage/post/20670/preview_cover_picture.jpg" /><br>Девушка-видение</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20670-devushka-videnie">4630</a><a class="comments" data-disqus-identifier="20670" href="/articles/music_modern/20670-devushka-videnie#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/specials/20742-moya-rodina-vladimir-i-potomu-on-kruche-vseh-gorodov" target=""><img alt="«Моя родина — Владимир, и потому он круче всех городов»" src="/storage/post/20742/post_cover_picture.jpg" title="«Моя родина — Владимир, и потому он круче всех городов»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20742-moya-rodina-vladimir-i-potomu-on-kruche-vseh-gorodov" target="">«Моя родина — Владимир, и потому он круче всех городов»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лидер «Рекорд Оркестра» Тимофей Копылов проводит виртуальную экскурсию по Владимиру — городу, где он родился, вырос и живет
                  </p>
                  <span class="date">14 марта 2019</span><a class="view" href="/articles/specials/20742-moya-rodina-vladimir-i-potomu-on-kruche-vseh-gorodov">372</a><a class="comments" data-disqus-identifier="20742" href="/articles/specials/20742-moya-rodina-vladimir-i-potomu-on-kruche-vseh-gorodov#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20733-balanchin-i-larionov" target=""><img alt="Баланчин и Ларионов" src="/storage/post/20733/post_cover_picture.jpg" title="Баланчин и Ларионов" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20733-balanchin-i-larionov" target="">Баланчин и Ларионов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Урал Опера Балет»: две премьеры
                  </p>
                  <span class="date">14 марта 2019</span><a class="view" href="/articles/theatre/20733-balanchin-i-larionov">288</a><a class="comments" data-disqus-identifier="20733" href="/articles/theatre/20733-balanchin-i-larionov#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/20728-tak-podi-zhe-poplyashi" target=""><img alt="Так поди же попляши" src="/storage/post/20728/post_cover_picture.jpg" title="Так поди же попляши" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/20728-tak-podi-zhe-poplyashi" target="">Так поди же попляши</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Musica Viva Александра Рудина и Les Musiciens du Louvre Марка Минковского выступили с музыкой оперы и балета
                  </p>
                  <span class="date">13 марта 2019</span><a class="view" href="/articles/music_classic/20728-tak-podi-zhe-poplyashi">717</a><a class="comments" data-disqus-identifier="20728" href="/articles/music_classic/20728-tak-podi-zhe-poplyashi#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20727-bez-nazvaniya" target=""><img alt="Без названия" src="/storage/post/20727/post_cover_picture.jpg" title="Без названия" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20727-bez-nazvaniya" target="">Без названия</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зара Абдуллаева о «Дау» Ильи Хржановского
                  </p>
                  <span class="date">13 марта 2019</span><a class="view" href="/articles/specials/20727-bez-nazvaniya">1522</a><a class="comments" data-disqus-identifier="20727" href="/articles/specials/20727-bez-nazvaniya#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni" target=""><img alt="«Соединение двух картин взрывоопасно, это борьба в машине времени»" src="/storage/post/20724/post_cover_picture.jpg" title="«Соединение двух картин взрывоопасно, это борьба в машине времени»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni" target="">«Соединение двух картин взрывоопасно, это борьба в машине времени»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Виталий Комар о своей роли в зарождении постмодернизма
                  </p>
                  <span class="date">13 марта 2019</span><a class="view" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni">1055</a><a class="comments" data-disqus-identifier="20724" href="/articles/art/20724-soedinenie-dvuh-kartin-vzryvoopasno-eto-borba-v-mashine-vremeni#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/20721-ostrov-krym" target=""><img alt="Остров Крым" src="/storage/post/20721/big_gallery_cover_picture.jpg" title="Остров Крым" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/20721-ostrov-krym" target="">Остров Крым</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Древние мифы и новая политическая реальность в фотопроекте Станиславы Новгородцевой о повседневной жизни Крыма
                  </p>
                  <span class="date">13 марта 2019</span><a class="view" href="/galleries/specials/20721-ostrov-krym">1523</a><a class="comments" data-disqus-identifier="20721" href="/galleries/specials/20721-ostrov-krym#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/20706-pochemu-lyudi-pytayutsya-vyigryvat-nechestnym-putyom" target=""><img alt="Почему люди пытаются выигрывать нечестным путем?" src="/storage/post/20706/post_cover_picture.jpg" title="Почему люди пытаются выигрывать нечестным путем?" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/20706-pochemu-lyudi-pytayutsya-vyigryvat-nechestnym-putyom" target="">Почему люди пытаются выигрывать нечестным путем?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Илья Бер — о громких скандалах с жульничеством в телевизионных играх
                  </p>
                  <span class="date">13 марта 2019</span><a class="view" href="/articles/media/20706-pochemu-lyudi-pytayutsya-vyigryvat-nechestnym-putyom">3631</a><a class="comments" data-disqus-identifier="20706" href="/articles/media/20706-pochemu-lyudi-pytayutsya-vyigryvat-nechestnym-putyom#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/20718-zvezda-vyrodilas" target=""><img alt="Звезда выродилась" src="/storage/post/20718/post_cover_picture.jpg" title="Звезда выродилась" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/20718-zvezda-vyrodilas" target="">Звезда выродилась</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Вокс люкс» Брейди Корбета
                  </p>
                  <span class="date">12 марта 2019</span><a class="view" href="/articles/cinema/20718-zvezda-vyrodilas">1776</a><a class="comments" data-disqus-identifier="20718" href="/articles/cinema/20718-zvezda-vyrodilas#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/20699-posledniy-kinoseans" target=""><img alt="Последний киносеанс" src="/storage/post/20699/post_cover_picture.jpg" title="Последний киносеанс" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/20699-posledniy-kinoseans" target="">Последний киносеанс</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Три главных открытия фестиваля архивного кино в Белых Столбах
                  </p>
                  <span class="date">12 марта 2019</span><a class="view" href="/articles/cinema/20699-posledniy-kinoseans">3405</a><a class="comments" data-disqus-identifier="20699" href="/articles/cinema/20699-posledniy-kinoseans#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20711-mustelide-zhenschina-zhenshen" target=""><img alt="Mustelide. «Женщина-женьшень»" src="/storage/post/20711/post_cover_picture.jpg" title="Mustelide. «Женщина-женьшень»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20711-mustelide-zhenschina-zhenshen" target="">Mustelide. «Женщина-женьшень»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Оркестр сломанных инструментов и ведьминская натура на новом альбоме белорусской певицы и продюсера
                  </p>
                  <span class="date">12 марта 2019</span><a class="view" href="/articles/music_modern/20711-mustelide-zhenschina-zhenshen">1242</a><a class="comments" data-disqus-identifier="20711" href="/articles/music_modern/20711-mustelide-zhenschina-zhenshen#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20703-sovetskiy-soyuz-prorastaet-iznutri-v-lyudyah" target=""><img alt="«Советский Союз прорастает изнутри — в людях»" src="/storage/post/20703/post_cover_picture.jpg" title="«Советский Союз прорастает изнутри — в людях»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20703-sovetskiy-soyuz-prorastaet-iznutri-v-lyudyah" target="">«Советский Союз прорастает изнутри — в людях»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Майя Туровская: первые воспоминания
                  </p>
                  <span class="date">11 марта 2019</span><a class="view" href="/articles/theatre/20703-sovetskiy-soyuz-prorastaet-iznutri-v-lyudyah">4249</a><a class="comments" data-disqus-identifier="20703" href="/articles/theatre/20703-sovetskiy-soyuz-prorastaet-iznutri-v-lyudyah#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/20693-znaki-nitsshe" target=""><img alt="Знаки Ницше" src="/storage/post/20693/post_cover_picture.jpg" title="Знаки Ницше" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/20693-znaki-nitsshe" target="">Знаки Ницше</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Станислав Снытко о «Путеводителе по N» Александра Скидана
                  </p>
                  <span class="date">11 марта 2019</span><a class="view" href="/articles/literature/20693-znaki-nitsshe">1709</a><a class="comments" data-disqus-identifier="20693" href="/articles/literature/20693-znaki-nitsshe#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/art/20738-kak-ya-hodil-v-maske-putina?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2019 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/art/20738-kak-ya-hodil-v-maske-putina";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>