<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="«Зоологические грезы» Алины Дружаевой превращаются в книгу" name="title" />
    <meta content="Основатели нового издательства «Мерцание» — о книге художника на границе искусства, природы и политики" name="description" />
    <link href="http://www.colta.ru/storage/post/20252/detailed_picture.jpg" rel="image_src" />
    <title>
      «Зоологические грезы» Алины Дружаевой превращаются в книгу | Colta.ru
    </title>
    <meta content="«Зоологические грезы» Алины Дружаевой превращаются в книгу | Colta.ru" property="og:title" />
    <meta content="Основатели нового издательства «Мерцание» — о книге художника на границе искусства, природы и политики" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/20252/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-b705d887402e7189c319ac44bcf8af59.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="/RoGWcen34qSj6bM2Nfxm5PYm06BXCqePVAT0iu40QY=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a class="on" href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">17 января 2019</span><a href="/art" class="rubric">Искусство</a><a href="#" class="author other_rubrics" onclick="return false">Графический кабинет</a>
          <div>
            <span class="view">578</span><a class="comments" data-disqus-identifier="20252" href="/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <div id="author_column">
        <div class="inner">
          <div class="overflow">
            <div class="mask">
              <a href="/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" target=""><img alt="Preview_cover_picture" src="/storage/post/20252/preview_cover_picture.jpg" />«Зоологические грезы» Алины Дружаевой превращаются в книгу</a>
              <a href="/articles/art/20130-vatnicheskiy-epik" target=""><img alt="Preview_cover_picture" src="/storage/post/20130/preview_cover_picture.jpg" />Ватнический эпик</a>
              <a href="/articles/art/19888-na-fotografiyu-ya-smotryu-kak-v-okno" target=""><img alt="Preview_cover_picture" src="/storage/post/19888/preview_cover_picture.jpg" />«На фотографию я смотрю как в окно»</a>
              <a href="/articles/art/19068-to-chto-ya-delayu-mozhno-nazvat-dekonstruktsiey-graficheskoy-novelly" target=""><img alt="Preview_cover_picture" src="/storage/post/19068/preview_cover_picture.jpg" />«То, что я делаю, можно назвать деконструкцией графической новеллы»</a>
            </div>
          </div>
          <a class="prev" href="#"></a><a class="next" href="#"></a><center><a href="/rubrics/91">Смотреть все материалы</a></center>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          «Зоологические грезы» Алины Дружаевой превращаются в книгу
        </h1>
        <h2>Основатели нового издательства «Мерцание» — о книге художника на границе искусства, природы и политики
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1189">Анна Родионова</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/20252/detailed_picture.jpg" /><span class="img_text"><span>Алина Дружаева. Лист из проекта «Зоологические грезы». Деталь</span>© <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu&amp;url=http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p><em>В декабре 2018 года на странице художественного проекта Алины Соловьевой (Дружаевой) <a href="https://vk.com/public138035633" target="_blank">«Зоологические грезы»</a>, работающего с представлениями о дистанции между человеческим и природным, появилась информация о рождении нового издательства <a href="https://vk.com/mertsaniepress" target="_blank">«Мерцание»</a>. Совместный проект художников Алины и Андрея Дружаевых обещает изучить одновременное существование изданий в аналоговом и цифровом виде, выпуская книги — визуальные объекты, избегающие давления со стороны других издательских политик. В первую очередь, «Мерцание» соберет в книгу работы из проекта «Зоологические грезы», которые долгое время оставались своего рода мифической энциклопедией, доступной только через образы в сети. Сбор средств на книгу <a href="https://planeta.ru/campaigns/grezy" target="_blank">объявлен на «Планете»</a> и закончится уже 1&nbsp;февраля: напечатано будет именно то количество книг, которое закажут читатели. Анна Родионова поговорила с основателями издательства о дальнейших планах проекта и способах контакта с хрупкими областями на границе искусства, природы и политики.</em></p>
          
          <p><strong>— Первый вопрос, который возникает при знакомстве с концепцией «Мерцания»: как вы определяете (со)отношение между издательским и художественным аспектами проекта?</strong></p>
          
          <p>— Хотя мы и используем слово «издательство» в названии, «Мерцание» таковым не является, это лишь часть мифологии. Называя наш проект издательством, мы размышляем о важности существования малых инициатив, задаваясь вопросом, способны ли они иметь потенциал и голос среди масштабных предприятий. У нас нет стремления занять нишу среди других издательств, а стабильный/регулярный выпуск книг — не то, к чему мы стремимся. Печать каждой нашей книги — это часть длительного художественного исследования, его завершающий этап. «Мерцание» подразумевает не только издательскую деятельность: проект способен объединить в себе разные типы художественных практик, которые включают в себя в том числе и производство книг.</p>
          
          <p><img src="http://archives.colta.ru/wp-content/uploads/2019/01/1-Гиф.gif"><br>
          <span style="color: #1a1a1a; font-family: 'ConquerorSans'; font-size: 14px;">Общий вид и переплет книги Алины Дружаевой «Зоологические грезы»</span><br>
          <span style="color: #999999; font-family: 'ConquerorSans'; font-size: 14px;">© <a href="https://vk.com/zgrezy" target="_blank">vk.com/zgrezy</a></span></p>
          
          <p><strong>— В чем еще, на ваш взгляд, отличия «Мерцания» от других междисциплинарных издательских проектов?</strong></p>
          
          <p>— В России существует не так много издательских инициатив, которые расширяют границы собственной деятельности и занимаются чем-то еще кроме публикаций, и каждый из таких проектов уникален, поэтому сравнивать их довольно сложно. Если же говорить о похожих зарубежных издательствах, то большинство привлекает к сотрудничеству сторонних авторов, а сами издатели выполняют ограниченный кураторской и издательской деятельностью спектр задач. Мы же самостоятельно создаем материал для книг и издаем их. Пока мы не сотрудничаем с другими авторами, но в будущем это возможно.</p>
          <blockquote><p>Называя наш проект издательством, мы размышляем о важности существования малых инициатив, задаваясь вопросом, способны ли они иметь потенциал и голос среди масштабных предприятий.
          </p></blockquote>
          <p><strong>— Как именно в ваших книгах предполагается соединять визуальную и вербальную части? На какие типы изданий, соединяющих текст и изображение, вы ориентируетесь?</strong></p>
          
          <p>— Нас интересует, как соотносятся текст и изображение в научных книгах вроде энциклопедий и атласов. Энциклопедии лишены линейности повествования: основной текст, тексты подписей к картинкам и сами картинки причудливо переплетаются, сохраняя независимость и равноправие. Изображения часто не иллюстрируют текст, а текст не занимается исключительно описанием иллюстраций. Такой тип взаимоотношений кажется нам любопытным. Но все же мы не планируем сосредотачиваться исключительно на заимствовании форм репрезентации научного знания, потому что нам кажется, что у текстов и картинок существует широкий потенциал для взаимодействия, который хотелось бы исследовать.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_1' src='/storage/image/18703/file.jpg' alt='Разворот книги «Зоологические грезы»'><span class="img_text"><span>Разворот книги «Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Что вы думаете по поводу художественных форм, которые связаны с издательским контекстом (например, зины и книги художника)? Собирается ли «Мерцание» выпускать такие типы изданий?</strong></p>
          
          <p>— Как мы уже говорили, мы занимаемся поиском способов совмещения издательского и художественного опыта. Соединяя издательскую практику и художественное производство, мы освобождаем себя от необходимости следовать условиям, которые диктует то или иное издательство, когда работает с художниками.</p>
          
          <p>Нам кажется, что в последнее время художники стремятся сотрудничать с институциями, которые выступают гарантом информационной и материальной поддержки. Когда художник решает работать с издательством, его книга вынуждена принять новые контексты и вместить в себя часть голоса, который так или иначе транслирует каждая издательская организация. С зинами, конечно, дела обстоят иначе: самостоятельное производство, чаще всего вне издательств, позволяет существовать независимо. Нам кажется, что зин предполагает особый тип высказывания, ассоциативно вызывая в воображении памфлеты или брошюры.</p>
          
          <p>Как способ быстрого реагирования, зин способен тезисно обозначить актуальную проблематику/повестку. Однако формат зина нас не очень интересует, потому что наши издания предполагают длительный исследовательский процесс, относительно большой объем материала и развернутое высказывание. По форме наши издания будут похожи на книги художника, но если книга художника — уже сама по себе готовый проект, то наш проект — это издательство со всеми сопутствующими процессами.</p>
          
          <p>Производство книг — это только одна из составляющих «Мерцания». Мы планируем работать с созданием контекстов как для каждой отдельной книги, так и для издательского дела вообще.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/18704/file.jpg' alt='Рис. 97. «Далекий сад, сияющий разрывами природной ткани, полон цветения памяти и зоологических грез». Лист из проекта Алины Дружаевой «Зоологические грезы»'><span class="img_text"><span>Рис. 97. «Далекий сад, сияющий разрывами природной ткани, полон цветения памяти и зоологических грез». Лист из проекта Алины Дружаевой «Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Первая книга, которую вы хотите выпустить, представляет проект Алины Дружаевой «Зоологические грезы». Почему вы решили выпустить эту книгу сами, а не обращаться в другие издательства?</strong></p>
          
          <p>— Действительно, первая книга, которая выходит в нашем издательстве, — это «Зоологические грезы», своеобразная иллюстрированная энциклопедия призрачных животных, которые покидают реальность и становятся мифом.</p>
          
          <p>Нам хотелось самостоятельно регулировать процессы производства и распространения книги. Книга не может существовать в отрыве от контекстуального поля издательства, которое включает в себя весь спектр работ, связанных с созданием макета, дизайном, печатью, распространением. В «Зоологических грезах» важно не только смысловое содержание: формат, тип бумаги, переплет и способ печати — тоже часть проекта, влияющая на восприятие, и поэтому важно уделять внимание этим аспектам. Издательство задает формат будущей книги, его процессы отлажены и автоматизированы, в связи с чем издание теряет субъектность, а автор вынужден идти на некоторые уступки. Публикуя «Зоологические грезы» в рамках собственного издательского проекта, мы освобождаем издание от визуальной, информационной и производственной зависимости и задаем для него нужный контекст и правила существования.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/18705/file.jpg' alt='«Зоологические грезы»'><span class="img_text"><span>«Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Вы отмечаете, как важны для этого издания тип бумаги и переплет. Почему «Зоологическим грезам», проекту, хорошо известному благодаря интернету, понадобилось издание бумажной книги?</strong></p>
          
          <p>— Изначально «Зоологические грезы» задумывались как мифическая интернет-книга, которой не существовало в действительности. Ее осколки циркулировали в сети, но обнаружить книгу в целостности было невозможно. Фрагменты мелькали в новостной ленте и подвергались субъективной сборке: каждый человек в определенном порядке находил и просматривал картинки, по-своему заполняя раскрывающиеся между ними зазоры. Формирование же из этих осколков настоящей книги подразумевает упорядоченность картинок, последовательность представления материала и структурированность высказывания. Вещественность книги обретает важное значение: мифический интернет-образ получает материальное воплощение, интернет выплескивается в жизнь. В реальном мире образуется след/отпечаток прежде недоступной книги, открывается возможность прикосновения к интернет-грезе.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/18706/file.jpg' alt='Пробы среды: 1 — листья дуба; 2 — олеандровый бражник (лат. daphnis nerii); 3 — немного мыльной земли; 4 — цветок; 5 — неясная слоистость. Пост из паблика Алины Дружаевой «Зоологические грезы»'><span class="img_text"><span>Пробы среды: 1 — листья дуба; 2 — олеандровый бражник (лат. daphnis nerii); 3 — немного мыльной земли; 4 — цветок; 5 — неясная слоистость. Пост из паблика Алины Дружаевой «Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Еще один важный момент — это доступность книг только через заказ, для которого вы используете краудфандинг. Кажется, что такое решение существенно переопределяет отношения между издательской функцией проекта и условным «читателем»: взаимодействие полностью переносится в цифровую среду, несмотря на подчеркнутую аналоговость выпускаемых артефактов. В чем для вас значение такого пути?</strong></p>
          
          <p>— Изданию «Зоологических грез» предшествовало разворачивание их содержания в интернете. Наблюдение за публикациями в сети позволяет проследить историю появления книги, обнажает процессуальность и способствует иному типу встречи «читателя» и издания. Происходит переопределение значимости отрезков производства книги, важным становится не только результат, но и вся совокупность разработок. Нам кажется, что заказ книг исключительно через интернет предполагает возможность детального знакомства с процессом создания книги и ее повесткой. Столкновение же с изданием в книжном магазине, как нам кажется, урезало бы мифологию, цельность, предысторию. («Зоологические грезы» в этом случае оказались бы помещены в книжный шум и, возможно, утратили бы голос.) Еще одна важная особенность, которая уводит нас от книжных магазинов в сторону поиска другого типа встречи читателя с книгой, — нежелание взаимодействовать с бюрократическим аппаратом, существующим в каждом магазине. Заполнение накладных, документов — все это способно сместить фокус нашего внимания. Поэтому заказ книг через интернет кажется нам наиболее оптимальным способом распространения. А метод краудфандинга мы используем, во-первых, потому что хотим взаимодействовать с широкой аудиторией, а не оставаться в рамках локальных сообществ, а во-вторых, потому что нам нравится прозрачность сбора средств, которую предполагает крауд-платформа.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_5' src='/storage/image/18707/file.jpg' alt='«Зоологические грезы»'><span class="img_text"><span>«Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Возможен ли переход в рамках проекта от бумажного носителя к другим? </strong></p>
          
          <p>— В ближайшее время мы планируем работать с книгами и одновременно с их цифровыми образами, которые не будут в точности повторять печатные издания. Пока неизвестно, как проект будет трансформироваться и какие будет принимать формы на этапах развития, но в ближайшем будущем мы не хотим отказываться от производства бумажных книг, потому что это важная часть концепции «Мерцания».</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_6' src='/storage/image/18708/file.jpg' alt='«Зоологические грезы»'><span class="img_text"><span>«Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Судя по анонсу «Зоологических грез», все деньги, вырученные с книг, будут направлены во Всемирный фонд дикой природы. Будет ли такое прямое расширение в общественные и политические контексты также характерно для последующих изданий? Или пока это рассматривается как разовая акция?</strong></p>
          
          <p>— Нам интересно работать методами искусства в политических, общественных и социальных полях, и поэтому со следующим проектом мы планируем поступить аналогично, сделав вторую книгу «Мерцания», как и первую, оператором в перенаправлении речушек капитала. Так, призрачные существа «Зоологических грез», предсказывающие судьбу наших настоящих, (пока еще) живых животных, помогают реальным животным выжить, собирая для них деньги. Нам кажется, такой метод помогает прямо говорить о вопросах зоозащиты, не отклоняя свой курс в сторону активистских практик, где эстетике уделяется не так много внимания и где часто, как нам кажется, используется довольно грубый язык.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_7' src='/storage/image/18709/file.jpg' alt='«Зоологические грезы»'><span class="img_text"><span>«Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p><strong>— Расскажите о дальнейших планах «Мерцания».</strong></p>
          
          <p>— В первую очередь, мы хотим завершить «Зоологические грезы»: еще предстоят печать тиража и его распространение. Для создания следующей книги мы планируем совершить ряд экспедиций в Нагорно-Карабахскую Республику. Нас волнует идея создания ботанического атласа непризнанной территории, атласа отсутствующего на картах места. Травмированный военными действиями ландшафт подвержен быстрому зарастанию, устранению видимого. «Археологическая» фотография способна обнажить следы, указать на прежние слои, скрытые в безмятежной/тревожной красоте растений. Мы думаем, что время лозунгов закончено и прямая агитация интуитивно вызывает недоверие, поэтому для нас важен подобный способ неявного, тихого разговора о политическом. Атлас Карабаха можно будет использовать и утилитарно: то есть брать нашу книгу в руки и изучать растения с ее помощью.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_8' src='/storage/image/18710/file.jpg' alt='«Зоологические грезы»'><span class="img_text"><span>«Зоологические грезы»</span>&copy; <a href='https://vk.com/zgrezy' target='_blank'>vk.com/zgrezy</a></span></div></div>
          
          <p>Кроме того, мы хотим посвятить время исследованию теоретического ландшафта: например, изучить работы о взаимоотношениях изображения и текста, аналогового и цифрового. И, конечно же, на повестке остается разработка сайта, внутри которого будут существовать цифровые образы книг.<br>
          <br></p>
          
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '20252';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br><p>Подписывайтесь<br>на <a href="https://zen.yandex.ru/colta.ru" target="_blank">канал COLTA.RU в Яндекс.Дзен</a>,<br>чтобы ничего не пропустить</p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/swiss_made/13532-naskolko-vy-shveytsarets"><img alt="Post_cover_picture" src="/storage/post/13532/post_cover_picture.jpg" /></a><a class="head" href="/articles/swiss_made/13532-naskolko-vy-shveytsarets">Насколько вы швейцарец?</a>
              <p>
                Проверьте себя на совместимость с одной из самых независимых европейских стран
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:16</span><strong><a href="/news/20262-mosgornasledie-utverdilo-proekt-restavratsii-kinoteatra-forum">Мосгорнаследие утвердило проект реставрации кинотеатра «Форум»</a></strong>
            </p>
            <p>
              <span>16:50</span><strong><a href="/news/20260-v-moskve-otkroetsya-vystavka-posvyaschennaya-arhitekture-russkogo-severa">В Музее архитектуры откроется выставка о русском Севере</a></strong>
            </p>
            <p>
              <span>15:21</span><strong><a href="/news/20259-soyuzmultfilm-gotovit-prodolzhenie-karlsona">«Союзмультфильм» готовит продолжение «Карлсона»</a></strong>
            </p>
            <p>
              <span>14:47</span><strong><a href="/news/20258-you-me-at-six-vystupyat-v-moskve">You Me At Six выступят в Москве</a></strong>
            </p>
            <p>
              <span>14:06</span><strong><a href="/news/20257-v-evreyskom-muzee-proydet-prezentatsiya-knigi-marii-berezanskoy-o-marke-shagale">В Еврейском музее пройдет презентация книги Марии Березанской о Шагале</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/art/20230-poezd-sleduet-bez-ostanovok" target=""><img alt="Preview_cover_picture" src="/storage/post/20230/preview_cover_picture.jpg" /><br>Поезд следует без остановок</br></a>
                <p>
                  <a class="view" href="/articles/art/20230-poezd-sleduet-bez-ostanovok">1598</a><a class="comments" data-disqus-identifier="20230" href="/articles/art/20230-poezd-sleduet-bez-ostanovok#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski" target=""><img alt="Interview_cover_picture" src="/storage/post/20221/interview_cover_picture.png" width="90" /><br>Виктор Пивоваров: «Мой герой несет супремы, словно реальные доски»</br></a>
                <p>
                  <a class="view" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski">2583</a><a class="comments" data-disqus-identifier="20221" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh" target=""><img alt="Preview_cover_picture" src="/storage/post/20213/preview_cover_picture.jpg" /><br>Кришна-капитализм в социалистической руине</br></a>
                <p>
                  <a class="view" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh">3145</a><a class="comments" data-disqus-identifier="20213" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20198-pochemu-metafizicheskaya-masterskaya-ne-sostoyalas" target=""><img alt="Preview_cover_picture" src="/storage/post/20198/preview_cover_picture.jpg" /><br>Почему «Метафизическая мастерская» не состоялась?</br></a>
                <p>
                  <a class="view" href="/articles/art/20198-pochemu-metafizicheskaya-masterskaya-ne-sostoyalas">4772</a><a class="comments" data-disqus-identifier="20198" href="/articles/art/20198-pochemu-metafizicheskaya-masterskaya-ne-sostoyalas#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20185-neravnomerno-raspredelennoe-buduschee" target=""><img alt="Preview_cover_picture" src="/storage/post/20185/preview_cover_picture.jpg" /><br>Неравномерно распределенное будущее</br></a>
                <p>
                  <a class="view" href="/articles/art/20185-neravnomerno-raspredelennoe-buduschee">3540</a><a class="comments" data-disqus-identifier="20185" href="/articles/art/20185-neravnomerno-raspredelennoe-buduschee#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov" target=""><img alt="Preview_cover_picture" src="/storage/post/20172/preview_cover_picture.jpg" /><br>Выставочные итоги года глазами кураторов и художников</br></a>
                <p>
                  <a class="view" href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov">18124</a><a class="comments" data-disqus-identifier="20172" href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20141-piktorializm-byl-detskoy-boleznyu" target=""><img alt="Preview_cover_picture" src="/storage/post/20141/preview_cover_picture.jpg" /><br>«Пикториализм был детской болезнью»</br></a>
                <p>
                  <a class="view" href="/articles/art/20141-piktorializm-byl-detskoy-boleznyu">5321</a><a class="comments" data-disqus-identifier="20141" href="/articles/art/20141-piktorializm-byl-detskoy-boleznyu#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20134-opera-v-muzee" target=""><img alt="Preview_cover_picture" src="/storage/post/20134/preview_cover_picture.jpg" /><br>Опера в музее</br></a>
                <p>
                  <a class="view" href="/articles/art/20134-opera-v-muzee">4955</a><a class="comments" data-disqus-identifier="20134" href="/articles/art/20134-opera-v-muzee#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20130-vatnicheskiy-epik" target=""><img alt="Preview_cover_picture" src="/storage/post/20130/preview_cover_picture.jpg" /><br>Ватнический эпик</br></a>
                <p>
                  <a class="view" href="/articles/art/20130-vatnicheskiy-epik">6030</a><a class="comments" data-disqus-identifier="20130" href="/articles/art/20130-vatnicheskiy-epik#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie" target=""><img alt="Preview_cover_picture" src="/storage/post/20119/preview_cover_picture.jpg" /><br>Искусство как догадка и дознание</br></a>
                <p>
                  <a class="view" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie">5359</a><a class="comments" data-disqus-identifier="20119" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny" target=""><img alt="Preview_cover_picture" src="/storage/post/20109/preview_cover_picture.jpg" /><br>«Нестеров тщательно и очень напряженно возражал против того, чтобы мы смотрели его последнюю картину»</br></a>
                <p>
                  <a class="view" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny">4342</a><a class="comments" data-disqus-identifier="20109" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/20085-tsvet-neomodernizma" target=""><img alt="Preview_cover_picture" src="/storage/post/20085/preview_cover_picture.jpg" /><br>Цвет неомодернизма</br></a>
                <p>
                  <a class="view" href="/articles/art/20085-tsvet-neomodernizma">4196</a><a class="comments" data-disqus-identifier="20085" href="/articles/art/20085-tsvet-neomodernizma#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/20151-itogi-2018-tolstaya-premyera-novogodnego-filma-borisa-hlebnikova" target=""><img alt="Preview_cover_picture" src="/storage/post/20151/preview_cover_picture.jpg" /><br>«Толстая». Премьера новогоднего фильма Бориса Хлебникова</br></a>
                <p>
                  <a class="view" href="/articles/society/20151-itogi-2018-tolstaya-premyera-novogodnego-filma-borisa-hlebnikova">24515</a><a class="comments" data-disqus-identifier="20151" href="/articles/society/20151-itogi-2018-tolstaya-premyera-novogodnego-filma-borisa-hlebnikova#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/music_modern/19999-neitogi-2018-pop-muzyka" target=""><img alt="Preview_cover_picture" src="/storage/post/19999/preview_cover_picture.jpg" /><br>Неитоги-2018: поп-музыка</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/19999-neitogi-2018-pop-muzyka">19753</a><a class="comments" data-disqus-identifier="19999" href="/articles/music_modern/19999-neitogi-2018-pop-muzyka#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/mosty/20136-katya-petrovskaya-ne-tolko-net-mesta-net-dazhe-idei-v-kotoruyu-mozhno-vernutsya" target=""><img alt="Preview_cover_picture" src="/storage/post/20136/preview_cover_picture.jpg" /><br>Катя Петровская. Большой разговор</br></a>
                <p>
                  <a class="view" href="/articles/mosty/20136-katya-petrovskaya-ne-tolko-net-mesta-net-dazhe-idei-v-kotoruyu-mozhno-vernutsya">18932</a><a class="comments" data-disqus-identifier="20136" href="/articles/mosty/20136-katya-petrovskaya-ne-tolko-net-mesta-net-dazhe-idei-v-kotoruyu-mozhno-vernutsya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov" target=""><img alt="Preview_cover_picture" src="/storage/post/20172/preview_cover_picture.jpg" /><br>Выставочные итоги года глазами кураторов и художников</br></a>
                <p>
                  <a class="view" href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov">18124</a><a class="comments" data-disqus-identifier="20172" href="/articles/art/20172-vystavochnye-itogi-goda-glazami-kuratorov-i-hudozhnikov#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/theatre/20155-itogi-2018-teatr" target=""><img alt="Preview_cover_picture" src="/storage/post/20155/preview_cover_picture.jpg" /><br>Театр-2018</br></a>
                <p>
                  <a class="view" href="/articles/theatre/20155-itogi-2018-teatr">16803</a><a class="comments" data-disqus-identifier="20155" href="/articles/theatre/20155-itogi-2018-teatr#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/media/19000-itogi-2018-media-sobytiya" target=""><img alt="Preview_cover_picture" src="/storage/post/19000/preview_cover_picture.jpg" /><br>Медиа-2018: события</br></a>
                <p>
                  <a class="view" href="/articles/media/19000-itogi-2018-media-sobytiya">14902</a><a class="comments" data-disqus-identifier="19000" href="/articles/media/19000-itogi-2018-media-sobytiya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/media/19900-itogi-2018-media-trendy" target=""><img alt="Preview_cover_picture" src="/storage/post/19900/preview_cover_picture.jpg" /><br>Медиа-2018: тренды</br></a>
                <p>
                  <a class="view" href="/articles/media/19900-itogi-2018-media-trendy">13332</a><a class="comments" data-disqus-identifier="19900" href="/articles/media/19900-itogi-2018-media-trendy#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda" target=""><img alt="Preview_cover_picture" src="/storage/post/20157/preview_cover_picture.jpg" /><br>12 фильмов одного года</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda">10636</a><a class="comments" data-disqus-identifier="20157" href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/music_modern/20145-itogi-2018-russkaya-pop-muzyka" target=""><img alt="Preview_cover_picture" src="/storage/post/20145/preview_cover_picture.jpg" /><br>Итоги-2018: русская поп-музыка</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20145-itogi-2018-russkaya-pop-muzyka">9862</a><a class="comments" data-disqus-identifier="20145" href="/articles/music_modern/20145-itogi-2018-russkaya-pop-muzyka#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/media/20188-chto-smotret-v-yanvare" target=""><img alt="Preview_cover_picture" src="/storage/post/20188/preview_cover_picture.jpg" /><br>Что смотреть в январе</br></a>
                <p>
                  <a class="view" href="/articles/media/20188-chto-smotret-v-yanvare">9566</a><a class="comments" data-disqus-identifier="20188" href="/articles/media/20188-chto-smotret-v-yanvare#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/literature/20144-itogi-2018-literaturnyy-19-y" target=""><img alt="Preview_cover_picture" src="/storage/post/20144/preview_cover_picture.jpg" /><br>Литературный 19-й</br></a>
                <p>
                  <a class="view" href="/articles/literature/20144-itogi-2018-literaturnyy-19-y">8941</a><a class="comments" data-disqus-identifier="20144" href="/articles/literature/20144-itogi-2018-literaturnyy-19-y#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/literature/20202-bolshe-chem-dzhoys" target=""><img alt="Preview_cover_picture" src="/storage/post/20202/preview_cover_picture.jpg" /><br>Больше чем Джойс</br></a>
                <p>
                  <a class="view" href="/articles/literature/20202-bolshe-chem-dzhoys">7803</a><a class="comments" data-disqus-identifier="20202" href="/articles/literature/20202-bolshe-chem-dzhoys#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/20261-geroi-ne-nashego-vremeni" target=""><img alt="Герои не нашего времени" src="/storage/post/20261/post_cover_picture.jpg" title="Герои не нашего времени" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/20261-geroi-ne-nashego-vremeni" target="">Герои не нашего времени</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Наше время» Карлоса Рейгадаса как зрелищный анахронизм
                  </p>
                  <span class="date">17 января 2019</span><a class="view" href="/articles/cinema/20261-geroi-ne-nashego-vremeni">514</a><a class="comments" data-disqus-identifier="20261" href="/articles/cinema/20261-geroi-ne-nashego-vremeni#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20255-nashi-otnosheniya-s-boui-mozhno-bylo-nazvat-bratskimi" target="">«Наши отношения с Боуи можно было назвать братскими»</a><a class="img" href="/articles/music_modern/20255-nashi-otnosheniya-s-boui-mozhno-bylo-nazvat-bratskimi" target=""><img alt="«Наши отношения с Боуи можно было назвать братскими»" src="/storage/post/20255/interview_cover_picture.png" title="«Наши отношения с Боуи можно было назвать братскими»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Джордж Андервуд — старинный друг Дэвида Боуи — рассказывает, как он подбил ему глаз, играл с ним в группах, рисовал обложки альбомов и сопровождал в туре по США
                  </p>
                  <span class="date">17 января 2019</span><a class="view" href="/articles/music_modern/20255-nashi-otnosheniya-s-boui-mozhno-bylo-nazvat-bratskimi">609</a><a class="comments" data-disqus-identifier="20255" href="/articles/music_modern/20255-nashi-otnosheniya-s-boui-mozhno-bylo-nazvat-bratskimi#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20251-dialogi-promezhutochnogo-vremeni" target=""><img alt="Диалоги промежуточного времени" src="/storage/post/20251/post_cover_picture.jpg" title="Диалоги промежуточного времени" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20251-dialogi-promezhutochnogo-vremeni" target="">Диалоги промежуточного времени</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Бернард Друба об учебе в предперестроечном Ленинграде, знакомстве с советским андеграундом и дружбе с Сергеем Курехиным
                  </p>
                  <span class="date">17 января 2019</span><a class="view" href="/articles/specials/20251-dialogi-promezhutochnogo-vremeni">673</a><a class="comments" data-disqus-identifier="20251" href="/articles/specials/20251-dialogi-promezhutochnogo-vremeni#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir" target=""><img alt="«Язык — это серьезный универсум, изменяя который, человек изменяет и мир»" src="/storage/post/20247/post_cover_picture.jpg" title="«Язык — это серьезный универсум, изменяя который, человек изменяет и мир»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir" target="">«Язык — это серьезный универсум, изменяя который, человек изменяет и мир»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Аркадий Драгомощенко и Эрик Горошевский о языке, «пейзажном» театре, «Клубе-81», Курехине и Гребенщикове
                  </p>
                  <span class="date">17 января 2019</span><a class="view" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir">1622</a><a class="comments" data-disqus-identifier="20247" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/20226-realizm-sovremennogo-olimpa" target=""><img alt="Реализм современного Олимпа" src="/storage/post/20226/post_cover_picture.jpg" title="Реализм современного Олимпа" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/20226-realizm-sovremennogo-olimpa" target="">Реализм современного Олимпа</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Вышла книга эссе Роберто Калассо «Литература и боги»
                  </p>
                  <span class="date">16 января 2019</span><a class="view" href="/articles/literature/20226-realizm-sovremennogo-olimpa">1055</a><a class="comments" data-disqus-identifier="20226" href="/articles/literature/20226-realizm-sovremennogo-olimpa#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20236-barselonskaya-norma" target=""><img alt="Барселонская норма" src="/storage/post/20236/post_cover_picture.jpg" title="Барселонская норма" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20236-barselonskaya-norma" target="">Барселонская норма</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Женское большинство, третий гендер и правила поведения на фестивале Primavera Sound 2019 в Барселоне
                  </p>
                  <span class="date">15 января 2019</span><a class="view" href="/articles/music_modern/20236-barselonskaya-norma">1557</a><a class="comments" data-disqus-identifier="20236" href="/articles/music_modern/20236-barselonskaya-norma#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20230-poezd-sleduet-bez-ostanovok" target=""><img alt="Поезд следует без остановок" src="/storage/post/20230/post_cover_picture.jpg" title="Поезд следует без остановок" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20230-poezd-sleduet-bez-ostanovok" target="">Поезд следует без остановок</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Рецензия на книгу «Московское метро. Архитектурный гид»
                  </p>
                  <span class="date">15 января 2019</span><a class="view" href="/articles/art/20230-poezd-sleduet-bez-ostanovok">1598</a><a class="comments" data-disqus-identifier="20230" href="/articles/art/20230-poezd-sleduet-bez-ostanovok#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20228-ocharovatelnoe-litso-imperskoy-byurokratii" target=""><img alt="Очаровательное лицо имперской бюрократии" src="/storage/post/20228/post_cover_picture.jpg" title="Очаровательное лицо имперской бюрократии" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20228-ocharovatelnoe-litso-imperskoy-byurokratii" target="">Очаровательное лицо имперской бюрократии</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Все решают связи. И немного обаяния, конечно. Пример блестящей карьеры российского чиновника
                  </p>
                  <span class="date">15 января 2019</span><a class="view" href="/articles/specials/20228-ocharovatelnoe-litso-imperskoy-byurokratii">1532</a><a class="comments" data-disqus-identifier="20228" href="/articles/specials/20228-ocharovatelnoe-litso-imperskoy-byurokratii#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski" target="">Виктор Пивоваров: «Мой герой несет супремы, словно реальные доски»</a><a class="img" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski" target=""><img alt="Виктор Пивоваров: «Мой герой несет супремы, словно реальные доски»" src="/storage/post/20221/interview_cover_picture.png" title="Виктор Пивоваров: «Мой герой несет супремы, словно реальные доски»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Большое интервью о выставке «Московский альбом», соцреализме, модерне, Детгизе и немецких романтиках
                  </p>
                  <span class="date">14 января 2019</span><a class="view" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski">2583</a><a class="comments" data-disqus-identifier="20221" href="/articles/art/20221-viktor-pivovarov-moy-geroy-neset-supremy-slovno-realnye-doski#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/20202-bolshe-chem-dzhoys" target=""><img alt="Больше чем Джойс" src="/storage/post/20202/post_cover_picture.jpg" title="Больше чем Джойс" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/20202-bolshe-chem-dzhoys" target="">Больше чем Джойс</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эссе Михаила Шишкина
                  </p>
                  <span class="date">13 января 2019</span><a class="view" href="/articles/literature/20202-bolshe-chem-dzhoys">7803</a><a class="comments" data-disqus-identifier="20202" href="/articles/literature/20202-bolshe-chem-dzhoys#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh" target=""><img alt="Кришна-капитализм в социалистической руине" src="/storage/post/20213/post_cover_picture.jpg" title="Кришна-капитализм в социалистической руине" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh" target="">Кришна-капитализм в социалистической руине</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Воловод, Дьяконов и Лазарева о выставке «Ткань процветания», легальном авангарде, голом костюме и глобальном Юге
                  </p>
                  <span class="date">11 января 2019</span><a class="view" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh">3145</a><a class="comments" data-disqus-identifier="20213" href="/articles/art/20213-tkan-protsvetaniya-intervyu-s-tremya-kuratorami-garazh#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20208-v-hronologicheskoy-pyli" target=""><img alt="В хронологической пыли" src="/storage/post/20208/post_cover_picture.jpg" title="В хронологической пыли" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20208-v-hronologicheskoy-pyli" target="">В хронологической пыли</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Обломов» Миндаугаса Карбаускиса в Маяковке
                  </p>
                  <span class="date">10 января 2019</span><a class="view" href="/articles/theatre/20208-v-hronologicheskoy-pyli">3491</a><a class="comments" data-disqus-identifier="20208" href="/articles/theatre/20208-v-hronologicheskoy-pyli#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2019 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/art/20252-zoologicheskie-grezy-aliny-druzhaevoy-prevraschayutsya-v-knigu";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>