<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Художники из коллектива «Холодец» выставят свои работы в петербургском подвале" name="title" />
    <meta content="26 июня в подвале на Гороховой улице в центре Петербурга пройдет выставка «Раз, два, три, четыре, пять, я иду искать» петербургских художников из творческого коллектива «Холодец»." name="description" />
    <link href="http://www.colta.ru/storage/post/27633/detailed_picture.jpg" rel="image_src" />
    <title>
      Художники из коллектива «Холодец» выставят свои работы в петербургском подвале | Colta.ru
    </title>
    <meta content="Художники из коллектива «Холодец» выставят свои работы в петербургском подвале | Colta.ru" property="og:title" />
    <meta content="26 июня в подвале на Гороховой улице в центре Петербурга пройдет выставка «Раз, два, три, четыре, пять, я иду искать» петербургских художников из творческого коллектива «Холодец»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/27633/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="6gZ22Ob4hAAT8ensgVvavjwvnBNYs6Aj0yjsNC1eMcs=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>12:58</span> 23 июня 2021</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">389</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Художники из коллектива «Холодец» выставят свои работы в петербургском подвале
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/27633/news_detailed_picture.jpg" /><span class="img_text">© Holodec / <a href='https://www.facebook.com/events/948093239319377/' target='_blank'>Facebook</a></span>
          <p class="italic">
            26 июня в подвале на Гороховой улице в центре Петербурга пройдет выставка «Раз, два, три, четыре, пять, я иду искать» петербургских художников из творческого коллектива «Холодец».
          </p>
          <p>Начало в 19:00, вход свободный, подробная информация — <a href="https://www.facebook.com/events/948093239319377/" target="_blank">здесь</a>.</p>
          
          <p>В подвале по адресу Гороховая, 32 будет представлены инсталляции (Екатерина Веселовская, Кристина Валенкова, Алиса Горелова), графика (Евгения Багина) и скульптура (Антон Шульгин).</p>
          
          <p>«&quot;Холодец&quot; — самоироничный андеграундный проект, который предполагает смешение работ в плотную массу смыслов, говоря актуальным языком — &quot;полный фарш&quot;», — сообщают организаторы выставки.</p>
          
          <p>«Классический питерский подвал, в котором раньше проходили БДСМ-квесты, задаст атмосферу выставки, а работы потребуют полного погружения в нее. Художники предложат обратиться к темам, от которых мурашки по коже. Попадая в классическую питерскую подворотню, в хрестоматийную хтонь и мрак, в стынь и вязкую пустоту питерского андеграунда, будь готов встретить самые неожиданные образы».<br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          
          <p style="font-size: 90%;"><em>При поддержке <a href="www.goethe.de/hilfsfonds">Немецкого культурного центра им. Гете</a>, <a href="https://ru.boell.org/ru">Фонда имени Генриха Бёлля</a>, <a href="http://www.prokhorovfund.ru/">фонда Михаила Прохорова</a> и других <a href="/partners">партнеров</a>.</em></p><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale&amp;url=http://www.colta.ru/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>17:28</span><strong><a href="/news/27636-v-dk-rassvet-proydet-spetspokaz-filma-rastorguev">В «ДК Рассвет» пройдет спецпоказ фильма «Расторгуев»</a></strong>
            </p>
            <p>
              <span>14:20</span><strong><a href="/news/27635-ob-yavlen-dlinnyy-spisok-premii-yasnaya-polyana">Объявлен длинный список премии «Ясная Поляна»</a></strong>
            </p>
            <p>
              <span>12:58</span><strong><a href="/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale">Художники из коллектива «Холодец» выставят свои работы в петербургском подвале</a></strong>
            </p>
            <p>
              <span>12:26</span><strong><a href="/news/27632-yandeks-muzyka-sobrala-pleylist-freshmeny-nesostoyavshihsya-festivaley">Яндекс.Музыка собрала плейлист «Фрешмены несостоявшихся фестивалей»</a></strong>
            </p>
            <p>
              <span>11:29</span><strong><a href="/news/27631-fanni-i-aleksandr-bergmana-pokazhut-v-oktyabre">«Фанни и Александр» Бергмана покажут в «Октябре»</a></strong>
            </p>
            <p>
              <span>10:25</span><strong><a href="/news/27630-vystavka-ili-fedotova-fedorova-proydet-v-peterburge">Выставка Ильи Федотова-Федорова пройдет в Петербурге</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:59</span><strong><a href="/news/27629-perenesen-festival-tolstoy">Перенесен фестиваль «Толстой»</a></strong>
            </p>
            <p>
              <span>17:40</span><strong><a href="/news/27628-festival-signal-otkryl-nabor-v-muzykalnuyu-rezidentsiyu">Фестиваль Signal открыл набор в музыкальную резиденцию</a></strong>
            </p>
            <p>
              <span>16:37</span><strong><a href="/news/27627-kniga-eleny-kostyuchenko-voshla-v-short-list-premii-kapuschinskogo">Книга Елены Костюченко вошла в шорт-лист Премии Капущинского</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/theatre/27420-razgovory-o-russkom-balete-vtoroe-izdanie-fragment-pavel-gershenzon-beseda-vadim-gaevskiy-2013-god-chast-3" target=""><img alt="Preview_cover_picture" src="/storage/post/27420/preview_cover_picture.jpg" /><br>Весна в тринадцатом году. Послесловие</br></a>
              <p>
                <a class="view" href="/articles/theatre/27420-razgovory-o-russkom-balete-vtoroe-izdanie-fragment-pavel-gershenzon-beseda-vadim-gaevskiy-2013-god-chast-3">13317</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/literature/27539-sergey-sdobnov-rostislav-amelin-pamyati-vasiliya-borodina" target=""><img alt="Preview_cover_picture" src="/storage/post/27539/preview_cover_picture.jpg" /><br>Памяти Василия Бородина (1982–2021)</br></a>
              <p>
                <a class="view" href="/articles/literature/27539-sergey-sdobnov-rostislav-amelin-pamyati-vasiliya-borodina">12660</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/cinema/27440-arhiv-sine-fantom-dzenboksing-1998" target=""><img alt="Preview_cover_picture" src="/storage/post/27440/preview_cover_picture.jpg" /><br>«Дзенбоксинг» (1998): фильм-чудо, определивший будущее телеканалов СТС и ТНТ</br></a>
              <p>
                <a class="view" href="/articles/cinema/27440-arhiv-sine-fantom-dzenboksing-1998">11931</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/art/27442-anna-gor-vystavka-tretya-ideya-akademik-saharov-100-let-nizhegorodskiy-arsenal" target=""><img alt="Preview_cover_picture" src="/storage/post/27442/preview_cover_picture.jpg" /><br>«Сахаров — современная фигура, поскольку он делает выбор в пользу дискомфорта»</br></a>
              <p>
                <a class="view" href="/articles/art/27442-anna-gor-vystavka-tretya-ideya-akademik-saharov-100-let-nizhegorodskiy-arsenal">11831</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/music_classic/27439-ekaterina-biryukova-leonid-desyatnikov-zima-svyaschennaya-1949-goda-teodor-kurentzis-zaryadie" target=""><img alt="Preview_cover_picture" src="/storage/post/27439/preview_cover_picture.jpg" /><br>Скрепы и скрепочки</br></a>
              <p>
                <a class="view" href="/articles/music_classic/27439-ekaterina-biryukova-leonid-desyatnikov-zima-svyaschennaya-1949-goda-teodor-kurentzis-zaryadie">11010</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/literature/27549-lev-oborin-pamyati-vasiliya-borodina-poeziya" target=""><img alt="Preview_cover_picture" src="/storage/post/27549/preview_cover_picture.jpg" /><br>Есть только одушевленность</br></a>
              <p>
                <a class="view" href="/articles/literature/27549-lev-oborin-pamyati-vasiliya-borodina-poeziya">10907</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_modern/27506-aleksandr-velikanov-intervyu-albina-seksova-koroleva-tik-toka" target=""><img alt="Preview_cover_picture" src="/storage/post/27506/preview_cover_picture.jpg" /><br>Альбина Сексова: «В любом возрасте ты можешь быть ярким, свободным и неунывающим»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/27506-aleksandr-velikanov-intervyu-albina-seksova-koroleva-tik-toka">10688</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/art/27421-elena-makarova-yan-rauhverger-beseda" target=""><img alt="Preview_cover_picture" src="/storage/post/27421/preview_cover_picture.jpg" /><br>Со-стояние и противо-стояние</br></a>
              <p>
                <a class="view" href="/articles/art/27421-elena-makarova-yan-rauhverger-beseda">9900</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/27521-yuliya-kiseleva-intervyu-mihail-kopylkov-vystavka-keramika-paradoksy-tsaritsyno-hudozhniki-prikladnoe-iskusstvo" target=""><img alt="Preview_cover_picture" src="/storage/post/27521/preview_cover_picture.jpg" /><br>Распоясавшиеся керамисты</br></a>
              <p>
                <a class="view" href="/articles/art/27521-yuliya-kiseleva-intervyu-mihail-kopylkov-vystavka-keramika-paradoksy-tsaritsyno-hudozhniki-prikladnoe-iskusstvo">8579</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_classic/27456-gyulyara-sadyh-zade-orleanskaya-deva-aleksey-stepanyuk-xxix-festival-zvezdy-belyh-nochey-mariinskiy-teatr" target=""><img alt="Preview_cover_picture" src="/storage/post/27456/preview_cover_picture.jpg" /><br>Машина времени дала задний ход</br></a>
              <p>
                <a class="view" href="/articles/music_classic/27456-gyulyara-sadyh-zade-orleanskaya-deva-aleksey-stepanyuk-xxix-festival-zvezdy-belyh-nochey-mariinskiy-teatr">8546</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/specials/27533-katya-runov-intervyu-mariya-lind-sovetnik-po-kulture-posolstvo-shvetsii-plany-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/27533/preview_cover_picture.jpg" /><br>Мария Линд: «Мне повезло жить в интереснейшем месте в захватывающее время»</br></a>
              <p>
                <a class="view" href="/articles/specials/27533-katya-runov-intervyu-mariya-lind-sovetnik-po-kulture-posolstvo-shvetsii-plany-2021">8366</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/27529-aleksey-konakov-horarnaya-astrologiya-google-epoha" target=""><img alt="Preview_cover_picture" src="/storage/post/27529/preview_cover_picture.jpg" /><br>О пользе хорарной астрологии для жизни в Google-эпоху</br></a>
              <p>
                <a class="view" href="/articles/society/27529-aleksey-konakov-horarnaya-astrologiya-google-epoha">8211</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/theatre/27634-kristina-matvienko-nichego-etogo-ne-budet-roman-mihaylov-bdt" target=""><img alt="Странные танцы" src="/storage/post/27634/post_cover_picture.jpg" title="Странные танцы" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/27634-kristina-matvienko-nichego-etogo-ne-budet-roman-mihaylov-bdt" target="">Странные танцы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ничего этого не будет» Романа Михайлова в БДТ
                  </p>
                  <span class="date">23 июня 2021</span><a class="view" href="/articles/theatre/27634-kristina-matvienko-nichego-etogo-ne-budet-roman-mihaylov-bdt">463</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27626-aleksandr-chantsev-kniga-kirill-kobrin-na-puti-k-izolyatsii-dnevnik-predvirusnyh-let-karantinnyy-epilog" target=""><img alt="Уствольская и гульфики в неолиберальном болоте" src="/storage/post/27626/post_cover_picture.jpg" title="Уствольская и гульфики в неолиберальном болоте" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27626-aleksandr-chantsev-kniga-kirill-kobrin-na-puti-k-izolyatsii-dnevnik-predvirusnyh-let-karantinnyy-epilog" target="">Уствольская и гульфики в неолиберальном болоте</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Чанцев читает предвирусный дневник Кирилла Кобрина
                  </p>
                  <span class="date">22 июня 2021</span><a class="view" href="/articles/art/27626-aleksandr-chantsev-kniga-kirill-kobrin-na-puti-k-izolyatsii-dnevnik-predvirusnyh-let-karantinnyy-epilog">1475</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/27623-istorik-iskusstva-mariya-dyatlova-glavnyy-hram-vooruzhennyh-sil-analiz" target=""><img alt="Молитвы Министерству обороны" src="/storage/post/27623/post_cover_picture.jpg" title="Молитвы Министерству обороны" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/27623-istorik-iskusstva-mariya-dyatlova-glavnyy-hram-vooruzhennyh-sil-analiz" target="">Молитвы Министерству обороны</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Год спустя после открытия Главного храма Вооруженных сил историк искусства Мария Дятлова проводит его новую ревизию
                  </p>
                  <span class="date">22 июня 2021</span><a class="view" href="/articles/society/27623-istorik-iskusstva-mariya-dyatlova-glavnyy-hram-vooruzhennyh-sil-analiz">2401</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/27621-ekaterina-biryukova-dyagilevskiy-festival-perm-kurentzis-2021" target=""><img alt="И тот, и не тот" src="/storage/post/27621/post_cover_picture.jpg" title="И тот, и не тот" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/27621-ekaterina-biryukova-dyagilevskiy-festival-perm-kurentzis-2021" target="">И тот, и не тот</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В Перми снова прошел Дягилевский фестиваль Курентзиса
                    
                  </p>
                  <span class="date">22 июня 2021</span><a class="view" href="/articles/music_classic/27621-ekaterina-biryukova-dyagilevskiy-festival-perm-kurentzis-2021">2694</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/27617-premyera-amin-moryachka" target=""><img alt="«аминь». «Морячка»" src="/storage/post/27617/post_cover_picture.jpg" title="«аминь». «Морячка»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/27617-premyera-amin-moryachka" target="">«аминь». «Морячка»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новый городской романс от необычной московской постпанк-группы
                  </p>
                  <span class="date">21 июня 2021</span><a class="view" href="/articles/music_modern/27617-premyera-amin-moryachka">2422</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/27614-sergey-hachaturov-masterskaya-raykina-vzaimodeystvie-iskusstv" target=""><img alt="Синтез и синестезия" src="/storage/post/27614/post_cover_picture.jpg" title="Синтез и синестезия" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/27614-sergey-hachaturov-masterskaya-raykina-vzaimodeystvie-iskusstv" target="">Синтез и синестезия</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Мастерская Райкина как новый агент на поле взаимодействия искусств
                  </p>
                  <span class="date">21 июня 2021</span><a class="view" href="/articles/art/27614-sergey-hachaturov-masterskaya-raykina-vzaimodeystvie-iskusstv">1945</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/27608-arhiv-sine-fantom-metastazy-1984" target=""><img alt="«Метастазы» (1984): made in Cine Fantom" src="/storage/post/27608/post_cover_picture.jpg" title="«Метастазы» (1984): made in Cine Fantom" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27608-arhiv-sine-fantom-metastazy-1984" target="">«Метастазы» (1984): made in Cine Fantom</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Архив «Сине Фантома», выпуск восьмой
                  </p>
                  <span class="date">18 июня 2021</span><a class="view" href="/articles/cinema/27608-arhiv-sine-fantom-metastazy-1984">4033</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/27600-gid-festival-doker-2021" target=""><img alt="Восемь лучших фильмов фестиваля Doker" src="/storage/post/27600/post_cover_picture.jpg" title="Восемь лучших фильмов фестиваля Doker" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27600-gid-festival-doker-2021" target="">Восемь лучших фильмов фестиваля Doker</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Деревенские синефилы, футболистки из Карачаево-Черкесии, бродяги из Эль-Пасо и перековка шахтера
                  </p>
                  <span class="date">18 июня 2021</span><a class="view" href="/articles/cinema/27600-gid-festival-doker-2021">4438</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/27595-premyera-hronop-gde-to-v-evrope" target=""><img alt="«Хроноп». «Где-то в Европе»" src="/storage/post/27595/post_cover_picture.jpg" title="«Хроноп». «Где-то в Европе»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/27595-premyera-hronop-gde-to-v-evrope" target="">«Хроноп». «Где-то в Европе»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Премьера «потерянного» арт-рок-альбома нижегородской группы, записанного в середине 1990-х
                  </p>
                  <span class="date">18 июня 2021</span><a class="view" href="/articles/music_modern/27595-premyera-hronop-gde-to-v-evrope">4070</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/27590-natan-inglander-esse-my-severyane-pereezd-ssha-kanada" target=""><img alt="Мы, Северяне" src="/storage/post/27590/post_cover_picture.jpg" title="Мы, Северяне" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/27590-natan-inglander-esse-my-severyane-pereezd-ssha-kanada" target="">Мы, Северяне</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Натан Ингландер, прекрасный американский писатель, постоянный автор The New Yorker, был вынужден покинуть ставший родным Нью-Йорк и переехать в Канаду. В своем эссе он думает о том, что это значит — продолжать свою жизнь в другой стране
                  </p>
                  <span class="date">17 июня 2021</span><a class="view" href="/articles/society/27590-natan-inglander-esse-my-severyane-pereezd-ssha-kanada">5746</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/27587-premyera-kseniya-fedorova-pesni-ptits" target=""><img alt="Ксения Федорова. «Песни птиц»" src="/storage/post/27587/post_cover_picture.jpg" title="Ксения Федорова. «Песни птиц»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/27587-premyera-kseniya-fedorova-pesni-ptits" target="">Ксения Федорова. «Песни птиц»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Притча о любви и одиночестве для голоса, фортепиано, диджериду и семплов
                  </p>
                  <span class="date">17 июня 2021</span><a class="view" href="/articles/music_modern/27587-premyera-kseniya-fedorova-pesni-ptits">4591</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/27572-daydzhest-chto-slushat-iyun-2021" target=""><img alt="Что слушать в июне" src="/storage/post/27572/post_cover_picture.jpg" title="Что слушать в июне" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/27572-daydzhest-chto-slushat-iyun-2021" target="">Что слушать в июне</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Не только Моргенштерн: фолк-джаз Settlers, блуждающий биоробот «Психеи», ответ Шабаке Хатчингсу из Воронежа и другие примечательные релизы месяца
                  </p>
                  <span class="date">16 июня 2021</span><a class="view" href="/articles/music_modern/27572-daydzhest-chto-slushat-iyun-2021">5788</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/27633-hudozhniki-iz-kollektiva-holodets-vystavyat-svoi-raboty-v-peterburgskom-podvale?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>