<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Спецпроект 2-й Триеннале современного искусства откроется в Музее архитектуры" name="title" />
    <meta content="15 апреля в Государственном музее архитектуры имени А.В. Щусева в Москве начнет работу выставка «Пятая волна» — специальный проект 2-й Триеннале российского современного искусства «Красивая ночь всех людей». В экспозицию войдут произведения российских художников, живущих за пределами России." name="description" />
    <link href="http://www.colta.ru/storage/post/27056/detailed_picture.jpg" rel="image_src" />
    <title>
      Спецпроект 2-й Триеннале современного искусства откроется в Музее архитектуры | Colta.ru
    </title>
    <meta content="Спецпроект 2-й Триеннале современного искусства откроется в Музее архитектуры | Colta.ru" property="og:title" />
    <meta content="15 апреля в Государственном музее архитектуры имени А.В. Щусева в Москве начнет работу выставка «Пятая волна» — специальный проект 2-й Триеннале российского современного искусства «Красивая ночь всех людей». В экспозицию войдут произведения российских художников, живущих за пределами России." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/27056/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="m2VbfIGfsiKbVofq/oI4gbv4ANC6cCP1il6tHC6hDfg=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>13:51</span>  8 апреля 2021</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">497</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Спецпроект 2-й Триеннале современного искусства откроется в Музее архитектуры
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/27056/news_detailed_picture.jpg" /><span class="img_text"><span>Наталья Грезина. Трофей. Из проекта «Столетняя война». 2019. Полиэтилен, бусины, нитки, полиэстер, проволока</span>© Предоставлено пресс-службой Музея архитектуры</span>
          <p class="italic">
            15 апреля в Государственном музее архитектуры имени А.В. Щусева в Москве начнет работу выставка «Пятая волна» — специальный проект 2-й Триеннале российского современного искусства «Красивая ночь всех людей». В экспозицию войдут произведения российских художников, живущих за пределами России.
          </p>
          <p>Продолжая тему дружеских рекомендаций, основного сюжета 2-й Триеннале, выставка представляет личный выбор участника 1-й Триеннале Ивана Новикова. </p>
          
          <p>«В качестве куратора он задался целью показать практики художников, сравнительно недавно покинувших Россию ради учебы или работы и живущих сейчас в Австрии, Бельгии, Великобритании, Германии, Нидерландах и Франции, — говорится в описании выставки <a href="http://muar.ru/item/1891-fifth-wave" _blanktarget="">на сайте Музея архитектуры</a>. — Художники &quot;Пятой волны&quot; не объединены стилевым, концептуальным или политическим единодушием: они работают в совершенно различных медиумах, от станковой живописи до сложносочиненных перформансов. Связывает их лишь то, что из-за эмиграции они исключены из контекста российского искусства».</p>
          
          <p>Художники: Александра Аникина, Наталья Грезина, Ольга Гротова, Евгений Дедов, Елизавета Коновалова, Маргарита Максимова, Ангелина Меренкова, Иван Мурзин, Яна Сметанина, Игорь Шуклин, <em>Katya Ev</em> (Екатерина Васильева).</p>
          
          <p>Выставка «Пятая волна» в Музее архитектуры продлится <strong>до 6&nbsp;июня</strong>.</p>
          
          <p><em>Выставка организована совместно с Музеем современного искусства «Гараж»</em><br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          
          <p style="font-size: 90%;"><em>При поддержке <a href="www.goethe.de/hilfsfonds">Немецкого культурного центра им. Гете</a>, <a href="https://ru.boell.org/ru">Фонда имени Генриха Бёлля</a>, <a href="http://www.prokhorovfund.ru/">фонда Михаила Прохорова</a> и других <a href="/partners">партнеров</a>.</em></p><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury&amp;url=http://www.colta.ru/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:14</span><strong><a href="/news/27063-vlastelin-kolets-vyydet-v-povtornyy-prokat-v-rossii">«Властелин колец» выйдет в повторный прокат в России</a></strong>
            </p>
            <p>
              <span>16:40</span><strong><a href="/news/27062-nosorog-otkryvaet-novyy-sezon-shkoly-izdatelskogo-dela">«Носорог» открывает новый сезон Школы издательского дела</a></strong>
            </p>
            <p>
              <span>16:08</span><strong><a href="/news/27061-teodor-kurentzis-i-musicaeterna-ispolnyat-v-rossii-i-ispanii-dve-poslednie-simfonii-motsarta">Теодор Курентзис и musicAeterna исполнят в России и Испании симфонии Моцарта</a></strong>
            </p>
            <p>
              <span>15:45</span><strong><a href="/news/27060-otkrylsya-transmediynyy-proekt-o-stalkinge">Открылся трансмедийный проект о сталкинге</a></strong>
            </p>
            <p>
              <span>15:18</span><strong><a href="/news/27059-hudozhnitsy-otkryvayut-masterskuyu-grazhdanskoy-osoznannosti">Художницы открывают «Мастерскую гражданской осознанности»</a></strong>
            </p>
            <p>
              <span>14:30</span><strong><a href="/news/27058-tsentr-voznesenskogo-zapuskaet-zhurnal-ob-iskusstve">Центр Вознесенского запускает журнал об искусстве</a></strong>
            </p>
            <p>
              <span>13:51</span><strong><a href="/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury">Спецпроект 2-й Триеннале современного искусства откроется в Музее архитектуры</a></strong>
            </p>
            <p>
              <span>13:16</span><strong><a href="/news/27055-moskovskaya-filarmoniya-otkryla-prodazhu-abonementov-yubileynogo-sezona">Московская филармония открыла продажу абонементов юбилейного сезона</a></strong>
            </p>
            <p>
              <span>12:43</span><strong><a href="/news/27054-konstantin-emelyanov-dast-kontsert-v-novoy-tretyakovke">Константин Емельянов даст концерт в Новой Третьяковке</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt" target=""><img alt="Preview_cover_picture" src="/storage/post/26862/preview_cover_picture.jpg" /><br>Имперские яйца</br></a>
              <p>
                <a class="view" href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt">14562</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/26894-oleg-zhuravlev-kirill-medvedev-protest-navalnyy-i-levye" target=""><img alt="Preview_cover_picture" src="/storage/post/26894/preview_cover_picture.jpg" /><br>Навальный и протесты: чья это борьба и каковы в ней ставки?</br></a>
              <p>
                <a class="view" href="/articles/society/26894-oleg-zhuravlev-kirill-medvedev-protest-navalnyy-i-levye">11758</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/music_classic/26900-ekaterina-biryukova-intervyu-filipp-chizhevskiy-karmen-perm-konstantin-bogomolov" target=""><img alt="Preview_cover_picture" src="/storage/post/26900/preview_cover_picture.jpg" /><br>Филипп Чижевский ставит «Кармен» в Перми вместе с Константином Богомоловым</br></a>
              <p>
                <a class="view" href="/articles/music_classic/26900-ekaterina-biryukova-intervyu-filipp-chizhevskiy-karmen-perm-konstantin-bogomolov">10171</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/26876-berlinale-2021-oleg-beyda-film-estestvennyy-svet-denesh-nad-luchshiy-rezhisser" target=""><img alt="Preview_cover_picture" src="/storage/post/26876/preview_cover_picture.jpg" /><br>Три дня капрала Шеметки</br></a>
              <p>
                <a class="view" href="/articles/cinema/26876-berlinale-2021-oleg-beyda-film-estestvennyy-svet-denesh-nad-luchshiy-rezhisser">9999</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/music_classic/27042-ekaterina-biryukova-karmen-konstantin-bogomolov-perm-postironiya" target=""><img alt="Preview_cover_picture" src="/storage/post/27042/preview_cover_picture.jpg" /><br>Постирония без мегасмыслов</br></a>
              <p>
                <a class="view" href="/articles/music_classic/27042-ekaterina-biryukova-karmen-konstantin-bogomolov-perm-postironiya">8956</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/26880-onlayn-premyera-film-yubileynyy-god-i-intervyu-mihail-davydov-rezhisser-zaka-abradhmanova" target=""><img alt="Preview_cover_picture" src="/storage/post/26880/preview_cover_picture.jpg" /><br>«Юбилейный год» Заки Абдрахмановой. Онлайн-премьера</br></a>
              <p>
                <a class="view" href="/articles/society/26880-onlayn-premyera-film-yubileynyy-god-i-intervyu-mihail-davydov-rezhisser-zaka-abradhmanova">8566</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_modern/26892-premyera-gryaz-svyataya-ierarhiya" target=""><img alt="Preview_cover_picture" src="/storage/post/26892/preview_cover_picture.jpg" /><br>«Грязь». «Святая иерархия»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26892-premyera-gryaz-svyataya-ierarhiya">8408</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/cinema/26898-petr-pospelov-serieznost-gigienichnost-1991" target=""><img alt="Preview_cover_picture" src="/storage/post/26898/preview_cover_picture.jpg" /><br>«Серьезность, гигиеничность» (1991): эпос с тараканами в жанре бэкстейдж</br></a>
              <p>
                <a class="view" href="/articles/cinema/26898-petr-pospelov-serieznost-gigienichnost-1991">7664</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/26937-filip-rot-beseda-primo-levi-kniga-zachem-pisat-fragment-aushvits" target=""><img alt="Preview_cover_picture" src="/storage/post/26937/preview_cover_picture.jpg" /><br>Филип Рот. Беседа с Примо Леви</br></a>
              <p>
                <a class="view" href="/articles/society/26937-filip-rot-beseda-primo-levi-kniga-zachem-pisat-fragment-aushvits">6720</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/literature/26857-andrey-rossomahin-zangezi-izdanie-1922-god-istoriya" target=""><img alt="Preview_cover_picture" src="/storage/post/26857/preview_cover_picture.jpg" /><br>Тираж сверхповести «Зангези» 99 лет назад должен был пойти в макулатуру</br></a>
              <p>
                <a class="view" href="/articles/literature/26857-andrey-rossomahin-zangezi-izdanie-1922-god-istoriya">6717</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/literature/26870-kirill-medvedev-eduard-limonov-nasledie-levyy-vzglyad" target=""><img alt="Preview_cover_picture" src="/storage/post/26870/preview_cover_picture.jpg" /><br>Человек из другой России</br></a>
              <p>
                <a class="view" href="/articles/literature/26870-kirill-medvedev-eduard-limonov-nasledie-levyy-vzglyad">6705</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/music_modern/26942-premyera-nom-strashno-zhit-na-etom-svete" target=""><img alt="Preview_cover_picture" src="/storage/post/26942/preview_cover_picture.jpg" /><br>«НОМ». «Страшно жить на этом свете»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26942-premyera-nom-strashno-zhit-na-etom-svete">6059</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/society/27057-karl-shlyogel-lektsiya-otvetstvennost-istorika-vtorye-chteniya-pamyati-arseniya-roginskogo" target=""><img alt="Карл Шлёгель. «Ответственность историка»" src="/storage/post/27057/post_cover_picture.jpg" title="Карл Шлёгель. «Ответственность историка»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/27057-karl-shlyogel-lektsiya-otvetstvennost-istorika-vtorye-chteniya-pamyati-arseniya-roginskogo" target="">Карл Шлёгель. «Ответственность историка»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лекция известного немецкого исследователя России на Вторых чтениях памяти Арсения Рогинского: как меняют сегодня работу ученых «войны памяти»?
                  </p>
                  <span class="date"> 8 апреля 2021</span><a class="view" href="/articles/society/27057-karl-shlyogel-lektsiya-otvetstvennost-istorika-vtorye-chteniya-pamyati-arseniya-roginskogo">608</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/27028-pol-leken-vospominaniya-vladimir-sharov" target=""><img alt="Великаны" src="/storage/post/27028/post_cover_picture.jpg" title="Великаны" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/27028-pol-leken-vospominaniya-vladimir-sharov" target="">Великаны</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Поль Лекен о Владимире Шарове
                  </p>
                  <span class="date"> 7 апреля 2021</span><a class="view" href="/articles/literature/27028-pol-leken-vospominaniya-vladimir-sharov">1444</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/26996-valeriy-ledenyov-intervyu-petr-zherebtsov-sibir-iskusstvo-30-let" target=""><img alt="Сибирская история искусств (от бумажной архитектуры до рейва в переходе)" src="/storage/post/26996/post_cover_picture.jpg" title="Сибирская история искусств (от бумажной архитектуры до рейва в переходе)" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26996-valeriy-ledenyov-intervyu-petr-zherebtsov-sibir-iskusstvo-30-let" target="">Сибирская история искусств (от бумажной архитектуры до рейва в переходе)</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Пандоктрина», «Зеленая пирамида», «Черная вдова» и другие
                  </p>
                  <span class="date"> 7 апреля 2021</span><a class="view" href="/articles/art/26996-valeriy-ledenyov-intervyu-petr-zherebtsov-sibir-iskusstvo-30-let">1856</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/27042-ekaterina-biryukova-karmen-konstantin-bogomolov-perm-postironiya" target=""><img alt="Постирония без мегасмыслов" src="/storage/post/27042/post_cover_picture.jpg" title="Постирония без мегасмыслов" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/27042-ekaterina-biryukova-karmen-konstantin-bogomolov-perm-postironiya" target="">Постирония без мегасмыслов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Богомолов в «Кармен» таки сделал нам смешно
                  </p>
                  <span class="date"> 6 апреля 2021</span><a class="view" href="/articles/music_classic/27042-ekaterina-biryukova-karmen-konstantin-bogomolov-perm-postironiya">8956</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/27030-vasiliy-koretskiy-film-rozovoe-oblako-yuli-zherbazi" target=""><img alt="Апокалипсис в интерьерах" src="/storage/post/27030/post_cover_picture.jpg" title="Апокалипсис в интерьерах" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27030-vasiliy-koretskiy-film-rozovoe-oblako-yuli-zherbazi" target="">Апокалипсис в интерьерах</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Розовое облако» Юли Жербази
                  </p>
                  <span class="date"> 6 апреля 2021</span><a class="view" href="/articles/cinema/27030-vasiliy-koretskiy-film-rozovoe-oblako-yuli-zherbazi">1829</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/27032-tatyana-rozulina-balet-premiery-vesna-2021-bolshoy-teatr-kristian-shpuk-orlando-mamt-sharon-eyal-autodance-akram-han-kaash" target=""><img alt="Я и баба, и мужик" src="/storage/post/27032/post_cover_picture.jpg" title="Я и баба, и мужик" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/27032-tatyana-rozulina-balet-premiery-vesna-2021-bolshoy-teatr-kristian-shpuk-orlando-mamt-sharon-eyal-autodance-akram-han-kaash" target="">Я и баба, и мужик</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Балетные премьеры в Большом и в МАМТе
                  </p>
                  <span class="date"> 6 апреля 2021</span><a class="view" href="/articles/theatre/27032-tatyana-rozulina-balet-premiery-vesna-2021-bolshoy-teatr-kristian-shpuk-orlando-mamt-sharon-eyal-autodance-akram-han-kaash">1775</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26999-daydzhest-sergey-mezenov-albomy-sibir-vesna-2021" target=""><img alt="Новая музыка из Сибири: весна" src="/storage/post/26999/post_cover_picture.jpg" title="Новая музыка из Сибири: весна" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26999-daydzhest-sergey-mezenov-albomy-sibir-vesna-2021" target="">Новая музыка из Сибири: весна</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Социальный панк, целительная семплоделика, международные коллаборации и еще 10 интересных альбомов из Сибири
                  </p>
                  <span class="date"> 6 апреля 2021</span><a class="view" href="/articles/music_modern/26999-daydzhest-sergey-mezenov-albomy-sibir-vesna-2021">1869</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/27021-igor-petrov-otto-vintsents-tsipko" target=""><img alt="Pulp non-fiction, или Бурная жизнь Отто Винценца Ципко" src="/storage/post/27021/post_cover_picture.jpg" title="Pulp non-fiction, или Бурная жизнь Отто Винценца Ципко" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/27021-igor-petrov-otto-vintsents-tsipko" target="">Pulp non-fiction, или Бурная жизнь Отто Винценца Ципко</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эпизод из истории международного авантюризма
                  </p>
                  <span class="date"> 5 апреля 2021</span><a class="view" href="/articles/specials/27021-igor-petrov-otto-vintsents-tsipko">3221</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/27019-anna-melikova-hloya-chzhao-zemlya-kochevnikov-metod" target=""><img alt="Страна кочевников или кино туристов?" src="/storage/post/27019/post_cover_picture.jpg" title="Страна кочевников или кино туристов?" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27019-anna-melikova-hloya-chzhao-zemlya-kochevnikov-metod" target="">Страна кочевников или кино туристов?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Анна Меликова о спорном методе Хлои Чжао, одной из главных претенденток на «Оскар-2021»
                  </p>
                  <span class="date"> 5 апреля 2021</span><a class="view" href="/articles/cinema/27019-anna-melikova-hloya-chzhao-zemlya-kochevnikov-metod">2772</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/27005-bahyt-kenzheev-beseda-svetlana-sachkova-roman-lyudi-i-ptitsy" target=""><img alt="«Безопасно писать можно о группе людей, к которой сам принадлежишь»" src="/storage/post/27005/post_cover_picture.jpg" title="«Безопасно писать можно о группе людей, к которой сам принадлежишь»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/27005-bahyt-kenzheev-beseda-svetlana-sachkova-roman-lyudi-i-ptitsy" target="">«Безопасно писать можно о группе людей, к которой сам принадлежишь»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Бахыт Кенжеев поговорил со Светланой Сачковой, автором романа «Люди и птицы»
                  </p>
                  <span class="date"> 3 апреля 2021</span><a class="view" href="/articles/literature/27005-bahyt-kenzheev-beseda-svetlana-sachkova-roman-lyudi-i-ptitsy">4264</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/27013-petr-pospelov-sobelman-osnovatel-saltykovki-1991-1993" target=""><img alt="«Собельман, основатель Салтыковки» (1991–1993): первый советский мокьюментари" src="/storage/post/27013/post_cover_picture.jpg" title="«Собельман, основатель Салтыковки» (1991–1993): первый советский мокьюментари" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/27013-petr-pospelov-sobelman-osnovatel-saltykovki-1991-1993" target="">«Собельман, основатель Салтыковки» (1991–1993): первый советский мокьюментари</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Параллельное кино и видео 90-х из архива Петра Поспелова. Часть 8 (и последняя)
                  </p>
                  <span class="date"> 2 апреля 2021</span><a class="view" href="/articles/cinema/27013-petr-pospelov-sobelman-osnovatel-saltykovki-1991-1993">4057</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/27015-olga-mamaeva-intervyu-dmitriy-aksenov-aksenov-family-foundation-film-slepok-pushkinskiy-muzey" target=""><img alt="Дмитрий Аксенов: «Технологии позволяют реализовать свою идею, минуя любые иерархии»" src="/storage/post/27015/post_cover_picture.jpg" title="Дмитрий Аксенов: «Технологии позволяют реализовать свою идею, минуя любые иерархии»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/27015-olga-mamaeva-intervyu-dmitriy-aksenov-aksenov-family-foundation-film-slepok-pushkinskiy-muzey" target="">Дмитрий Аксенов: «Технологии позволяют реализовать свою идею, минуя любые иерархии»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Известный меценат и бизнесмен, глава Aksenov Family Foundation — о том, зачем бизнес помогает культуре
                  </p>
                  <span class="date"> 2 апреля 2021</span><a class="view" href="/articles/specials/27015-olga-mamaeva-intervyu-dmitriy-aksenov-aksenov-family-foundation-film-slepok-pushkinskiy-muzey">3327</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/27056-spetsproekt-2-y-triennale-sovremennogo-iskusstva-otkroetsya-v-muzee-arhitektury?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>