<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/26259-umer-roman-arbitman" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Умер Роман Арбитман" name="title" />
    <meta content="18 декабря в Саратове в возрасте 58 лет умер писатель и литературный критик Роман Арбитман." name="description" />
    <link href="http://www.colta.ru/storage/post/26259/detailed_picture.jpg" rel="image_src" />
    <title>
      Умер Роман Арбитман | Colta.ru
    </title>
    <meta content="Умер Роман Арбитман | Colta.ru" property="og:title" />
    <meta content="18 декабря в Саратове в возрасте 58 лет умер писатель и литературный критик Роман Арбитман." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/26259/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="Lqi5OJxspn268naFP7268UYC/8LauW9cEPHnxyFFxP0=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>21:45</span> 19 декабря 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">1170</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Умер Роман Арбитман
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/26259/news_detailed_picture.jpg" /><span class="img_text">© Владимир Корнаухов</span>
          <p class="italic">
            18 декабря в Саратове в возрасте 58 лет умер писатель и литературный критик Роман Арбитман.
          </p>
          <p>Об этом <a href="https://www.facebook.com/arhangelskiy/posts/3490080194410197" target="_blank">сообщил</a> писатель Александр Архангельский. Причиной смерти стали ослождения, вызванные инфекцией коронавируса <span style="white-space:nowrap;"><em>COVID-19</em></span>.</p>
          
          <p>Роман Эмильевич Арбитман родился в 1962&nbsp;году в Саратове, в 1984&nbsp;году окончил филологический факультет Саратовского государственного университета, работал учителем в сельской школе, корректором в издательстве Саратовского университета.</p>
          
          <p>С конца 1980-х публиковался в как литературный критик в газетах «Книжное обозрение», «Литературная газета», «Сегодня», «Литератор», журналах «Урал», «Волга», «Новый мир», «Знамя» и других периодических изданиях.</p>
          
          <p>Автор (под псевдонимом Рустам Станиславович Кац) монографии-мистификации «История советской фантастики» (1993) и сборника статей «Взгляд на современную русскую литературу» (2008), а также (под псевдонимом Лев Гурский) иронических детективных романов, по одному из которых был снят телесериал «Досье детектива Дубровского», пьес, рассказов, биографии-мистификации «Роман Арбитман. Биография второго президента России (2009). Лауреат ряда литературных премий.<br>
          <br><br></p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/26259-umer-roman-arbitman" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/26259-umer-roman-arbitman&amp;url=http://www.colta.ru/news/26259-umer-roman-arbitman" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/26259-umer-roman-arbitman" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>21:45</span><strong><a href="/news/26259-umer-roman-arbitman">Умер Роман Арбитман</a></strong>
            </p>
            <p class="nolink">
              <span>18 декабря 2020</span>
            </p>
            <p>
              <span>17:43</span><strong><a href="/news/26257-ob-yavleny-vystavochnye-plany-mmoma-na-2021-god">Объявлены выставочные планы ММОМА на 2021 год</a></strong>
            </p>
            <p>
              <span>16:52</span><strong><a href="/news/26256-mezhdunarodnyy-festival-videoarta-prohodit-v-tsentre-kuryohina">Международный фестиваль видеоарта проходит в Центре Курёхина</a></strong>
            </p>
            <p>
              <span>15:40</span><strong><a href="/news/26254-evreyskiy-muzey-pokazhet-vystavku-the-lonka-project-chelovek-pod-nomerom">Еврейский музей покажет выставку «The Lonka Project. Человек под номером»</a></strong>
            </p>
            <p>
              <span>14:18</span><strong><a href="/news/26251-premiera-treh-odnoaktnyh-baletov-v-bolshom-teatre-perenesena-na-may">Премьера трех одноактных балетов в Большом театре перенесена на май</a></strong>
            </p>
            <p>
              <span>11:22</span><strong><a href="/news/26248-idet-sbor-sredstv-na-izdanie-knigi-marii-martysevich-sarmatiya">Идет сбор средств на издание книги Марии Мартысевич «Сарматия»</a></strong>
            </p>
            <p>
              <span>10:36</span><strong><a href="/news/26246-organizatory-boli-i-moscow-music-week-ustraivayut-bolshoy-festival-v-kazani">Организаторы «Боли» и Moscow Music Week устраивают большой фестиваль в Казани</a></strong>
            </p>
            <p class="nolink">
              <span>17 декабря 2020</span>
            </p>
            <p>
              <span>17:24</span><strong><a href="/news/26244-prezentatsiya-magistratury-garazha-i-niu-vshe-proydet-v-onlayn-formate">Презентация магистратуры «Гаража» и НИУ ВШЭ пройдет в онлайн-формате</a></strong>
            </p>
            <p>
              <span>16:02</span><strong><a href="/news/26242-lars-fon-trier-snimet-prodolzhenie-korolevstva">Ларс фон Триер снимет продолжение «Королевства»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/25999-test-iskusstvo-xx-vek-ptitsy-art-sharady-egor-koshelev" target=""><img alt="Preview_cover_picture" src="/storage/post/25999/preview_cover_picture.jpg" /><br>Разбираетесь в искусстве XX века?</br></a>
              <p>
                <a class="view" href="/articles/specials/25999-test-iskusstvo-xx-vek-ptitsy-art-sharady-egor-koshelev">28758</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/literature/26062-iosif-brodskiy-v-rime-fragment-yuriy-leving-silviya-ronkey-beseda" target=""><img alt="Preview_cover_picture" src="/storage/post/26062/preview_cover_picture.jpg" /><br>К выходу трехтомника «Иосиф Бродский в Риме»</br></a>
              <p>
                <a class="view" href="/articles/literature/26062-iosif-brodskiy-v-rime-fragment-yuriy-leving-silviya-ronkey-beseda">15127</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/society/26056-andrey-miroshnichenko-sotsseti-agressiya-biznes-regumanizatsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/26056/preview_cover_picture.jpg" /><br>Гнев и поляризация в соцсетях: это не мы такие, это медиа такая</br></a>
              <p>
                <a class="view" href="/articles/society/26056-andrey-miroshnichenko-sotsseti-agressiya-biznes-regumanizatsiya">11344</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/26099-tatyana-pigareva-pedro-almodovar-chelovecheskiy-golos-rebus" target=""><img alt="Preview_cover_picture" src="/storage/post/26099/preview_cover_picture.jpg" /><br>Гордость бородатой женщины</br></a>
              <p>
                <a class="view" href="/articles/cinema/26099-tatyana-pigareva-pedro-almodovar-chelovecheskiy-golos-rebus">9825</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/art/26085-pavel-golubev-nezavisimye-issledovateli-gosudarstvennye-muzei-rossiya" target=""><img alt="Preview_cover_picture" src="/storage/post/26085/preview_cover_picture.jpg" /><br>Независимые исследователи и государственные музеи в России</br></a>
              <p>
                <a class="view" href="/articles/art/26085-pavel-golubev-nezavisimye-issledovateli-gosudarstvennye-muzei-rossiya">8713</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/specials/26123-igor-petrov-erih-frants-zommer-vospominaniya-solagernik-viktor-lui" target=""><img alt="Preview_cover_picture" src="/storage/post/26123/preview_cover_picture.jpg" /><br>Виктор Луи глазами солагерника</br></a>
              <p>
                <a class="view" href="/articles/specials/26123-igor-petrov-erih-frants-zommer-vospominaniya-solagernik-viktor-lui">7430</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_classic/26072-ekaterina-biryukova-valeriy-gergiev-zaryadie-schedrin" target=""><img alt="Preview_cover_picture" src="/storage/post/26072/preview_cover_picture.jpg" /><br>Для художественного свиста и художественного храпа</br></a>
              <p>
                <a class="view" href="/articles/music_classic/26072-ekaterina-biryukova-valeriy-gergiev-zaryadie-schedrin">6648</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/mosty/26153-kirill-medvedev-intervyu-karin-kleman-itogi-2020-nizovaya-politicheskaya-povestka" target=""><img alt="Preview_cover_picture" src="/storage/post/26153/preview_cover_picture.jpg" /><br>Карин Клеман: «Я бы с большой гордостью носила прозвище “ватник”»</br></a>
              <p>
                <a class="view" href="/articles/mosty/26153-kirill-medvedev-intervyu-karin-kleman-itogi-2020-nizovaya-politicheskaya-povestka">6562</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/26098-katya-runov-shvetsiya-lyudi-s-ogranichennymi-vozmozhnostyami-pomosch" target=""><img alt="Preview_cover_picture" src="/storage/post/26098/preview_cover_picture.jpg" /><br>Ты прежде всего человек: как Швеция помогает людям с инвалидностью</br></a>
              <p>
                <a class="view" href="/articles/society/26098-katya-runov-shvetsiya-lyudi-s-ogranichennymi-vozmozhnostyami-pomosch">6177</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_modern/26100-daydzhest-chto-slushat-dekabr-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/26100/preview_cover_picture.jpg" /><br>Что слушать в декабре</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26100-daydzhest-chto-slushat-dekabr-2020">6029</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_modern/26078-vadik-korolev-nuzhno-vyhodit-iz-sebya-tak-interesnee" target=""><img alt="Preview_cover_picture" src="/storage/post/26078/preview_cover_picture.jpg" /><br>Вадик Королев: «Нужно выходить из себя, так интереснее»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26078-vadik-korolev-nuzhno-vyhodit-iz-sebya-tak-interesnee">5808</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/she/26159-yuliya-demakova-polina-drobina-pablik-schastiematerinstva" target=""><img alt="Preview_cover_picture" src="/storage/post/26159/preview_cover_picture.jpg" /><br>Почему в России нужно писать книги о том, как ты выжила в декрете</br></a>
              <p>
                <a class="view" href="/articles/she/26159-yuliya-demakova-polina-drobina-pablik-schastiematerinstva">5687</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/art/26258-colta-talks-podkast-virtualnaya-realnost" target=""><img alt="Что такое виртуальная реальность и как в нее пройти?" src="/storage/post/26258/post_cover_picture.jpg" title="Что такое виртуальная реальность и как в нее пройти?" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26258-colta-talks-podkast-virtualnaya-realnost" target="">Что такое виртуальная реальность и как в нее пройти?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    COLTA Talks: экспериментальный подкаст
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/art/26258-colta-talks-podkast-virtualnaya-realnost">1358</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/26255-alena-karas-bratya-karamazovy-lev-dodin-mdt-teatr-evropy" target=""><img alt="Раскинулось небо широко" src="/storage/post/26255/post_cover_picture.jpg" title="Раскинулось небо широко" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/26255-alena-karas-bratya-karamazovy-lev-dodin-mdt-teatr-evropy" target="">Раскинулось небо широко</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Братья Карамазовы» Льва Додина в МДТ — Театре Европы
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/theatre/26255-alena-karas-bratya-karamazovy-lev-dodin-mdt-teatr-evropy">1534</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26253-vasiliy-koretskiy-komediya-dolzhno-byt-eto-ray-elayya-suleyman-palestinskiy-konflikt-obnulenie" target=""><img alt="«Должно быть, это рай» Элайи Сулеймана" src="/storage/post/26253/post_cover_picture.jpg" title="«Должно быть, это рай» Элайи Сулеймана" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26253-vasiliy-koretskiy-komediya-dolzhno-byt-eto-ray-elayya-suleyman-palestinskiy-konflikt-obnulenie" target="">«Должно быть, это рай» Элайи Сулеймана</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Почти немая комедия, радикально обнуляющая палестинский конфликт
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/cinema/26253-vasiliy-koretskiy-komediya-dolzhno-byt-eto-ray-elayya-suleyman-palestinskiy-konflikt-obnulenie">1533</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26252-premyera-palina-kremen-dinamit" target=""><img alt="Palina. «Кремень-динамит»" src="/storage/post/26252/post_cover_picture.jpg" title="Palina. «Кремень-динамит»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26252-premyera-palina-kremen-dinamit" target="">Palina. «Кремень-динамит»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Когда плохо, но ты чувствуешь, что хватит сил это пережить»: тревожные истории со счастливым финалом от певицы и авторки песен из Минска
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/music_modern/26252-premyera-palina-kremen-dinamit">1353</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/she/26230-filosofiya-zhenskiy-rod-elizaveta-bogemskaya" target=""><img alt="Философия: женский род. Елизавета Богемская" src="/storage/post/26230/post_cover_picture.jpg" title="Философия: женский род. Елизавета Богемская" /></a><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/26230-filosofiya-zhenskiy-rod-elizaveta-bogemskaya" target="">Философия: женский род. Елизавета Богемская</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Диана Гаспарян для She is an expert
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/she/26230-filosofiya-zhenskiy-rod-elizaveta-bogemskaya">1332</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26249-premyera-d-o-b-rushun-roolett" target=""><img alt="D.O.B. «Rushun Roolett»" src="/storage/post/26249/post_cover_picture.jpg" title="D.O.B. «Rushun Roolett»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26249-premyera-d-o-b-rushun-roolett" target="">D.O.B. «Rushun Roolett»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Пришло время настоящей рэпчины»: возвращение кассеты «Rushun Roolett» — записи исторического значения для российского хип-хопа
                  </p>
                  <span class="date">18 декабря 2020</span><a class="view" href="/articles/music_modern/26249-premyera-d-o-b-rushun-roolett">1710</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/26247-anastasiya-semenovich-vystavka-utopiya-spasennaya-li-bul" target=""><img alt="Подвешенное состояние" src="/storage/post/26247/post_cover_picture.jpg" title="Подвешенное состояние" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26247-anastasiya-semenovich-vystavka-utopiya-spasennaya-li-bul" target="">Подвешенное состояние</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ли Бул в петербургском Манеже: мастер-класс по объемному и осознанному чувствованию
                  </p>
                  <span class="date">17 декабря 2020</span><a class="view" href="/articles/art/26247-anastasiya-semenovich-vystavka-utopiya-spasennaya-li-bul">1752</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/26245-nadya-plungyan-intervyu-tanya-raush-personalnaya-vystavka-eko" target=""><img alt="«Воздух — это форма, из которой, как из мрамора, создается объем»" src="/storage/post/26245/post_cover_picture.jpg" title="«Воздух — это форма, из которой, как из мрамора, создается объем»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26245-nadya-plungyan-intervyu-tanya-raush-personalnaya-vystavka-eko" target="">«Воздух — это форма, из которой, как из мрамора, создается объем»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Таня Рауш о своей персональной выставке в Петербурге
                  </p>
                  <span class="date">17 декабря 2020</span><a class="view" href="/articles/art/26245-nadya-plungyan-intervyu-tanya-raush-personalnaya-vystavka-eko">1906</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26222-denis-boyarinov-intervyu-aleksandr-zatsepin" target=""><img alt="Александр Зацепин: «В музыку я не собирался. Тем более композитором»" src="/storage/post/26222/post_cover_picture.jpg" title="Александр Зацепин: «В музыку я не собирался. Тем более композитором»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26222-denis-boyarinov-intervyu-aleksandr-zatsepin" target="">Александр Зацепин: «В музыку я не собирался. Тем более композитором»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Прославленный композитор о джазе в Советской армии, работе с Гайдаем, создании «оркестроллы», виниловых переизданиях и новом саундтреке
                  </p>
                  <span class="date">17 декабря 2020</span><a class="view" href="/articles/music_modern/26222-denis-boyarinov-intervyu-aleksandr-zatsepin">3131</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/26235-natan-inglander-esse-pandemiya-toronto" target=""><img alt="Я переехал в Канаду прямо перед тем, как началась пандемия. В разгар карантина я почувствовал себя частью сообщества" src="/storage/post/26235/post_cover_picture.jpg" title="Я переехал в Канаду прямо перед тем, как началась пандемия. В разгар карантина я почувствовал себя частью сообщества" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/26235-natan-inglander-esse-pandemiya-toronto" target="">Я переехал в Канаду прямо перед тем, как началась пандемия. В разгар карантина я почувствовал себя частью сообщества</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Премьера на Кольте: впервые на русском — эссе постоянного автора The New Yorker, писателя Натана Ингландера
                  </p>
                  <span class="date">16 декабря 2020</span><a class="view" href="/articles/society/26235-natan-inglander-esse-pandemiya-toronto">4959</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/26229-ilya-danishevskiy-linor-goralik-proekt-odnoy-krovi-vich-spid-kulturnaya-refleksiya" target=""><img alt="«Статус твоих отношений с болезнью»" src="/storage/post/26229/post_cover_picture.jpg" title="«Статус твоих отношений с болезнью»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/26229-ilya-danishevskiy-linor-goralik-proekt-odnoy-krovi-vich-spid-kulturnaya-refleksiya" target="">«Статус твоих отношений с болезнью»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Илья Данишевский и Линор Горалик о своих отношениях с темой ВИЧ/СПИДа и проблемных точках ее культурной рефлексии в России сегодня
                  </p>
                  <span class="date">16 декабря 2020</span><a class="view" href="/articles/specials/26229-ilya-danishevskiy-linor-goralik-proekt-odnoy-krovi-vich-spid-kulturnaya-refleksiya">2685</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/26228-kristina-matvienko-komitet-grustyaschego-bozhestva-pavel-pryazhko-teatr-post" target=""><img alt="Непроговоренное" src="/storage/post/26228/post_cover_picture.jpg" title="Непроговоренное" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/26228-kristina-matvienko-komitet-grustyaschego-bozhestva-pavel-pryazhko-teatr-post" target="">Непроговоренное</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Комитет грустящего божества» Павла Пряжко в «театре post»
                  </p>
                  <span class="date">16 декабря 2020</span><a class="view" href="/articles/theatre/26228-kristina-matvienko-komitet-grustyaschego-bozhestva-pavel-pryazhko-teatr-post">2062</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/26259-umer-roman-arbitman?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>