<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/25036-festival-kray-sveta-2020-ob-yavil-programmu" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Фестиваль «Край света 2020» объявил программу" name="title" />
    <meta content="Сегодня, 30 июля, на пресс-конференции в Москве организаторы фестиваля «Край света 2020» рассказали, в каком формате он будет проводиться, а также объявили программу кинопоказов." name="description" />
    <link href="http://www.colta.ru/storage/post/25036/detailed_picture.jpg" rel="image_src" />
    <title>
      Фестиваль «Край света 2020» объявил программу | Colta.ru
    </title>
    <meta content="Фестиваль «Край света 2020» объявил программу | Colta.ru" property="og:title" />
    <meta content="Сегодня, 30 июля, на пресс-конференции в Москве организаторы фестиваля «Край света 2020» рассказали, в каком формате он будет проводиться, а также объявили программу кинопоказов." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/25036/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="tGxaTaizTEHYvE/RC00s5SCTIjmqqW+ISfrbjBo4Oyc=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-5a9dd9c47b540d841c035924a9a1147d.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>12:51</span> 30 июля 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">482</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Фестиваль «Край света 2020» объявил программу
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/25036/news_detailed_picture.jpg" /><span class="img_text"><span>Кадр из фильма южнокорейского режиссера Хон Сан Су «Женщина, которая убежала» (программа «Горизонты событий»)</span>© «Край света 2020»</span>
          <p class="italic">
            Сегодня, 30 июля, на пресс-конференции в Москве организаторы фестиваля «Край света 2020» рассказали, в каком формате он будет проводиться, а также объявили программу кинопоказов.
          </p>
          <p>Летом 2020 года в Южно-Сахалинске должен был состояться десятый, юбилейный международный кинофестиваль «Край света. Восток», но в связи с эпидемиологической ситуацией его <a href="/news/24858-yubileynyy-festival-kray-sveta-vostok-perenesen-na-2021-god">перенесли на 2021&nbsp;год</a>. Вместо него с 21 по 28&nbsp;августа в Южно-Сахалинске, а также на портале «Культура.рф» пройдет фестиваль «Край света 2020».</p>
          
          <p>В крупнейших кинотеатрах Южно-Сахалинска — «Октябре» и «Комсомольце» — будет представлено четыре программы:</p>
          
          <ul>
          <li><p>Программа «Горизонты событий». Фильмы, отобранные программной дирекцией для фестиваля этого года. Конкурс среди этих картин проводиться не будет, но по традиции состоится зрительское голосование, по итогам которого будет вручен приз зрительских симпатий. В программе шесть игровых и два документальных фильма режиссеров из Греции, Индии, Италии, Казахстана, Китая, России и Южной Кореи.</p></li>
          <li><p>Программа «Хиты Края света». Восемь лучших игровых фильмов за 10&nbsp;лет существования фестиваля — обладатели Гран-при и победители зрительского голосования, в том числе «Дылда» Кантемира Балагова, «Мустанг» Дениз Гамзе Эргювен и «Аритмия» Бориса Хлебникова.</p></li>
          <li><p>Программа «Сахалинский след». Лучшие картины из программ прошлых лет, а также несколько новых работ сахалинских кинематографистов — 30 короткометражных игровых и документальных фильмов.</p></li>
          <li><p>Анимационная программа. Три фильма японских режиссеров: «Порко Россо» Хаяо Миядзаки, «Стимбой» Кацухиро Отомо и «Небесные тихоходы» Мамору Осии.</p></li>
          </ul>
          
          <p><br>Для того, чтобы открыть офлайн-фестиваль и проводить традиционные, ставшие важнейшей фестивальной составляющей, <em>Q&amp;A</em> со зрителями после показов, в Южно-Сахалинск прилетят генеральный продюсер фестиваля, актер и режиссер Алексей Агранович и программный директор Алексей Медведев. </p>
          
          <p>В Южно-Сахалинск также приедут кураторы пяти фестивальных мастерских. Это «Кинолаборатория для подростков», продюсерская мастерская «Успех», мастерская дизайна «24/7», детская анимационная мастерская «Острова» и подростковая анимационная мастерская «Острова 2.0». Запись в мастерские открыта до 10&nbsp;августа. Занятия пройдут в офлайн-режиме с соблюдением всех положенных санитарных норм.</p>
          
          <p>Кроме того, в рамках культурной программы фестиваля состоятся два выступления Евгения Гришковца, которые пройдут 22 и 23 августа в Сахалинском театре кукол.<br>
          <br><br></p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/25036-festival-kray-sveta-2020-ob-yavil-programmu" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/25036-festival-kray-sveta-2020-ob-yavil-programmu&amp;url=http://www.colta.ru/news/25036-festival-kray-sveta-2020-ob-yavil-programmu" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/25036-festival-kray-sveta-2020-ob-yavil-programmu" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:58</span><strong><a href="/news/25041-v-moskovskiy-knizhnyy-magazin-hodasevich-prishla-politsiya">В московский книжный магазин «Ходасевич» пришла полиция</a></strong>
            </p>
            <p>
              <span>18:15</span><strong><a href="/news/25040-otkryvaetsya-istoricheskaya-stsena-mariinki">Открывается историческая сцена Мариинки</a></strong>
            </p>
            <p>
              <span>17:42</span><strong><a href="/news/25039-sostavlen-reyting-samyh-populyarnye-knig-v-mestah-zaklyucheniya">Составлен рейтинг самых популярные книг в местах заключения</a></strong>
            </p>
            <p>
              <span>15:33</span><strong><a href="/news/25038-vystavka-aleksandra-benua-otkroetsya-v-moskve">Выставка Александра Бенуа откроется в Москве</a></strong>
            </p>
            <p>
              <span>13:14</span><strong><a href="/news/25037-nazvany-pobediteli-vserossiyskogo-konkursa-kompozitorov-avanti">Названы победители всероссийского конкурса композиторов Avanti</a></strong>
            </p>
            <p>
              <span>12:51</span><strong><a href="/news/25036-festival-kray-sveta-2020-ob-yavil-programmu">Фестиваль «Край света 2020» объявил программу</a></strong>
            </p>
            <p>
              <span>11:05</span><strong><a href="/news/25035-umer-igor-yarkevich">Умер Игорь Яркевич</a></strong>
            </p>
            <p class="nolink">
              <span>29 июля 2020</span>
            </p>
            <p>
              <span>17:21</span><strong><a href="/news/25034-otkryvaetsya-kinoteatr-pioner">Открывается кинотеатр «Пионер»</a></strong>
            </p>
            <p>
              <span>16:06</span><strong><a href="/news/25033-vyshel-podkast-alekseya-munipova-o-sovremennoy-muzyke">Вышел подкаст Алексея Мунипова о современной музыке</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/24865-kak-svyataya-sofiya-stala-muzeem" target=""><img alt="Preview_cover_picture" src="/storage/post/24865/preview_cover_picture.jpg" /><br>Памяти музея Святой Софии</br></a>
              <p>
                <a class="view" href="/articles/specials/24865-kak-svyataya-sofiya-stala-muzeem">21908</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy" target=""><img alt="Preview_cover_picture" src="/storage/post/24960/preview_cover_picture.jpg" /><br>Поднять или опустить?</br></a>
              <p>
                <a class="view" href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy">16533</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/society/24881-pismo-150-harpers-magazine-aleksey-tsvetkov" target=""><img alt="Preview_cover_picture" src="/storage/post/24881/preview_cover_picture.jpg" /><br>«Письмо ста пятидесяти»: декларация независимости</br></a>
              <p>
                <a class="view" href="/articles/society/24881-pismo-150-harpers-magazine-aleksey-tsvetkov">14088</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/literature/24942-pismo-150-harpers-magazine-dmitriy-kuzmin" target=""><img alt="Preview_cover_picture" src="/storage/post/24942/preview_cover_picture.jpg" /><br>Против какого исключения?</br></a>
              <p>
                <a class="view" href="/articles/literature/24942-pismo-150-harpers-magazine-dmitriy-kuzmin">13930</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/specials/24857-nikolay-epple-serial-neortodoksalnaya-i-novaya-etika" target=""><img alt="Preview_cover_picture" src="/storage/post/24857/preview_cover_picture.jpg" /><br>Netflix и тектонические сдвиги мемориальной культуры</br></a>
              <p>
                <a class="view" href="/articles/specials/24857-nikolay-epple-serial-neortodoksalnaya-i-novaya-etika">13787</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov" target=""><img alt="Preview_cover_picture" src="/storage/post/24937/preview_cover_picture.jpg" /><br>«Информационные войны близки к религиозным»</br></a>
              <p>
                <a class="view" href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov">13477</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/24884-pismo-150-harpers-magazine-dzheyms-yang" target=""><img alt="Preview_cover_picture" src="/storage/post/24884/preview_cover_picture.jpg" /><br>«Письмо о справедливости и свободе дискуссий». Вынужденный ответ</br></a>
              <p>
                <a class="view" href="/articles/society/24884-pismo-150-harpers-magazine-dzheyms-yang">13464</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/24882-pismo-150-harpers-magazine-artemiy-magun" target=""><img alt="Preview_cover_picture" src="/storage/post/24882/preview_cover_picture.jpg" /><br>«Письмо ста пятидесяти». Смелость, а не тревога, солидарность, а не раскол</br></a>
              <p>
                <a class="view" href="/articles/society/24882-pismo-150-harpers-magazine-artemiy-magun">12511</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/mosty/24834-lyuba-yurgenson-frantsuzskie-levye-gulag" target=""><img alt="Preview_cover_picture" src="/storage/post/24834/preview_cover_picture.jpg" /><br>«Это все дикие русские, у которых есть Сибирь, куда можно запихать кучу народа»</br></a>
              <p>
                <a class="view" href="/articles/mosty/24834-lyuba-yurgenson-frantsuzskie-levye-gulag">11043</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/she/24876-alena-eltsova-zhenskie-krizisnye-tsentry" target=""><img alt="Interview_cover_picture" src="/storage/post/24876/interview_cover_picture.png" width="90" /><br>«Феминистки массово не открывают шелтеров, потому что это требует “длинных” денег»</br></a>
              <p>
                <a class="view" href="/articles/she/24876-alena-eltsova-zhenskie-krizisnye-tsentry">10160</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/24925-pismo-150-harpers-magazine-kirill-medvedev" target=""><img alt="Preview_cover_picture" src="/storage/post/24925/preview_cover_picture.jpg" /><br>О свободе дискуссий в вакууме. Критика «Письма ста пятидесяти» слева</br></a>
              <p>
                <a class="view" href="/articles/society/24925-pismo-150-harpers-magazine-kirill-medvedev">9962</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm" target=""><img alt="Preview_cover_picture" src="/storage/post/24963/preview_cover_picture.jpg" /><br>Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»</br></a>
              <p>
                <a class="view" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm">9938</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/theatre/25029-permskiy-teatr-opery-i-baleta-novyy-glavnyy-baletmeyster-anton-pimonov-intervyu" target=""><img alt="Антон Пимонов: «Сегодня в Перми есть поле для маневра»" src="/storage/post/25029/post_cover_picture.jpg" title="Антон Пимонов: «Сегодня в Перми есть поле для маневра»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25029-permskiy-teatr-opery-i-baleta-novyy-glavnyy-baletmeyster-anton-pimonov-intervyu" target="">Антон Пимонов: «Сегодня в Перми есть поле для маневра»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новый руководитель Пермского балета: блиц-интервью
                  </p>
                  <span class="date">29 июля 2020</span><a class="view" href="/articles/theatre/25029-permskiy-teatr-opery-i-baleta-novyy-glavnyy-baletmeyster-anton-pimonov-intervyu">1590</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/25028-sergey-hachaturov-nizhegorodskiy-triptih-rasseyannoe-telo" target=""><img alt="Рассеянное тело" src="/storage/post/25028/post_cover_picture.jpg" title="Рассеянное тело" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25028-sergey-hachaturov-nizhegorodskiy-triptih-rasseyannoe-telo" target="">Рассеянное тело</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Нижегородский триптих Сергея Хачатурова
                  </p>
                  <span class="date">28 июля 2020</span><a class="view" href="/articles/art/25028-sergey-hachaturov-nizhegorodskiy-triptih-rasseyannoe-telo">2038</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/she/25024-sveta-lukyanova-no-kidding-press-feminizm-muzyka" target=""><img alt="«Времени ждать разрешения на творчество у женщин просто нет»" src="/storage/post/25024/post_cover_picture.jpg" title="«Времени ждать разрешения на творчество у женщин просто нет»" /></a><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/25024-sveta-lukyanova-no-kidding-press-feminizm-muzyka" target="">«Времени ждать разрешения на творчество у женщин просто нет»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Света Лукьянова о создании No Kidding Press и о том, как феминизм может помочь заниматься прозой и музыкой
                  </p>
                  <span class="date">28 июля 2020</span><a class="view" href="/articles/she/25024-sveta-lukyanova-no-kidding-press-feminizm-muzyka">2048</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/25015-mihail-levin-intervyu-moscow-school-of-contemporary-art" target=""><img alt="«Наше арт-сообщество очень нуждается в профессионалах»" src="/storage/post/25015/post_cover_picture.jpg" title="«Наше арт-сообщество очень нуждается в профессионалах»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25015-mihail-levin-intervyu-moscow-school-of-contemporary-art" target="">«Наше арт-сообщество очень нуждается в профессионалах»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зачем «Британка» открывает школу современного искусства
                  </p>
                  <span class="date">27 июля 2020</span><a class="view" href="/articles/art/25015-mihail-levin-intervyu-moscow-school-of-contemporary-art">2895</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25013-jrpjej-intervyu-albom-qorror-post-traditsiya" target=""><img alt="«Мы ненавидим world music»" src="/storage/post/25013/post_cover_picture.jpg" title="«Мы ненавидим world music»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25013-jrpjej-intervyu-albom-qorror-post-traditsiya" target="">«Мы ненавидим world music»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Группа из Нальчика исполняет ритуальные и обрядовые кавказские песни, называя это «посттрадицией». Сейчас они объяснят, что это такое
                  </p>
                  <span class="date">27 июля 2020</span><a class="view" href="/articles/music_modern/25013-jrpjej-intervyu-albom-qorror-post-traditsiya">3023</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/25007-vera-otdelnova-vystavka-nenavsegda" target=""><img alt="Последний шаг длиннее жизни" src="/storage/post/25007/post_cover_picture.jpg" title="Последний шаг длиннее жизни" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25007-vera-otdelnova-vystavka-nenavsegda" target="">Последний шаг длиннее жизни</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Позднесоветское искусство на выставке «Ненавсегда»
                  </p>
                  <span class="date">24 июля 2020</span><a class="view" href="/articles/art/25007-vera-otdelnova-vystavka-nenavsegda">7843</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov" target=""><img alt="Письмо зарубежным славистам, партнерам и коллегам" src="/storage/post/25006/post_cover_picture.jpg" title="Письмо зарубежным славистам, партнерам и коллегам" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov" target="">Письмо зарубежным славистам, партнерам и коллегам</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Кольта публикует ответ нового руководителя Школы филологических наук НИУ ВШЭ Евгения Казарцева на обращение американских и британских славистов к руководству «Вышки»
                  </p>
                  <span class="date">24 июля 2020</span><a class="view" href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov">7205</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/24994-opros-kritiki-teatralnyy-sezon-2019-2020" target=""><img alt="До и после" src="/storage/post/24994/post_cover_picture.jpg" title="До и после" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/24994-opros-kritiki-teatralnyy-sezon-2019-2020" target="">До и после</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Театральный сезон-2019/2020 глазами критиков
                  </p>
                  <span class="date">24 июля 2020</span><a class="view" href="/articles/theatre/24994-opros-kritiki-teatralnyy-sezon-2019-2020">5353</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/mosty/24974-ekspert-taktilnye-muzei-kalliopa-gika-nezryachie-zhivopis-skulptura" target=""><img alt="«Чтобы объяснить, что такое дерево, мы должны разложить его на кору, ветки, листья»" src="/storage/post/24974/post_cover_picture.jpg" title="«Чтобы объяснить, что такое дерево, мы должны разложить его на кору, ветки, листья»" /></a><a href="/mosty" class="rubric">Мосты</a><br /><a class="head" href="/articles/mosty/24974-ekspert-taktilnye-muzei-kalliopa-gika-nezryachie-zhivopis-skulptura" target="">«Чтобы объяснить, что такое дерево, мы должны разложить его на кору, ветки, листья»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как незрячие люди могут встретиться с живописью и скульптурой? Рассказывает эксперт по тактильным музеям из Греции Каллиопа Гика
                  </p>
                  <span class="date">23 июля 2020</span><a class="view" href="/articles/mosty/24974-ekspert-taktilnye-muzei-kalliopa-gika-nezryachie-zhivopis-skulptura">3707</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/24968-404-zero-intervyu-albom-404-0" target=""><img alt="404.zero: «Все надоело — идем ва-банк»" src="/storage/post/24968/post_cover_picture.jpg" title="404.zero: «Все надоело — идем ва-банк»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/24968-404-zero-intervyu-albom-404-0" target="">404.zero: «Все надоело — идем ва-банк»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как дуэт медиахудожников из Санкт-Петербурга сбежал в Исландию и превратился в дуэт музыкантов
                  </p>
                  <span class="date">22 июля 2020</span><a class="view" href="/articles/music_modern/24968-404-zero-intervyu-albom-404-0">5571</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm" target=""><img alt="Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»" src="/storage/post/24963/post_cover_picture.jpg" title="Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm" target="">Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Кольта впервые публикует текст известного политического философа — о надежде, которую вызывает движение BLM
                  </p>
                  <span class="date">21 июля 2020</span><a class="view" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm">9938</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/24965-vladimir-tarnopolskiy-v-zaschitu-glinki" target=""><img alt="В защиту Глинки" src="/storage/post/24965/post_cover_picture.jpg" title="В защиту Глинки" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/24965-vladimir-tarnopolskiy-v-zaschitu-glinki" target="">В защиту Глинки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Манифест против тотальной внеисторической справедливости
                  </p>
                  <span class="date">21 июля 2020</span><a class="view" href="/articles/music_classic/24965-vladimir-tarnopolskiy-v-zaschitu-glinki">9201</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/25036-festival-kray-sveta-2020-ob-yavil-programmu?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
  </body>
</html>