<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="«Винзавод» проводит набор в «Открытые студии»" name="title" />
    <meta content="До 15 марта открыт прием заявок от молодых художников на участие в пятом сезоне проекта «Открытые студии» Центра современного искусства «Винзавод»." name="description" />
    <link href="http://www.colta.ru/storage/post/23613/detailed_picture.jpg" rel="image_src" />
    <title>
      «Винзавод» проводит набор в «Открытые студии» | Colta.ru
    </title>
    <meta content="«Винзавод» проводит набор в «Открытые студии» | Colta.ru" property="og:title" />
    <meta content="До 15 марта открыт прием заявок от молодых художников на участие в пятом сезоне проекта «Открытые студии» Центра современного искусства «Винзавод»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/23613/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="eZMFzF0qYhzkqek8J55tcNJ8rsnbgAb8qR1IXnm1ID0=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/prosvetitel" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/26/picture.png&#x27;)">Просветитель</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>16:01</span> 17 февраля 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">539</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii&amp;url=http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="/donate"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            «Винзавод» проводит набор в «Открытые студии»
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/23613/news_detailed_picture.jpg" /><span class="img_text">© ЦСИ «Винзавод»</span>
          <p class="italic">
            До 15 марта открыт прием заявок от молодых художников на участие в пятом сезоне проекта «Открытые студии» Центра современного искусства «Винзавод».
          </p>
          <p>Заявки принимаются <a href="http://studios.winzavod.ru/" target="_blank">на странице «Открытых студий»</a> на сайте ЦСИ&nbsp;«Винзавод».</p>
          
          <p>Проект <a href="/news/16417">с 2017&nbsp;года</a> объединяет мастерскую для российских художников, резиденцию для иностранных художников и арт-школу на базе бывшего помещения галереи «Айдан» на территории «Винзавода».</p>
          
          <p>Участники проекта получают комфортное рабочее пространство и институциональную поддержку, а также:</p>
          
          <ul>
          <li>опыт участия в резиденции;</li>
          <li>возможность проведения собственных мероприятий;</li>
          <li>знакомство с деятелями арт-сообщества;</li>
          <li>познакомить со своими работами профессиональную и широкую аудиторию.</li>
          </ul>
          
          <p>Тьютор «Открытых студий» Андрей Паршиков о концепции пятого сезона:</p>
          
          <p>«Ставкой пятого сезона станет институционализация. Будет усилена образовательная программа, появится больше возможностей для индивидуальных и групповых мероприятий – фестивалей, лекций, экскурсий, презентаций. Станет больше неформальных бесед с участниками художественного сообщества; посещений выставок и вернисажей; совместного обсуждения проектов с другими художниками; показов и отслеживания прогресса работ, созданных в Открытых студиях. Продолжит развитие <em>pop-up</em> программа, стартовавшая в четвертом сезоне – так как художники, для которых нехарактерно перформативное средство выражения, удачно дебютируют в новом формате».<br>
          <br><br><br><br><br><br><br><br><br><br><br><br></p>
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="/donate"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:11</span><strong><a href="/news/23621-sting-vystupit-v-chetyreh-gorodah-rossii">Стинг выступит в четырех городах России</a></strong>
            </p>
            <p>
              <span>17:18</span><strong><a href="/news/23616-rossiyskoe-hudozhestvennoe-soobschestvo-vystupilo-s-zayavleniem-po-delu-seti">Российское художественное сообщество выступило с заявлением по делу «Сети»</a></strong>
            </p>
            <p>
              <span>16:59</span><strong><a href="/news/23615-nazvany-luchshie-moskovskie-spektakli-proshedshego-sezona">Названы лучшие московские спектакли прошедшего сезона</a></strong>
            </p>
            <p>
              <span>16:01</span><strong><a href="/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii">«Винзавод» проводит набор в «Открытые студии»</a></strong>
            </p>
            <p>
              <span>15:33</span><strong><a href="/news/23612-v-moskve-proydet-vystavka-antoniny-sofronovoy">В Москве пройдет выставка Антонины Софроновой</a></strong>
            </p>
            <p>
              <span>13:46</span><strong><a href="/news/23606-nachalsya-rossiyskiy-tur-limp-bizkit">Начался российский тур Limp Bizkit</a></strong>
            </p>
            <p>
              <span>13:18</span><strong><a href="/news/23605-popechitelskiy-sovet-aleksandrinskogo-teatra-vozglavil-aleksey-miller">Попечительский совет Александринского театра возглавил Алексей Миллер</a></strong>
            </p>
            <p>
              <span>12:51</span><strong><a href="/news/23604-gogol-tsentr-edet-na-gastroli-v-peterburg">«Гоголь-центр» едет на гастроли в Петербург</a></strong>
            </p>
            <p>
              <span>11:35</span><strong><a href="/news/23603-nezavisimye-knizhnye-magaziny-ob-yavili-zabastovku-protiv-prigovora-po-delu-seti">Независимые книжные магазины объявили забастовку против приговора по делу «Сети»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/music_modern/23470-egor-letov-i-pryg-skok-v-vechnost-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka" target=""><img alt="Preview_cover_picture" src="/storage/post/23470/preview_cover_picture.jpg" /><br>Прыг-скок в вечность</br></a>
              <p>
                <a class="view" href="/articles/music_modern/23470-egor-letov-i-pryg-skok-v-vechnost-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka">19341</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/music_classic/23507-kurentzis-obzhivaetsya-v-peterburge" target=""><img alt="Preview_cover_picture" src="/storage/post/23507/preview_cover_picture.jpg" /><br>Третье пришествие</br></a>
              <p>
                <a class="view" href="/articles/music_classic/23507-kurentzis-obzhivaetsya-v-peterburge">13390</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/art/23412-ni-vozmis-5-voprosov-avdey-ter-oganyan" target=""><img alt="Preview_cover_picture" src="/storage/post/23412/preview_cover_picture.jpg" /><br>«Кураторы узурпировали у художников все выставочные площадки»</br></a>
              <p>
                <a class="view" href="/articles/art/23412-ni-vozmis-5-voprosov-avdey-ter-oganyan">12138</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/specials/23468-maskulinnost-dlya-chaynikov-lektsiya-4-muzhchiny-otnosheniya-i-seks" target=""><img alt="Preview_cover_picture" src="/storage/post/23468/preview_cover_picture.jpg" /><br>Маскулинность для чайников: мужчины, отношения и секс</br></a>
              <p>
                <a class="view" href="/articles/specials/23468-maskulinnost-dlya-chaynikov-lektsiya-4-muzhchiny-otnosheniya-i-seks">9789</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/specials/23399-maskulinnost-dlya-chaynikov-lektsiya-5-muzhskaya-gomoseksualnost" target=""><img alt="Preview_cover_picture" src="/storage/post/23399/preview_cover_picture.jpg" /><br>Маскулинность для чайников: мужская гомосексуальность</br></a>
              <p>
                <a class="view" href="/articles/specials/23399-maskulinnost-dlya-chaynikov-lektsiya-5-muzhskaya-gomoseksualnost">8707</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/23400-daydzhest-chto-slushat-v-yanvare" target=""><img alt="Preview_cover_picture" src="/storage/post/23400/preview_cover_picture.jpg" /><br>Что слушать в январе</br></a>
              <p>
                <a class="view" href="/articles/music_modern/23400-daydzhest-chto-slushat-v-yanvare">8136</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/art/23481-redaktory-o-buduschey-knige-aleksandry-novozhenovoy" target=""><img alt="Preview_cover_picture" src="/storage/post/23481/preview_cover_picture.jpg" /><br>Коробка с карандашами, или Марксистская социология им. А. Новоженовой</br></a>
              <p>
                <a class="view" href="/articles/art/23481-redaktory-o-buduschey-knige-aleksandry-novozhenovoy">7872</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/23544-zachem-cheloveku-deti" target=""><img alt="Preview_cover_picture" src="/storage/post/23544/preview_cover_picture.jpg" /><br>Зачем человеку дети?</br></a>
              <p>
                <a class="view" href="/articles/society/23544-zachem-cheloveku-deti">7691</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/23423-polina-aronson-elena-miskova-o-travme" target=""><img alt="Preview_cover_picture" src="/storage/post/23423/preview_cover_picture.jpg" /><br>Травма, говори!</br></a>
              <p>
                <a class="view" href="/articles/society/23423-polina-aronson-elena-miskova-o-travme">7675</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/media/23443-serialy-fevral-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/23443/preview_cover_picture.jpg" /><br>Люди и звери</br></a>
              <p>
                <a class="view" href="/articles/media/23443-serialy-fevral-2020">6565</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_modern/23490-premyera-vtoraya-liniya-pohorony-ekonom-klassa" target=""><img alt="Preview_cover_picture" src="/storage/post/23490/preview_cover_picture.jpg" /><br>«Вторая линия». «Похороны эконом-класса»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/23490-premyera-vtoraya-liniya-pohorony-ekonom-klassa">6490</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/23431-moskovskiy-filosofskiy-kruzhok-o-putinskih-popravkah-v-konstitutsiyu" target=""><img alt="Preview_cover_picture" src="/storage/post/23431/preview_cover_picture.jpg" /><br>«Мы теперь все живем в сквоте»</br></a>
              <p>
                <a class="view" href="/articles/society/23431-moskovskiy-filosofskiy-kruzhok-o-putinskih-popravkah-v-konstitutsiyu">6004</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/23614-o-sadko-dmitriya-chernyakova-v-bolshom-teatre" target=""><img alt="Сказка — ложь. Но без нее еще хуже" src="/storage/post/23614/post_cover_picture.jpg" title="Сказка — ложь. Но без нее еще хуже" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23614-o-sadko-dmitriya-chernyakova-v-bolshom-teatre" target="">Сказка — ложь. Но без нее еще хуже</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Садко» Чернякова в Большом
                  </p>
                  <span class="date">17 февраля 2020</span><a class="view" href="/articles/music_classic/23614-o-sadko-dmitriya-chernyakova-v-bolshom-teatre">1063</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/23535-online-premiera-film-in-the-footsteps-of-ghosts" target=""><img alt="Призраки индустрии" src="/storage/post/23535/post_cover_picture.jpg" title="Призраки индустрии" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/23535-online-premiera-film-in-the-footsteps-of-ghosts" target="">Призраки индустрии</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фильм Герайнта Риса о Павле Отдельнове: премьера на COLTA.RU
                  </p>
                  <span class="date">17 февраля 2020</span><a class="view" href="/articles/art/23535-online-premiera-film-in-the-footsteps-of-ghosts">542</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/23600-dance-open-2020-gid" target=""><img alt="Теория большого взрыва" src="/storage/post/23600/post_cover_picture.jpg" title="Теория большого взрыва" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/23600-dance-open-2020-gid" target="">Теория большого взрыва</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что смотреть на фестивале Dance Open — 2020
                  </p>
                  <span class="date">17 февраля 2020</span><a class="view" href="/articles/theatre/23600-dance-open-2020-gid">577</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23594-roman-suslov-o-novyh-pesnyah-vezhlivogo-otkaza-i-o-vystuplenii-na-xix-festivale-vladimira-martynova" target=""><img alt="Роман Суслов: «Немного академизма не повредит стилю»" src="/storage/post/23594/post_cover_picture.jpg" title="Роман Суслов: «Немного академизма не повредит стилю»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23594-roman-suslov-o-novyh-pesnyah-vezhlivogo-otkaza-i-o-vystuplenii-na-xix-festivale-vladimira-martynova" target="">Роман Суслов: «Немного академизма не повредит стилю»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лидер «Вежливого отказа» — о новых песнях и выступлении на фестивале Владимира Мартынова в «Доме»
                  </p>
                  <span class="date">14 февраля 2020</span><a class="view" href="/articles/music_modern/23594-roman-suslov-o-novyh-pesnyah-vezhlivogo-otkaza-i-o-vystuplenii-na-xix-festivale-vladimira-martynova">1707</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23590-novoe-imya-super-collection-orchestra-i-muzyka-bez-granits" target=""><img alt="Super Collection Orchestra и музыка без границ" src="/storage/post/23590/post_cover_picture.jpg" title="Super Collection Orchestra и музыка без границ" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23590-novoe-imya-super-collection-orchestra-i-muzyka-bez-granits" target="">Super Collection Orchestra и музыка без границ</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Петербургская инди-группа мешает стили, записывает концептуальные альбомы и придумывает новые жанры клипов
                  </p>
                  <span class="date">13 февраля 2020</span><a class="view" href="/articles/music_modern/23590-novoe-imya-super-collection-orchestra-i-muzyka-bez-granits">1916</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/23586-diskussiya-hudozhnik-buntar-i-protest-v-sovremennom-iskusstve" target=""><img alt="Панк это или не панк?" src="/storage/post/23586/post_cover_picture.jpg" title="Панк это или не панк?" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/23586-diskussiya-hudozhnik-buntar-i-protest-v-sovremennom-iskusstve" target="">Панк это или не панк?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Федоричев, Клюшников, Динкевич, Братков, Тер-Оганьян и Буренков спорят о художниках-бунтарях
                  </p>
                  <span class="date">13 февраля 2020</span><a class="view" href="/articles/art/23586-diskussiya-hudozhnik-buntar-i-protest-v-sovremennom-iskusstve">2523</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/23582-perevodcheskaya-antologiya-dmitriya-kuzmina" target=""><img alt="Очерк о чистом языке, или Переводческая антология Дмитрия Кузьмина" src="/storage/post/23582/post_cover_picture.jpg" title="Очерк о чистом языке, или Переводческая антология Дмитрия Кузьмина" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/23582-perevodcheskaya-antologiya-dmitriya-kuzmina" target="">Очерк о чистом языке, или Переводческая антология Дмитрия Кузьмина</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эссе Андрея Таврова
                  </p>
                  <span class="date">12 февраля 2020</span><a class="view" href="/articles/literature/23582-perevodcheskaya-antologiya-dmitriya-kuzmina">2459</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/23579-boris-nevskogo-musorgskogo-aleksievich-poluchilos-neodnoznachno" target=""><img alt="Сергея Невского попросили прооппонировать Модесту Мусоргскому" src="/storage/post/23579/post_cover_picture.jpg" title="Сергея Невского попросили прооппонировать Модесту Мусоргскому" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23579-boris-nevskogo-musorgskogo-aleksievich-poluchilos-neodnoznachno" target="">Сергея Невского попросили прооппонировать Модесту Мусоргскому</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Автор либретто Светлана Алексиевич осталась довольна результатом, а публика — не очень
                  </p>
                  <span class="date">12 февраля 2020</span><a class="view" href="/articles/music_classic/23579-boris-nevskogo-musorgskogo-aleksievich-poluchilos-neodnoznachno">2247</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23575-yakovlev-i-shumilov-hip-hop-dlya-vzroslyh" target=""><img alt="«А мы — старые рок-н-ролльщики»" src="/storage/post/23575/post_cover_picture.jpg" title="«А мы — старые рок-н-ролльщики»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23575-yakovlev-i-shumilov-hip-hop-dlya-vzroslyh" target="">«А мы — старые рок-н-ролльщики»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Басист «Вежливого отказа» Дмитрий Шумилов и экс-главред «Коммерсанта» Сергей Яковлев организовали группу, чтобы играть «хип-хоп для взрослых»
                  </p>
                  <span class="date">12 февраля 2020</span><a class="view" href="/articles/music_modern/23575-yakovlev-i-shumilov-hip-hop-dlya-vzroslyh">2977</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/23577-maskulinnost-dlya-chaynikov-lektsiya-6-muzhchiny-rabochego-klassa" target=""><img alt="Маскулинность для чайников: мужчины рабочего класса" src="/storage/post/23577/post_cover_picture.jpg" title="Маскулинность для чайников: мужчины рабочего класса" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/23577-maskulinnost-dlya-chaynikov-lektsiya-6-muzhchiny-rabochego-klassa" target="">Маскулинность для чайников: мужчины рабочего класса</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Продолжаем наш разговор о гендере и обществе
                  </p>
                  <span class="date">12 февраля 2020</span><a class="view" href="/articles/specials/23577-maskulinnost-dlya-chaynikov-lektsiya-6-muzhchiny-rabochego-klassa">3618</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/23576-dmitriy-volkostrelov-i-elena-kovalskaya-o-buduschem-tsentra-imeni-meyerholda" target=""><img alt="«Мы уповаем на создание горизонтальных связей»" src="/storage/post/23576/post_cover_picture.jpg" title="«Мы уповаем на создание горизонтальных связей»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/23576-dmitriy-volkostrelov-i-elena-kovalskaya-o-buduschem-tsentra-imeni-meyerholda" target="">«Мы уповаем на создание горизонтальных связей»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дмитрий Волкострелов и Елена Ковальская — о будущем Центра имени Мейерхольда
                  </p>
                  <span class="date">12 февраля 2020</span><a class="view" href="/articles/theatre/23576-dmitriy-volkostrelov-i-elena-kovalskaya-o-buduschem-tsentra-imeni-meyerholda">2492</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/23569-kak-ustroeny-art-yarmarki-naprimer-brafa" target=""><img alt="Как стать Щукиным" src="/storage/post/23569/post_cover_picture.jpg" title="Как стать Щукиным" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/23569-kak-ustroeny-art-yarmarki-naprimer-brafa" target="">Как стать Щукиным</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Тамара Вехова о новых коллекциях и современных художественных ярмарках
                  </p>
                  <span class="date">11 февраля 2020</span><a class="view" href="/articles/art/23569-kak-ustroeny-art-yarmarki-naprimer-brafa">2067</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/23613-vinzavod-provodit-nabor-v-otkrytye-studii";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>