<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="На Масленицу в Никола-Ленивце сожгут мост" name="title" />
    <meta content="29 февраля во время празднования Масленицы в арт-парке «Никола-Ленивец» в Калужской области будет сожжен мост, созданный архитектурным бюро KATARSIS." name="description" />
    <link href="http://www.colta.ru/storage/post/23118/detailed_picture.jpg" rel="image_src" />
    <title>
      На Масленицу в Никола-Ленивце сожгут мост | Colta.ru
    </title>
    <meta content="На Масленицу в Никола-Ленивце сожгут мост | Colta.ru" property="og:title" />
    <meta content="29 февраля во время празднования Масленицы в арт-парке «Никола-Ленивец» в Калужской области будет сожжен мост, созданный архитектурным бюро KATARSIS." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/23118/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="q3wV6dEjPxO9dv2lKFcG1vltPQMxz9Oqg7CU1v0fX+U=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/prosvetitel" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/26/picture.png&#x27;)">Просветитель</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>15:25</span>  4 декабря 2019</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">376</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most&amp;url=http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="/donate"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            На Масленицу в Никола-Ленивце сожгут мост
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/23118/news_detailed_picture.jpg" /><span class="img_text">© KATARSIS</span>
          <p class="italic">
            29 февраля во время празднования Масленицы в арт-парке «Никола-Ленивец» в Калужской области будет сожжен мост, созданный архитектурным бюро KATARSIS.
          </p>
          <p>Как сообщает <a href="http://maslenitsa.nikola-lenivets.ru/" target="_blank">сайт арнт-парка «Никола-Ленивец»</a>, в этом году впервые проводился открытый международный конкурс на создание лучшей концепции арт-объекта для Масленицы. На конкурс были представлены 174&nbsp;проекта из разных стран от Эквадора до Франции и Польши.</p>
          
          <p>В жюри конкурса входили художник, основатель арт-парка «Никола-Ленивец» и фестиваля «Архстояние» Николай Полисский, архитектор, куратор фестиваля «Архстояния», руководитель проектной группы «8&nbsp;Линий» Антон Кочуркин, управляющий партнер арт-парка «Никола-Ленивец» Иван Полисский, управляющий партнер арт-парка «Никола-Ленивец», продюсер фестивалей «Архстояние» и «Архстояние Детское», управляющий партнер проектной группы «8&nbsp;Линий» Юлия Бычкова.</p>
          
          <p>Жюри объявило победителем конкурса проект архитектурного бюро <em>KATARSIS</em> «Сжигая мосты» проект бюро <em>KATARSIS</em> «Сжигая мосты».</p>
          
          <p>Победитель получает гонорар в размере 100&nbsp;тысяч рублей и возможность работы над проектом вместе с командой Никола-Ленивца. Строительство объекта начнется в конце декабря и завершится накануне празднования Масленицы.</p>
          
          <p>«Идея с сожжением моста простая и емкая, соответствующая одновременно и духу места, его вневременному, медитативному характеру, и духу нашего времени — беспокойному, переменчивому и в то же время интересному, — говорит партнер архитектурного бюро <em>KATARSIS</em> Петр Советников. — Идея пришла удивительно быстро, сложнее было соблюсти габариты, сделать мост высоким, выразительным. Вдохновлялись ландшафтами Никола-Ленивца, его пространством и простором. Хотелось создать образ простой, но многослойный, в котором каждый нашёл бы что-то личное. При этом горящий мост мог бы стать метафорой происходящих в мире перемен. Было, конечно, удивительно услышать про победу от Николая Полисского, который сам нам позвонил и поздравил. Никола-Ленивец для нас — символ чистого, независимого искусства, какой-то особый мир. Стать его частью для нас огромная радость. Будем надеяться, что всё получится и Масленица в этом году будет особенной».<br>
          <br></p>
          
          <h4><a href="/articles/10/22303"><span style="font-size: small; color: #d92121;">ИСКУССТВО: ВЫБИРАЙТЕ ГЕРОЕВ ДЕСЯТИЛЕТИЯ</a></h4>
          
          <p><br><br></p>
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="/donate"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:31</span><strong><a href="/news/23123-izdany-teksty-vasiliya-rakitina">Изданы тексты Василия Ракитина</a></strong>
            </p>
            <p>
              <span>17:58</span><strong><a href="/news/23122-aleksandr-ilichevskiy-rasskazhet-v-pionere-o-svoem-novom-romane">Александр Иличевский расскажет в «Пионере» о своем новом романе</a></strong>
            </p>
            <p>
              <span>17:29</span><strong><a href="/news/23121-zhurnal-doxa-lishili-statusa-studencheskoy-organizatsii">Журнал DOXA лишили статуса студенческой организации</a></strong>
            </p>
            <p>
              <span>16:37</span><strong><a href="/news/23120-rossiyskiy-gitarist-pobedil-na-dzhazovom-konkurse-v-ssha">Российский гитарист победил на джазовом конкурсе в США</a></strong>
            </p>
            <p>
              <span>15:25</span><strong><a href="/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most">На Масленицу в Никола-Ленивце сожгут мост</a></strong>
            </p>
            <p>
              <span>14:28</span><strong><a href="/news/23117-ansambl-musicaeterna-four-dast-pervyy-kontsert">Ансамбль MusicAeterna Four даст первый концерт</a></strong>
            </p>
            <p>
              <span>12:38</span><strong><a href="/news/23116-v-galeree-na-shabolovke-pokazhut-kristallografiyu-malevicha-i-leonidova">В галерее «На Шаболовке» покажут кристаллографию Малевича и Леонидова</a></strong>
            </p>
            <p>
              <span>11:54</span><strong><a href="/news/23115-mariya-parr-vstretitsya-s-chitatelyami-v-muzee-moskvy">Мария Парр встретится с читателями в Музее Москвы</a></strong>
            </p>
            <p>
              <span>11:31</span><strong><a href="/news/23114-nachinaetsya-biennale-poetov-v-moskve">Начинается «Биеннале поэтов в Москве»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/10/22301-vyberi-geroev-desyatiletiya" target=""><img alt="Preview_cover_picture" src="/storage/post/22301/preview_cover_picture.jpg" /><br>Выбери героев десятилетия</br></a>
              <p>
                <a class="view" href="/articles/10/22301-vyberi-geroev-desyatiletiya">22698</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/music_modern/22888-nikolay-fomenko-intervyu-sekret-35-let" target=""><img alt="Preview_cover_picture" src="/storage/post/22888/preview_cover_picture.jpg" /><br>Николай Фоменко: «Мы перестанем слушать “Битлз” через 10 лет»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/22888-nikolay-fomenko-intervyu-sekret-35-let">14437</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/cinema/22929-bok-o-bok-2019-chto-smotret" target=""><img alt="Preview_cover_picture" src="/storage/post/22929/preview_cover_picture.jpg" /><br>Что смотреть на фестивале «Бок о бок»: выбор COLTA.RU</br></a>
              <p>
                <a class="view" href="/articles/cinema/22929-bok-o-bok-2019-chto-smotret">14002</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/10/22435-itogi-obschestvo" target=""><img alt="Preview_cover_picture" src="/storage/post/22435/preview_cover_picture.jpg" /><br>Десять с лишним. Общество. Словарь десятых</br></a>
              <p>
                <a class="view" href="/articles/10/22435-itogi-obschestvo">12215</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/22974-polina-aronson-lori-essig-mif-o-romanticheskoy-lyubvi" target=""><img alt="Preview_cover_picture" src="/storage/post/22974/preview_cover_picture.jpg" /><br>«Не надо терпеть всякую дрянь и участвовать во всякой дряни»</br></a>
              <p>
                <a class="view" href="/articles/society/22974-polina-aronson-lori-essig-mif-o-romanticheskoy-lyubvi">9577</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/art/23060-gid-kolty-vystavka-ispanskoe-iskusstvo-i-impressionizm-v-muzee-russkogo-impressionizma" target=""><img alt="Preview_cover_picture" src="/storage/post/23060/preview_cover_picture.jpg" /><br>Пять картин испанского импрессионизма</br></a>
              <p>
                <a class="view" href="/articles/art/23060-gid-kolty-vystavka-ispanskoe-iskusstvo-i-impressionizm-v-muzee-russkogo-impressionizma">7923</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_modern/22988-magne-furuholmen-a-ha-dolgoe-vremya-veli-shizofrenicheskoe-suschestvovanie" target=""><img alt="Preview_cover_picture" src="/storage/post/22988/preview_cover_picture.jpg" /><br>Магне Фурухольмен: «a-ha долгое время вели шизофреническое существование»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/22988-magne-furuholmen-a-ha-dolgoe-vremya-veli-shizofrenicheskoe-suschestvovanie">7638</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/10/22438-itogi-iskusstvo" target=""><img alt="Preview_cover_picture" src="/storage/post/22438/preview_cover_picture.jpg" /><br>Десять с лишним. Искусство</br></a>
              <p>
                <a class="view" href="/articles/10/22438-itogi-iskusstvo">6962</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/10/22944-desyat-s-lishnim-zachem-my-eto-delaem" target=""><img alt="Preview_cover_picture" src="/storage/post/22944/preview_cover_picture.jpg" /><br>Десять с лишним</br></a>
              <p>
                <a class="view" href="/articles/10/22944-desyat-s-lishnim-zachem-my-eto-delaem">6708</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/literature/23003-pereizdana-legendarnaya-kniga-sumerki-saygona" target=""><img alt="Preview_cover_picture" src="/storage/post/23003/preview_cover_picture.jpg" /><br>«“Сайгон” — это место, свободное от ханжества, от советского лицемерия»</br></a>
              <p>
                <a class="view" href="/articles/literature/23003-pereizdana-legendarnaya-kniga-sumerki-saygona">6155</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/specials/22877-kolte-nuzhna-vasha-pomosch" target=""><img alt="Preview_cover_picture" src="/storage/post/22877/preview_cover_picture.jpg" /><br>COLTA.RU нужна ваша помощь</br></a>
              <p>
                <a class="view" href="/articles/specials/22877-kolte-nuzhna-vasha-pomosch">6133</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/cinema/23088-inostrannye-kritiki-o-rossiyskom-kino" target=""><img alt="Preview_cover_picture" src="/storage/post/23088/preview_cover_picture.jpg" /><br>«Это практически “Бриджит Джонс”»</br></a>
              <p>
                <a class="view" href="/articles/cinema/23088-inostrannye-kritiki-o-rossiyskom-kino">5849</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/art/23100-pervaya-feminnale-sovremennogo-iskusstva-reportazh-i-otkrytoe-pismo" target=""><img alt="«После Феминнале наше общество разделилось на две части»" src="/storage/post/23100/post_cover_picture.jpg" title="«После Феминнале наше общество разделилось на две части»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/23100-pervaya-feminnale-sovremennogo-iskusstva-reportazh-i-otkrytoe-pismo" target="">«После Феминнале наше общество разделилось на две части»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Цензура, давление и угрозы на феминистской выставке в Бишкеке: как это было
                  </p>
                  <span class="date"> 4 декабря 2019</span><a class="view" href="/articles/art/23100-pervaya-feminnale-sovremennogo-iskusstva-reportazh-i-otkrytoe-pismo">575</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/23119-yuliya-lezhneva-i-concerto-koln-v-bolshom-zale-filarmonii-shostakovicha" target=""><img alt="Соловей мой, соловей" src="/storage/post/23119/post_cover_picture.jpg" title="Соловей мой, соловей" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23119-yuliya-lezhneva-i-concerto-koln-v-bolshom-zale-filarmonii-shostakovicha" target="">Соловей мой, соловей</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Юлия Лежнева в сопровождении Concerto Köln в Большом зале Санкт-Петербургской академической филармонии
                  </p>
                  <span class="date"> 4 декабря 2019</span><a class="view" href="/articles/music_classic/23119-yuliya-lezhneva-i-concerto-koln-v-bolshom-zale-filarmonii-shostakovicha">2867</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/23112-novye-shvedskie-ottsy" target=""><img alt="Новый тип отцовства: звучит убедительно — стоит попробовать" src="/storage/post/23112/post_cover_picture.jpg" title="Новый тип отцовства: звучит убедительно — стоит попробовать" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/23112-novye-shvedskie-ottsy" target="">Новый тип отцовства: звучит убедительно — стоит попробовать</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Фельдберг о своих встречах со шведскими отцами, для которых ребенок становится гораздо более близкой частью их жизни
                  </p>
                  <span class="date"> 4 декабря 2019</span><a class="view" href="/articles/society/23112-novye-shvedskie-ottsy">719</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/23113-glava-iz-knigi-nordic-dads-nachalnik-idet-v-dekret" target=""><img alt="Даг. Большой начальник идет в декрет" src="/storage/post/23113/post_cover_picture.jpg" title="Даг. Большой начальник идет в декрет" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/23113-glava-iz-knigi-nordic-dads-nachalnik-idet-v-dekret" target="">Даг. Большой начальник идет в декрет</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глава из книги «Nordic Dads», в которой описывается, как один очень важный шведский папа сделал выбор между работой и новорожденным сыном в пользу последнего и что это ему дало
                  </p>
                  <span class="date"> 4 декабря 2019</span><a class="view" href="/articles/society/23113-glava-iz-knigi-nordic-dads-nachalnik-idet-v-dekret">431</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23107-trubnyy-zov-protiv-sssr-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka" target=""><img alt="«Трубный зов» против СССР" src="/storage/post/23107/post_cover_picture.jpg" title="«Трубный зов» против СССР" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23107-trubnyy-zov-protiv-sssr-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka" target="">«Трубный зов» против СССР</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как христианская рок-группа из Ленинграда вступила в необъявленную войну с государством. Фрагмент из книги Александра Кушнира «100 магнитоальбомов советского рока»
                  </p>
                  <span class="date"> 3 декабря 2019</span><a class="view" href="/articles/music_modern/23107-trubnyy-zov-protiv-sssr-fragment-knigi-aleksandra-kushnira-100-magnitoalbomov-sovetskogo-roka">1234</a>
                </div>
              </article>
              <article class="round "><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/23096-boris-filanovskiy-bolshoe-intervyu" target="">«Я — тепличное растение»</a><a class="img" href="/articles/music_classic/23096-boris-filanovskiy-bolshoe-intervyu" target=""><img alt="«Я — тепличное растение»" src="/storage/post/23096/interview_cover_picture.png" title="«Я — тепличное растение»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Борис Филановский: большое интервью
                  </p>
                  <span class="date"> 3 декабря 2019</span><a class="view" href="/articles/music_classic/23096-boris-filanovskiy-bolshoe-intervyu">1518</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/23103-novyy-festival-now-film-edition-chto-smotret" target=""><img alt="Что смотреть на новом фестивале NOW / Film Edition" src="/storage/post/23103/post_cover_picture.jpg" title="Что смотреть на новом фестивале NOW / Film Edition" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/23103-novyy-festival-now-film-edition-chto-smotret" target="">Что смотреть на новом фестивале NOW / Film Edition</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В этом году фестиваль NOW проходит внепланово и состоит только из кино и из разговоров о фильмах, которые подвергают современность жесткому анализу — по разным векторам и осям
                  </p>
                  <span class="date"> 3 декабря 2019</span><a class="view" href="/articles/society/23103-novyy-festival-now-film-edition-chto-smotret">1684</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23095-izobretatel-minimalizma-terri-rayli-o-tom-pochemu-on-ne-sovsem-kompozitor" target=""><img alt="Терри Райли: «Композиторами сейчас являются разработчики софта»" src="/storage/post/23095/post_cover_picture.jpg" title="Терри Райли: «Композиторами сейчас являются разработчики софта»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23095-izobretatel-minimalizma-terri-rayli-o-tom-pochemu-on-ne-sovsem-kompozitor" target="">Терри Райли: «Композиторами сейчас являются разработчики софта»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Великий американский музыкант и импровизатор, изобретатель минимализма, рассказывает о том, почему он не совсем композитор
                  </p>
                  <span class="date"> 2 декабря 2019</span><a class="view" href="/articles/music_modern/23095-izobretatel-minimalizma-terri-rayli-o-tom-pochemu-on-ne-sovsem-kompozitor">2436</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/23051-fotoproekt-alina-desyatnichenko-gloria-mundi" target=""><img alt="Gloria mundi" src="/storage/post/23051/big_gallery_cover_picture.jpg" title="Gloria mundi" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/23051-fotoproekt-alina-desyatnichenko-gloria-mundi" target="">Gloria mundi</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фотограф Алина Десятниченко ищет по городам России капища, посвященные музыкантам. И находит
                  </p>
                  <span class="date"> 2 декабря 2019</span><a class="view" href="/galleries/specials/23051-fotoproekt-alina-desyatnichenko-gloria-mundi">1442</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/23088-inostrannye-kritiki-o-rossiyskom-kino" target=""><img alt="«Это практически “Бриджит Джонс”»" src="/storage/post/23088/post_cover_picture.jpg" title="«Это практически “Бриджит Джонс”»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/23088-inostrannye-kritiki-o-rossiyskom-kino" target="">«Это практически “Бриджит Джонс”»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что думают иностранные критики о российском кино
                  </p>
                  <span class="date">29 ноября 2019</span><a class="view" href="/articles/cinema/23088-inostrannye-kritiki-o-rossiyskom-kino">5849</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/23077-gid-po-festivalyu-zvezda-panorama" target=""><img alt="Гид по фестивалю «Звезда. Панорама»" src="/storage/post/23077/post_cover_picture.jpg" title="Гид по фестивалю «Звезда. Панорама»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/23077-gid-po-festivalyu-zvezda-panorama" target="">Гид по фестивалю «Звезда. Панорама»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что покажут в программе тайных киношедевров 2019 года
                  </p>
                  <span class="date">29 ноября 2019</span><a class="view" href="/articles/cinema/23077-gid-po-festivalyu-zvezda-panorama">4805</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/23067-premyera-naadya-pyltsa-feat-ivan-kalashnikov" target=""><img alt="«Наадя». «Пыльца» (feat. Иван Калашников)" src="/storage/post/23067/post_cover_picture.jpg" title="«Наадя». «Пыльца» (feat. Иван Калашников)" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/23067-premyera-naadya-pyltsa-feat-ivan-kalashnikov" target="">«Наадя». «Пыльца» (feat. Иван Калашников)</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Я не вполне теплый и светлый человечек»: премьера новой песни московской арт-поп-группы
                  </p>
                  <span class="date">29 ноября 2019</span><a class="view" href="/articles/music_modern/23067-premyera-naadya-pyltsa-feat-ivan-kalashnikov">2525</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2019 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/23118-na-maslenitsu-v-nikola-lenivtse-sozhgut-most";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>