<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="«Опера Априори» представит премьеру сочинения Клауса Ланга" name="title" />
    <meta content="7 мая в Концертном зале имени П.И. Чайковского в Москве на концерте VI Международного фестиваля вокальной музыки «Опера Априори» состоится мировая премьера сочинения современного австрийского композитора Клауса Ланга «Красные долины и пурпурные небеса»." name="description" />
    <link href="http://www.colta.ru/storage/post/21062/detailed_picture.jpg" rel="image_src" />
    <title>
      «Опера Априори» представит премьеру сочинения Клауса Ланга | Colta.ru
    </title>
    <meta content="«Опера Априори» представит премьеру сочинения Клауса Ланга | Colta.ru" property="og:title" />
    <meta content="7 мая в Концертном зале имени П.И. Чайковского в Москве на концерте VI Международного фестиваля вокальной музыки «Опера Априори» состоится мировая премьера сочинения современного австрийского композитора Клауса Ланга «Красные долины и пурпурные небеса»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/21062/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-b705d887402e7189c319ac44bcf8af59.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="a9KffRfJxKaw4rwwvY5FyM1CQCw4vFKgr58ZP+hMFYc=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>11:15</span> 19 апреля 2019</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">134</span><a class="comments" data-disqus-identifier="21062" href="/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa&amp;url=http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            «Опера Априори» представит премьеру сочинения Клауса Ланга
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/21062/news_detailed_picture.jpg" /><span class="img_text">© <a href='http://www.thelonious.de/' target='_blank'>Oliver Röckle</a></span>
          <p class="italic">
            7 мая в Концертном зале имени П.И. Чайковского в Москве на концерте VI Международного фестиваля вокальной музыки «Опера Априори» состоится мировая премьера сочинения современного австрийского композитора Клауса Ланга «Красные долины и пурпурные небеса».
          </p>
          <p>Произведение, которое Ланг написал специально для <a href="https://www.meloman.ru/concert/opera-a-priori-2019-05-07/" target="_blank">«австрийской программы»</a> фестиваля <a href="http://www.operaapriori.com/" target="_blank">«Опера Априори»</a>, первоначально носило рабочее название «зеркальной мессы».</p>
          
          <p>«Перед композитором стояла задача создать парафраз Мессы №2 ми минор Брукнера для точно такого же состава исполнителей — хора и духового оркестра, четко совпадающего с ней по длительности, — сообщает пресс-служба фестиваля. — Первый вариант Мессы был написан Брукнером в 1866&nbsp;году в Линце, но в 1882-м в Вене композитор сделал вторую редакцию произведения, значительно переработав материал и удлинив Мессу на 26&nbsp;тактов, и именно этот вариант и был взят за основу Клаусом Лангом».</p>
          
          <p>Мировую премьеру этого сочинения и Мессу №2 Брукнера представят вокальный ансамбль «Интрада» под управлением Екатерины Антоненко и ансамбль духовых инструментов Российского национального оркестра под управлением Владислава Лаврика.</p>
          
          <p>За дирижерский пульт встанет номинант «Грэмми», обладатель премий <em>ECHO Klassik, ICMA</em> и «Золотой маски» Максим Емельянычев.</p>
          
          <p><em>Концерт пройдет при поддержке Австрийского Культурного Форума, который сделал возможным личное присутствие композитора на премьере</em><br>
          <br></p>
          
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '21062';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_154274766559683059"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_154274766559683059',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>11:41</span><strong><a href="/news/21063-pobediteley-konkursa-chelovek-v-istorii-rossiya-hh-vek-nagradyat-v-moskve">Победителей конкурса «Человек в истории. Россия – ХХ век» наградят в Москве</a></strong>
            </p>
            <p>
              <span>11:15</span><strong><a href="/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa">«Опера Априори» представит премьеру сочинения Клауса Ланга</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:04</span><strong><a href="/news/21061-v-novoy-opere-postavili-poruganie-lukretsii-brittena">В «Новой опере» поставили «Поругание Лукреции» Бриттена</a></strong>
            </p>
            <p>
              <span>17:18</span><strong><a href="/news/21060-v-moskve-proydet-pervaya-yarmarka-art-knigi-deficit">В Москве пройдет первая ярмарка арт-книги DEFICIT</a></strong>
            </p>
            <p>
              <span>14:53</span><strong><a href="/news/21058-ob-yavlena-programma-kannskogo-festivalya">Объявлена программа Каннского фестиваля</a></strong>
            </p>
            <p>
              <span>14:11</span><strong><a href="/news/21057-rossiya-zanyala-149-e-mesto-v-reytinge-svobody-pressy-reporterov-bez-granits">Россия заняла 149-е место в рейтинге свободы прессы «Репортеров без границ»</a></strong>
            </p>
            <p>
              <span>13:39</span><strong><a href="/news/21056-nekrasovka-gotovit-syurprizy-k-biblionochi">Некрасовка готовит сюрпризы к «Библионочи»</a></strong>
            </p>
            <p>
              <span>11:57</span><strong><a href="/news/21051-nachinaetsya-mmkf">Начинается ММКФ</a></strong>
            </p>
            <p>
              <span>11:06</span><strong><a href="/news/21050-innovatsiyu-vruchat-v-nizhnem-novgorode">«Инновацию» вручат в Нижнем Новгороде</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br><p>Подписывайтесь<br>на <a href="https://zen.yandex.ru/colta.ru" target="_blank">канал COLTA.RU в Яндекс.Дзен</a>,<br>чтобы ничего не пропустить</p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit" target=""><img alt="Interview_cover_picture" src="/storage/post/21038/interview_cover_picture.png" width="90" /><br>Автор бестселлера «Селфи» Уилл Сторр говорит с Полиной Аронсон</br></a>
              <p>
                <a class="view" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit">17210</a><a class="comments" data-disqus-identifier="21038" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/cinema/20899-chto-smotret-na-festivale-doker" target=""><img alt="Preview_cover_picture" src="/storage/post/20899/preview_cover_picture.jpg" /><br>Что смотреть на фестивале Doker</br></a>
              <p>
                <a class="view" href="/articles/cinema/20899-chto-smotret-na-festivale-doker">16577</a><a class="comments" data-disqus-identifier="20899" href="/articles/cinema/20899-chto-smotret-na-festivale-doker#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/media/20800-svet-i-ten-zvenyat-v-aprele" target=""><img alt="Preview_cover_picture" src="/storage/post/20800/preview_cover_picture.jpg" /><br>Свет и тень звенят в апреле</br></a>
              <p>
                <a class="view" href="/articles/media/20800-svet-i-ten-zvenyat-v-aprele">10303</a><a class="comments" data-disqus-identifier="20800" href="/articles/media/20800-svet-i-ten-zvenyat-v-aprele#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/society/20968-tridtsat-tysyach-let-odinochestva-stanislav-drobyshevskiy-o-raznyh-chelovechestvah" target=""><img alt="Preview_cover_picture" src="/storage/post/20968/preview_cover_picture.jpg" /><br>Тридцать тысяч лет одиночества: Станислав Дробышевский о разных человечествах</br></a>
              <p>
                <a class="view" href="/articles/society/20968-tridtsat-tysyach-let-odinochestva-stanislav-drobyshevskiy-o-raznyh-chelovechestvah">9591</a><a class="comments" data-disqus-identifier="20968" href="/articles/society/20968-tridtsat-tysyach-let-odinochestva-stanislav-drobyshevskiy-o-raznyh-chelovechestvah#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/20844-est-li-u-emigratsii-bolshie-eticheskie-prava" target=""><img alt="Preview_cover_picture" src="/storage/post/20844/preview_cover_picture.jpg" /><br>Есть ли у эмиграции большие этические права?</br></a>
              <p>
                <a class="view" href="/articles/society/20844-est-li-u-emigratsii-bolshie-eticheskie-prava">6984</a><a class="comments" data-disqus-identifier="20844" href="/articles/society/20844-est-li-u-emigratsii-bolshie-eticheskie-prava#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/mosty/20971-v-14-ya-bezropotno-prinyala-tot-fakt-chto-nikogda-ne-vyydu-zamuzh" target=""><img alt="Preview_cover_picture" src="/storage/post/20971/preview_cover_picture.jpg" /><br>«В 14 я безропотно приняла тот факт, что никогда не выйду замуж»</br></a>
              <p>
                <a class="view" href="/articles/mosty/20971-v-14-ya-bezropotno-prinyala-tot-fakt-chto-nikogda-ne-vyydu-zamuzh">6416</a><a class="comments" data-disqus-identifier="20971" href="/articles/mosty/20971-v-14-ya-bezropotno-prinyala-tot-fakt-chto-nikogda-ne-vyydu-zamuzh#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_classic/20915-narisovat-zvuk-zanovo" target=""><img alt="Preview_cover_picture" src="/storage/post/20915/preview_cover_picture.jpg" /><br>«Нарисовать звук заново»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/20915-narisovat-zvuk-zanovo">5698</a><a class="comments" data-disqus-identifier="20915" href="/articles/music_classic/20915-narisovat-zvuk-zanovo#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/cinema/20890-golos-lyuks" target=""><img alt="Preview_cover_picture" src="/storage/post/20890/preview_cover_picture.jpg" /><br>Голос люкс</br></a>
              <p>
                <a class="view" href="/articles/cinema/20890-golos-lyuks">5470</a><a class="comments" data-disqus-identifier="20890" href="/articles/cinema/20890-golos-lyuks#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/mosty/20978-ivan-krastev-2019-god-v-rossii-eto-bunt-roditeley-protiv-tsennostey-detey" target=""><img alt="Preview_cover_picture" src="/storage/post/20978/preview_cover_picture.jpg" /><br>Иван Крастев: «2019 год в России — это бунт родителей против ценностей их детей»</br></a>
              <p>
                <a class="view" href="/articles/mosty/20978-ivan-krastev-2019-god-v-rossii-eto-bunt-roditeley-protiv-tsennostey-detey">5433</a><a class="comments" data-disqus-identifier="20978" href="/articles/mosty/20978-ivan-krastev-2019-god-v-rossii-eto-bunt-roditeley-protiv-tsennostey-detey#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/theatre/20881-bez-isteriki" target=""><img alt="Preview_cover_picture" src="/storage/post/20881/preview_cover_picture.jpg" /><br>Без истерики</br></a>
              <p>
                <a class="view" href="/articles/theatre/20881-bez-isteriki">5393</a><a class="comments" data-disqus-identifier="20881" href="/articles/theatre/20881-bez-isteriki#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/galleries/specials/20848-bufetchitsy-dau" target=""><img alt="Preview_cover_picture" src="/storage/post/20848/preview_cover_picture.jpg" /><br>Буфетчицы «Дау»</br></a>
              <p>
                <a class="view" href="/galleries/specials/20848-bufetchitsy-dau">5363</a><a class="comments" data-disqus-identifier="20848" href="/galleries/specials/20848-bufetchitsy-dau#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/theatre/20900-tantsuyt-vsyo" target=""><img alt="Preview_cover_picture" src="/storage/post/20900/preview_cover_picture.jpg" /><br>Танцуют всё</br></a>
              <p>
                <a class="view" href="/articles/theatre/20900-tantsuyt-vsyo">5065</a><a class="comments" data-disqus-identifier="20900" href="/articles/theatre/20900-tantsuyt-vsyo#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_modern/21000-bon-jovi-it-s-my-life" target=""><img alt="Bon Jovi: «It&#x27;s My Life»" src="/storage/post/21000/post_cover_picture.jpg" title="Bon Jovi: «It&#x27;s My Life»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/21000-bon-jovi-it-s-my-life" target=""><span>Тест: </span>Bon Jovi: «It&#39;s My Life»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Помните, как Джон Бон Джови из Bon Jovi выступал на Арбате? Проверьте себя в специальном тесте о народной американской рок-группе
                  </p>
                  <span class="date">19 апреля 2019</span><a class="view" href="/articles/music_modern/21000-bon-jovi-it-s-my-life">209</a><a class="comments" data-disqus-identifier="21000" href="/articles/music_modern/21000-bon-jovi-it-s-my-life#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/21059-chto-nuzhno-znat-o-premii-kurehina-2018" target=""><img alt="Что нужно знать о премии Курехина — 2018" src="/storage/post/21059/post_cover_picture.jpg" title="Что нужно знать о премии Курехина — 2018" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/21059-chto-nuzhno-znat-o-premii-kurehina-2018" target="">Что нужно знать о премии Курехина — 2018</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    10 главных проектов лонг-листа, которые стоит посмотреть до середины мая
                  </p>
                  <span class="date">18 апреля 2019</span><a class="view" href="/articles/art/21059-chto-nuzhno-znat-o-premii-kurehina-2018">914</a><a class="comments" data-disqus-identifier="21059" href="/articles/art/21059-chto-nuzhno-znat-o-premii-kurehina-2018#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/21052-chaplin-av" target=""><img alt="Чаплин AV" src="/storage/post/21052/post_cover_picture.jpg" title="Чаплин AV" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/21052-chaplin-av" target="">Чаплин AV</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Long Arm, АДМИ и Drojji рассказывают, как они будут озвучивать фильмы Чарли Чаплина, используя джазовые сэмплы, игрушечную дрель и русский футворк
                  </p>
                  <span class="date">18 апреля 2019</span><a class="view" href="/articles/music_modern/21052-chaplin-av">694</a><a class="comments" data-disqus-identifier="21052" href="/articles/music_modern/21052-chaplin-av#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/21049-avangardom-mozhno-zanimatsya-do-pyatidesyati-let-a-potom-ponimaesh-chto-vremeni-ostaetsya-slishkom-malo" target=""><img alt="«Авангардом можно заниматься до пятидесяти лет, а потом понимаешь, что времени остается слишком мало»" src="/storage/post/21049/post_cover_picture.jpg" title="«Авангардом можно заниматься до пятидесяти лет, а потом понимаешь, что времени остается слишком мало»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/21049-avangardom-mozhno-zanimatsya-do-pyatidesyati-let-a-potom-ponimaesh-chto-vremeni-ostaetsya-slishkom-malo" target="">«Авангардом можно заниматься до пятидесяти лет, а потом понимаешь, что времени остается слишком мало»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Композитор Александр Раскатов о Востоке, Западе, синтезе и осмыслении
                  </p>
                  <span class="date">17 апреля 2019</span><a class="view" href="/articles/music_classic/21049-avangardom-mozhno-zanimatsya-do-pyatidesyati-let-a-potom-ponimaesh-chto-vremeni-ostaetsya-slishkom-malo">1563</a><a class="comments" data-disqus-identifier="21049" href="/articles/music_classic/21049-avangardom-mozhno-zanimatsya-do-pyatidesyati-let-a-potom-ponimaesh-chto-vremeni-ostaetsya-slishkom-malo#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/21046-o-samom-glavnom" target=""><img alt="О самом главном" src="/storage/post/21046/post_cover_picture.jpg" title="О самом главном" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/21046-o-samom-glavnom" target="">О самом главном</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Иранская конференция» Ивана Вырыпаева и Виктора Рыжакова в Театре наций
                  </p>
                  <span class="date">17 апреля 2019</span><a class="view" href="/articles/theatre/21046-o-samom-glavnom">1239</a><a class="comments" data-disqus-identifier="21046" href="/articles/theatre/21046-o-samom-glavnom#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit" target="">Уилл Сторр: «Низкая самооценка — это черта личности с невротическими свойствами. И ее не изменить»</a><a class="img" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit" target=""><img alt="Уилл Сторр: «Низкая самооценка — это черта личности с невротическими свойствами. И ее не изменить»" src="/storage/post/21038/interview_cover_picture.png" title="Уилл Сторр: «Низкая самооценка — это черта личности с невротическими свойствами. И ее не изменить»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Автор бестселлера «Селфи» поговорил с Полиной Аронсон о том, как выжить человеку в век перфекционизма
                  </p>
                  <span class="date">17 апреля 2019</span><a class="view" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit">17210</a><a class="comments" data-disqus-identifier="21038" href="/articles/society/21038-uill-stor-nizkaya-samootsenka-eto-cherta-lichnosti-s-nevroticheskimi-svoystvami-i-ee-ne-izmenit#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/21037-mechta-oldskulnyh-seksistov" target=""><img alt="Мечта олдскульных сексистов" src="/storage/post/21037/post_cover_picture.jpg" title="Мечта олдскульных сексистов" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/21037-mechta-oldskulnyh-seksistov" target="">Мечта олдскульных сексистов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Алена Солнцева о фантастическом сериале «Лучше, чем люди»
                  </p>
                  <span class="date">17 апреля 2019</span><a class="view" href="/articles/media/21037-mechta-oldskulnyh-seksistov">2805</a><a class="comments" data-disqus-identifier="21037" href="/articles/media/21037-mechta-oldskulnyh-seksistov#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/21017-chto-slushat-v-aprele" target=""><img alt="Что слушать в апреле" src="/storage/post/21017/post_cover_picture.jpg" title="Что слушать в апреле" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/21017-chto-slushat-v-aprele" target="">Что слушать в апреле</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Кис-кис», «гурт [О]», «Хроноп», Mirele и еще шесть отечественных альбомов, на которые следует обратить внимание
                  </p>
                  <span class="date">16 апреля 2019</span><a class="view" href="/articles/music_modern/21017-chto-slushat-v-aprele">1968</a><a class="comments" data-disqus-identifier="21017" href="/articles/music_modern/21017-chto-slushat-v-aprele#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/21011-shkola-izgnannyh-i-isklyuchennyh" target=""><img alt="«Школа» изгнанных и исключенных" src="/storage/post/21011/post_cover_picture.jpg" title="«Школа» изгнанных и исключенных" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/21011-shkola-izgnannyh-i-isklyuchennyh" target="">«Школа» изгнанных и исключенных</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Анна Борисова размышляет, была ли Лондонская школа и почему в Москву не привезли Хокни и Спенсера
                  </p>
                  <span class="date">15 апреля 2019</span><a class="view" href="/articles/art/21011-shkola-izgnannyh-i-isklyuchennyh">2281</a><a class="comments" data-disqus-identifier="21011" href="/articles/art/21011-shkola-izgnannyh-i-isklyuchennyh#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20900-tantsuyt-vsyo" target=""><img alt="Танцуют всё" src="/storage/post/20900/post_cover_picture.jpg" title="Танцуют всё" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20900-tantsuyt-vsyo" target="">Танцуют всё</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что смотреть на фестивале Dance Open: гид COLTA.RU
                  </p>
                  <span class="date">12 апреля 2019</span><a class="view" href="/articles/theatre/20900-tantsuyt-vsyo">5065</a><a class="comments" data-disqus-identifier="20900" href="/articles/theatre/20900-tantsuyt-vsyo#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/21001-konechnaya-stantsiya-v-nebesah" target=""><img alt="Конечная станция в небесах" src="/storage/post/21001/post_cover_picture.jpg" title="Конечная станция в небесах" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/21001-konechnaya-stantsiya-v-nebesah" target="">Конечная станция в небесах</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Коллажи Эрика Йоханссона: салон или конец постмодернизма?
                  </p>
                  <span class="date">12 апреля 2019</span><a class="view" href="/articles/art/21001-konechnaya-stantsiya-v-nebesah">2345</a><a class="comments" data-disqus-identifier="21001" href="/articles/art/21001-konechnaya-stantsiya-v-nebesah#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20992-vladimir-volkov-mozhet-byt-eto-kak-v-kakom-nibud-servante" target=""><img alt="Владимир Волков: «Может быть, это как в каком-нибудь серванте?»" src="/storage/post/20992/post_cover_picture.jpg" title="Владимир Волков: «Может быть, это как в каком-нибудь серванте?»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20992-vladimir-volkov-mozhet-byt-eto-kak-v-kakom-nibud-servante" target="">Владимир Волков: «Может быть, это как в каком-нибудь серванте?»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Контрабасист-виртуоз объясняет, как ему удается играть барокко и рок с группой «АукцЫон»
                  </p>
                  <span class="date">11 апреля 2019</span><a class="view" href="/articles/music_modern/20992-vladimir-volkov-mozhet-byt-eto-kak-v-kakom-nibud-servante">3028</a><a class="comments" data-disqus-identifier="20992" href="/articles/music_modern/20992-vladimir-volkov-mozhet-byt-eto-kak-v-kakom-nibud-servante#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2019 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/21062-opera-apriori-predstavit-premieru-sochineniya-klausa-langa";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>