<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Умер Давид Черкасский" name="title" />
    <meta content="30 октября в Киеве в возрасте 86 лет умер художник-мультипликатор, режиссер и сценарист Давид Черкасский." name="description" />
    <link href="http://www.colta.ru/storage/post/19604/detailed_picture.jpg" rel="image_src" />
    <title>
      Умер Давид Черкасский | Colta.ru
    </title>
    <meta content="Умер Давид Черкасский | Colta.ru" property="og:title" />
    <meta content="30 октября в Киеве в возрасте 86 лет умер художник-мультипликатор, режиссер и сценарист Давид Черкасский." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/19604/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="LeStWtriL+uGPChn1Gq17rdd55LULizG/8I9scme0j8=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>10:55</span> 31 октября 2018</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">914</span><a class="comments" data-disqus-identifier="19604" href="/news/19604#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/19604" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/19604&amp;url=http://www.colta.ru/news/19604" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/19604" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Умер Давид Черкасский
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/19604/news_detailed_picture.jpg" /><span class="img_text">© Ассоциация анимационного кино</span>
          <p class="italic">
            30 октября в Киеве в возрасте 86 лет умер художник-мультипликатор, режиссер и сценарист Давид Черкасский.
          </p>
          <p>Об этом сообщает <a href="https://tass.ru/kultura/5739021" target="_blank">ТАСС</a>.</p>
          
          <p>Давид Янович Черкасский родился в 1931 году в городе Шпола (ныне Черкасская область Украины), окончил технологический факультет Киевского инженерно-строительного института.</p>
          
          <p>В 1959 года начал работать художником-мультипликатором на студии «Киевнаучфильм», как режиссер дебютировал в 1964&nbsp;году с фильмом «Тайна черного короля».</p>
          
          <p>Также среди работ Давида Черкасского полнометражный мультфильм «Мистерия-буфф» (1969), мультсериалы «Приключения капитана Врунгеля» (1976–1979), «Доктор Айболит» (1984–1985), «Остров сокровищ» (1986–1988). В числе художественных приемов, отличавших авторский стиль режиссера, были тотальная мультипликация, совмещение в кадре мультипликации и игровых съемок, трехмерные «пролеты», имитирующие панорамирование в игровом кино.</p>
          
          <p>В 1991–2016 годах Давид Черкасский был президентом международного фестиваля анимационных фильмов «Крок».<br>
          <br><br><br><br><br><br><br><br><br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/19604" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '19604';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span>14:20</span><strong><a href="/news/19619">Русский музей представит выставку «Неожиданный Малевич»</a></strong>
            </p>
            <p>
              <span>13:33</span><strong><a href="/news/19617">Новое британское кино покажут в «Октябре»</a></strong>
            </p>
            <p>
              <span>12:35</span><strong><a href="/news/19616">Участники фестиваля Vivacello дадут благотворительный концерт для детей</a></strong>
            </p>
            <p>
              <span>11:52</span><strong><a href="/news/19615">Минкульт перезагрузит РОСИЗО</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:34</span><strong><a href="/news/19614">Начинается Красноярская ярмарка книжной культуры</a></strong>
            </p>
            <p>
              <span>17:27</span><strong><a href="/news/19613">Составлен рейтинг лучших неанглоязычных фильмов</a></strong>
            </p>
            <p>
              <span>16:44</span><strong><a href="/news/19611">Олег Меньшиков поставил «Макбета» в театре Ермоловой</a></strong>
            </p>
            <p>
              <span>15:05</span><strong><a href="/news/19610">Сергей Перов уходит с поста гендиректора РОСИЗО</a></strong>
            </p>
            <p>
              <span>14:06</span><strong><a href="/news/19609">Выставка Артура Жмиевского откроется в Краснодаре</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
          <!--В head сайта один раз подключите библиотеку-->
          <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/theatre/19397" target=""><img alt="Preview_cover_picture" src="/storage/post/19397/preview_cover_picture.jpg" /><br>Дмитрий Крымов: большое интервью</br></a>
              <p>
                <a class="view" href="/articles/theatre/19397">16292</a><a class="comments" data-disqus-identifier="19397" href="/articles/theatre/19397#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/cinema/19400" target=""><img alt="Preview_cover_picture" src="/storage/post/19400/preview_cover_picture.jpg" /><br>Анимационный фестиваль «Крок»</br></a>
              <p>
                <a class="view" href="/articles/cinema/19400">15801</a><a class="comments" data-disqus-identifier="19400" href="/articles/cinema/19400#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/cinema/19475" target=""><img alt="Preview_cover_picture" src="/storage/post/19475/preview_cover_picture.jpg" /><br>Семь светских грехов</br></a>
              <p>
                <a class="view" href="/articles/cinema/19475">14299</a><a class="comments" data-disqus-identifier="19475" href="/articles/cinema/19475#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/19478" target=""><img alt="Preview_cover_picture" src="/storage/post/19478/preview_cover_picture.jpg" /><br>«зАиБи», Ацуси Вада, «Добытчица» и новая экранизация Бориса Шергина</br></a>
              <p>
                <a class="view" href="/articles/cinema/19478">13150</a><a class="comments" data-disqus-identifier="19478" href="/articles/cinema/19478#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/19437" target=""><img alt="Preview_cover_picture" src="/storage/post/19437/preview_cover_picture.jpg" /><br>Умереть после Пасхи</br></a>
              <p>
                <a class="view" href="/articles/society/19437">11255</a><a class="comments" data-disqus-identifier="19437" href="/articles/society/19437#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/19500" target=""><img alt="Preview_cover_picture" src="/storage/post/19500/preview_cover_picture.jpg" /><br>Знаете ли вы шведский поп?</br></a>
              <p>
                <a class="view" href="/articles/music_modern/19500">11246</a><a class="comments" data-disqus-identifier="19500" href="/articles/music_modern/19500#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_classic/19489" target=""><img alt="Preview_cover_picture" src="/storage/post/19489/preview_cover_picture.jpg" /><br>«Сейчас такое время, когда поп-культура усложняется, а авангард — упрощается»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/19489">10629</a><a class="comments" data-disqus-identifier="19489" href="/articles/music_classic/19489#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/literature/19539" target=""><img alt="Preview_cover_picture" src="/storage/post/19539/preview_cover_picture.jpg" /><br>«Он хотел сломить все человечество, но не смог сломить даже свою семью»</br></a>
              <p>
                <a class="view" href="/articles/literature/19539">10503</a><a class="comments" data-disqus-identifier="19539" href="/articles/literature/19539#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/media/19410" target=""><img alt="Preview_cover_picture" src="/storage/post/19410/preview_cover_picture.jpg" /><br>Этическая сила</br></a>
              <p>
                <a class="view" href="/articles/media/19410">10251</a><a class="comments" data-disqus-identifier="19410" href="/articles/media/19410#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/art/19516" target=""><img alt="Preview_cover_picture" src="/storage/post/19516/preview_cover_picture.jpg" /><br>Художники разных направлений об акции «Возвращение имен»</br></a>
              <p>
                <a class="view" href="/articles/art/19516">10147</a><a class="comments" data-disqus-identifier="19516" href="/articles/art/19516#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/art/19453" target=""><img alt="Preview_cover_picture" src="/storage/post/19453/preview_cover_picture.jpg" /><br>Каро Алабян как миф</br></a>
              <p>
                <a class="view" href="/articles/art/19453">9721</a><a class="comments" data-disqus-identifier="19453" href="/articles/art/19453#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/music_modern/19535" target=""><img alt="Preview_cover_picture" src="/storage/post/19535/preview_cover_picture.jpg" /><br>Реставратор</br></a>
              <p>
                <a class="view" href="/articles/music_modern/19535">9579</a><a class="comments" data-disqus-identifier="19535" href="/articles/music_modern/19535#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class="round "><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/19612" target="">«Право снимать плохое кино всегда было только у гетеросексуалов. Теперь оно есть и у нас»</a><a class="img" href="/articles/cinema/19612" target=""><img alt="«Право снимать плохое кино всегда было только у гетеросексуалов. Теперь оно есть и у нас»" src="/storage/post/19612/interview_cover_picture.png" title="«Право снимать плохое кино всегда было только у гетеросексуалов. Теперь оно есть и у нас»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Руби Рич, шеф-редактор Film Quarterly, — о нормализации квир-кино и трансформациях феминистской кинокритики
                  </p>
                  <span class="date">31 октября 2018</span><a class="view" href="/articles/cinema/19612">1075</a><a class="comments" data-disqus-identifier="19612" href="/articles/cinema/19612#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/19606" target=""><img alt="«Оставаясь свободной, я осознавала свое место в культуре»" src="/storage/post/19606/post_cover_picture.jpg" title="«Оставаясь свободной, я осознавала свое место в культуре»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/19606" target="">«Оставаясь свободной, я осознавала свое место в культуре»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Валерий Леденёв расспросил Наталию Турнову о выставке в ГТГ, неофициальном искусстве и феминизме
                  </p>
                  <span class="date">31 октября 2018</span><a class="view" href="/articles/art/19606">534</a><a class="comments" data-disqus-identifier="19606" href="/articles/art/19606#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/19607" target=""><img alt="rosemary loves a blackberry. «love you, Asia Aria Anna Maria Vittoria Rossa»" src="/storage/post/19607/post_cover_picture.jpg" title="rosemary loves a blackberry. «love you, Asia Aria Anna Maria Vittoria Rossa»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/19607" target="">rosemary loves a blackberry. «love you, Asia Aria Anna Maria Vittoria Rossa»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    История Анны и перформанс на озере: премьера видео экспериментирующей художницы-музыканта из Москвы
                  </p>
                  <span class="date">31 октября 2018</span><a class="view" href="/articles/music_modern/19607">497</a><a class="comments" data-disqus-identifier="19607" href="/articles/music_modern/19607#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/19603" target=""><img alt="Искушение добром" src="/storage/post/19603/post_cover_picture.jpg" title="Искушение добром" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/19603" target="">Искушение добром</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Андрей Тесля о книге Цветана Тодорова «Триумф художника»
                  </p>
                  <span class="date">31 октября 2018</span><a class="view" href="/articles/literature/19603">627</a><a class="comments" data-disqus-identifier="19603" href="/articles/literature/19603#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/19599" target=""><img alt="RSAC: «Стоять с отцом на сцене и играть грязный стиль — это очень круто»" src="/storage/post/19599/post_cover_picture.jpg" title="RSAC: «Стоять с отцом на сцене и играть грязный стиль — это очень круто»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/19599" target="">RSAC: «Стоять с отцом на сцене и играть грязный стиль — это очень круто»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как Феликс Бондарев сыграл на «Нашествии» в водолазном костюме, собрал группу RSAC и стал кумиром для новых героев молодежной музыки
                  </p>
                  <span class="date">30 октября 2018</span><a class="view" href="/articles/music_modern/19599">1694</a><a class="comments" data-disqus-identifier="19599" href="/articles/music_modern/19599#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/19595" target=""><img alt="Другая жизнь" src="/storage/post/19595/post_cover_picture.jpg" title="Другая жизнь" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/19595" target="">Другая жизнь</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глава из новой книги Катерины Гордеевой и Чулпан Хаматовой «Время колоть лед»
                  </p>
                  <span class="date">30 октября 2018</span><a class="view" href="/articles/media/19595">4622</a><a class="comments" data-disqus-identifier="19595" href="/articles/media/19595#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/19585" target=""><img alt="Воссоздать дом для ушедшего" src="/storage/post/19585/post_cover_picture.jpg" title="Воссоздать дом для ушедшего" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/19585" target="">Воссоздать дом для ушедшего</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Призрачная онтология пермской выставки Александра Морозова «Акчим. Координаты»
                  </p>
                  <span class="date">29 октября 2018</span><a class="view" href="/articles/art/19585">1141</a><a class="comments" data-disqus-identifier="19585" href="/articles/art/19585#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/19586" target=""><img alt="«Это единственная страна в мире, которая родилась из книг»" src="/storage/post/19586/post_cover_picture.jpg" title="«Это единственная страна в мире, которая родилась из книг»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/19586" target="">«Это единственная страна в мире, которая родилась из книг»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Амос Оз о толстовцах в Израиле, сбывшейся утопии и самом успешном стартапе в истории
                  </p>
                  <span class="date">29 октября 2018</span><a class="view" href="/articles/literature/19586">1985</a><a class="comments" data-disqus-identifier="19586" href="/articles/literature/19586#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/19583" target=""><img alt="«В феминизме личное — это политическое»" src="/storage/post/19583/post_cover_picture.jpg" title="«В феминизме личное — это политическое»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/19583" target="">«В феминизме личное — это политическое»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Анна Темкина — об истории гендерных исследований в России и о том, как устроен наш сегодняшний день
                  </p>
                  <span class="date">29 октября 2018</span><a class="view" href="/articles/specials/19583">2114</a><a class="comments" data-disqus-identifier="19583" href="/articles/specials/19583#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/19582" target=""><img alt="«Тебе, братишка, не приснится…»" src="/storage/post/19582/post_cover_picture.jpg" title="«Тебе, братишка, не приснится…»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/19582" target="">«Тебе, братишка, не приснится…»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дмитрий Петров об Анатолии Гладилине
                  </p>
                  <span class="date">29 октября 2018</span><a class="view" href="/articles/literature/19582">1742</a><a class="comments" data-disqus-identifier="19582" href="/articles/literature/19582#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/mosty/19570" target=""><img alt="Михаил Крутихин: «Нефти в России скоро может перестать хватать»" src="/storage/post/19570/post_cover_picture.jpg" title="Михаил Крутихин: «Нефти в России скоро может перестать хватать»" /></a><a href="/mosty" class="rubric">Мосты</a><br /><a class="head" href="/articles/mosty/19570" target="">Михаил Крутихин: «Нефти в России скоро может перестать хватать»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Один из главных экспертов по нефтегазу в России рассказал Арнольду Хачатурову, что происходит с сырьевой экономикой страны и мира
                  </p>
                  <span class="date">26 октября 2018</span><a class="view" href="/articles/mosty/19570">3483</a><a class="comments" data-disqus-identifier="19570" href="/articles/mosty/19570#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/19578" target=""><img alt="Лесные ребусы" src="/storage/post/19578/post_cover_picture.jpg" title="Лесные ребусы" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/19578" target="">Лесные ребусы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Инсталляция Ирины Кориной о книжных и архитектурных знаках, спрятанных в чаще
                  </p>
                  <span class="date">26 октября 2018</span><a class="view" href="/articles/art/19578">1558</a><a class="comments" data-disqus-identifier="19578" href="/articles/art/19578#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/19604?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/19604";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>