<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Из метарассказов о новых людях" name="title" />
    <meta content="Как провести в своем сознании перезагрёзку унылой позднепутинской России, объясняет Алексей Конаков, опираясь на новый, совершенно анонимный труд «Конституция Метарóссии»" name="description" />
    <link href="http://www.colta.ru/storage/post/26635/detailed_picture.jpg" rel="image_src" />
    <title>
      Из метарассказов о новых людях | Colta.ru
    </title>
    <meta content="Из метарассказов о новых людях | Colta.ru" property="og:title" />
    <meta content="Как провести в своем сознании перезагрёзку унылой позднепутинской России, объясняет Алексей Конаков, опираясь на новый, совершенно анонимный труд «Конституция Метарóссии»" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/26635/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="JodYCwmuXWnNFoB7BvGMvtVemtZYNBZDrS7FgP6kzdE=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a class="on" href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">16 февраля 2021</span><a href="/society" class="rubric">Общество</a>
          <div>
            <span class="view">826</span>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Из метарассказов о новых людях
        </h1>
        <h2>Как провести в своем сознании перезагрёзку унылой позднепутинской России, объясняет Алексей Конаков, опираясь на новый, совершенно анонимный труд «Конституция Метарóссии»
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/185">Алексей Конаков</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/26635/detailed_picture.jpg" /><span class="img_text"><span>«Метарóссия имеет цвет, и этот цвет — пурпурный»</span></span></center>
        </div>
        <div class="content">
          <p><em>В декабре прошлого года мы опубликовали фрагменты из загадочной книги <a href="/articles/society/26148-konstitutsiya-metarossii-fragmenty-razobrazhenie">«Конституция Метарóссии»</a>, сделанной издательством «Асебия».</em></p>
          
          <p><em>Алексей Конаков объясняет здесь ее освободительный потенциал. Ищите «Конституцию Метарóссии» на прилавках лучших книжных.</em></p>
          
          <p>Если обстоятельства сложатся должным (удачным) образом, книга «Конституция Метарóссии» может быть воспринята новым поколением русскоязычных читателей примерно так&nbsp;же, как в шестидесятых годах девятнадцатого века был воспринят роман «Что делать?»: вызовет сенсацию и ажиотаж, даст «заряд на всю жизнь», станет практически настольной, обозначит цели, укажет средства и вдохновит — но уже не на организацию фаланстеров и поедание сырых бифштексов, а на превращение в «метарусских». Собственно, глубинная прагматика книги должна проявляться как раз в попытке ответа на знаменитый вопрос Н.Г.&nbsp;Чернышевского: что нам следует делать — здесь и сейчас, в окружающих нас (довольно мрачных) политических и социальных обстоятельствах «обнуленной» гибридной России? И&nbsp;с&nbsp;такой точки зрения совсем не случайным видится тот факт, что «Конституция Метарóссии» выходит в краснодарском издательстве «Асебия» — программа-максимум которого заключается в том, что <a href="https://asebeia.su/about" target="_blank">«книга становится не только литературным, но и политическим событием»</a>.</p>
          
          <p>Книга напечатана без указания автора, однако личность создателя является, скорее, секретом Полишинеля: читатели «Логоса», «[Транслита]» и <a href="/authors/430">Кольты</a> с легкостью узнают льва по когтям, характерному вокабуляру и стилю аргументации. И,&nbsp;наверное, следует сразу же сказать, что «Конституция Метарóссии» — часть куда более обширного, многогранного и амбициозного проекта <a href="https://technotheologistinlove.wordpress.com/" target="_blank">«Записки влюбленного технотеолога»</a>, реализуемого в специфическом (зависающем между современным <em>theory-fiction</em> и античной мениппеей) жанре, где строгие философские рассуждения удобно сочетаются с написанной прекрасным (мета)русским языком художественной прозой (достоинства этой прозы безошибочно разглядели, например, <a href="https://discours.io/expo/literature/prose/rasskaz-iz-zapisok-tehnoteologa" target="_blank">издатели журнала «Носорог»</a>). На&nbsp;фоне «Записок технотеолога» теоретический текст «Конституции Метарóссии» может показаться куда более прямолинейным (<span style="white-space:nowrap;">а в каких-то</span> местах почти догматичным); но даже и без фикшен-фрагментов (которые, <span style="white-space:nowrap;">вообще-то</span>, являются «наиудобнейшим жанром для экспозиции самосознания философа» (А.М.&nbsp;Пятигорский)) это <span style="white-space:nowrap;">по-настоящему</span> захватывающее чтение.</p>
          
          <p>При этом парадокс книги «Конституция Метарóссии» заключается в том, что после ее прочтения очень трудно сказать, что&nbsp;же такое Метарóссия. Структура нового типа? Этика интересного? Жизнь на просторе? Разбой воображения? В&nbsp;Преамбуле к «Конституции» указано лишь, что Метарóссия — образование, возникшее на обломках Дометарóссии, а Дометарóссия, в свою очередь, — то, что предшествовало Метарóссии. Больше того, текст «Конституции» обрамлен (словно&nbsp;бы взят в скептические кавычки) двумя диалогами, в которых метарусский апологет и дометарусский критик обсуждают саму реальность Метарóссии: «Итак, Метарóссия состоялась, она уже здесь &lt;…&gt; — Это всё утопизм, романтизм, идеализм… &lt;…&gt; Я&nbsp;не&nbsp;вижу в окружающем мире никакой состоявшейся Метарóссии. &lt;…&gt; Чтобы строить, нужна теория, а у вас нет даже теории того, как Метарóссия состоялась или могла бы состояться. &lt;…&gt; — Кроме того — ведь и у вас нет такой теории. Откуда вы тогда знаете, что Метарóссия не состоялась?.. &lt;…&gt; — Вы&nbsp;шаманите, занимаетесь социальной магией или попросту морочите людям голову. Я&nbsp;был прав, это очередная утопия, глупая и опасная». Капсулированная в эту дискуссию, осененная пустым определением, Метарóссия рискует показаться даже <em>нарочито загадочной</em>, <em>намеренно таинственной</em>, <em>подчеркнуто энигматичной</em>, как будто ее главная цель — привести в замешательство любого, встречающегося с ней. Подобный подход сближает Метарóссию с <span style="white-space:nowrap;">«Поп-механикой»</span> Сергея Курехина (чей день рождения, 16&nbsp;июня, празднуется как День Метарóссии), главным продуктом которой как раз и было <em>недоумение зрителей</em>, вынужденных созерцать на сцене бронетранспортеры, гусей и балерин. Шестнадцать основных задач Метарóссии, перечисленных в Преамбуле, больше всего напоминают именно такое <span style="white-space:nowrap;">«поп-механическое»</span> соседство гусей и бронетранспортеров: «2)&nbsp;признание богатства правого воображения и его экспроприация; &lt;…&gt; 6)&nbsp;создание контроллеров, основанных на анархии внимания; &lt;…&gt; 9)&nbsp;пропаганда Пурпурного Просвещения; &lt;…&gt; 11)&nbsp;развитие навыков безгосударственного чтения; &lt;…&gt; 15)&nbsp;предоставление детям свободного доступа к капиталу».</p>
          
          <p>Что же, быть может, Метарóссия — это провокация, перформанс, игра?</p>
          
          <p>Во всяком случае, дух веселой игры, проницающий всю «Конституцию Метарóссии», отрицать невозможно. В&nbsp;тексте «Конституции» говорится, что само слово Метарóссия «было придумано случайно, во время патриотической игры под названием “Морфологическая опухоль”, демонстрирующей неиссякаемое богатство русского языка» (суть игры в том, чтобы прибавлять к словам любой взятой наугад фразы самые разные аффиксы). Другая «метарусская игра», которую можно рассматривать как эволюцию первой, — это «метаизация», добавление ко всем словам приставки «мета-»: «с&nbsp;метаизацией нужно заиграться, перейти грань, злоупотребить... Удовольствие от метаизации — карнавального свойства, переживание человека эпохи Метаренессанса». Вообще, игровое <em>добавление чего-либо</em> — один из фундаментальных (стилистических и мыслительных) приемов, используемых в тексте «Конституции». Так, например, книга завершается благодарностью «врагам Метарóссии» за их «диалектическую помощь» в распространении метарусских идей и характерной фразой: «Так или сяк победим!» Добавление «или сяк», с&nbsp;одной стороны, иронично снижает пафос клише «Так победим!», а с другой стороны, отсылает к знаменитой формуле <em>«</em><em>Anything </em><em>goes»</em> Пола Фейерабенда — фигуры, чьи идеи крайне важны для Метарóссии (а&nbsp;сама формула неоднократно возникает на страницах «Конституции»: «Нет ничего, что нельзя было бы пустить в дело», «для настоящего изобретателя или свободного исследователя нет ничего, что нельзя было бы пустить в ход»).</p>
          
          <p>И здесь мы начинаем понимать, что эти «игры», помогающие утвердить Метарóссию, основываются на <em>конкретной политической теории</em> — анархизме. Анархизме, понятом очень широко, — в&nbsp;«Конституции Метарóссии» апеллируют и к «методологическому анархизму» Фейерабенда, и к «анархистской антропологии» Гребера, и к «анархистской правде» Толстого, и к музыкальной анархии Курехина, и, разумеется, к политической анархии Кропоткина. Разные читатели «Конституции Метарóссии» могут <span style="white-space:nowrap;">по-разному</span> относиться к анархизму; но,&nbsp;кажется, перед нами тот случай, когда анархия выглядит <em>максимально обаятельной</em> — в&nbsp;том числе потому, что касается не только вопросов политики, но еще и вопросов культуры.</p>
          
          <p>Действительно, все давно уже привыкли к тому, что анархисты регулярно изобличают (фантомную, ни на чем в действительности не основанную) власть Бога, Господина, Государства, Капитала или Столицы; однако метарусская анархия идет гораздо дальше — она изобличает, например, <em>власть гидронима «Волга»</em> («Скажем, в том месте, которое считалось местом впадения Оки в Волгу, обе равны по своим бассейну и водосбору, но Ока существенно длиннее, поэтому правильнее было говорить, что это Волга впадает в Оку, а не наоборот»), <em>власть стандартного цветового спектра</em>, созданного Исааком Ньютоном («<em>На&nbsp;самом деле </em>трудно сказать, из скольких цветов состоит радуга или спектр, образующийся при дисперсии. Этих цветов может быть два, три, пять, семь или больше. Ньютон изначально говорил о пяти “основных” цветах, но его метафизические представления о гармонии (или предрассудки, говоря языком самого Просвещения) заставили его растянуть это число до семи, чтобы между миром цветов и миром звуков (нот) имелось количественное соответствие»), <em>власть традиционной хронологической шкалы</em>, созданной Жозефом Жюстом Скалигером («государство будет до конца охранять незыблемость единственной хронологической шкалы: в той мере, в которой “история — это политика, опрокинутая в прошлое”, а хронология — это ось истории, сокращение хронологии будет означать изменение всей политической реальности, быть может, куда более революционное, чем революции социальные»), и так далее. И потому Метарóссия — это, прежде всего, способ <em>вообразить совершенно иной мир</em>: мир, в котором главной русской рекой как раз и оказалась Ока («Вообразим, что не Волга, а Ока является “матерью рек русских” &lt;…&gt; Представим, как изменяется тогда просодия в стихах и популярных песнях &lt;…&gt; как трансформируются ландшафтная иконография реалистической живописи и сюжеты классической литературы, связанные с географией Центральной России…»), а главным цветом — пурпурный («Просветить, осветить, пролить свет на что-то в конечном счете означает пролить “естественный свет” (как это называлось во времена Декарта и Спинозы), то есть белый свет — свет Солнца, звезды, принадлежащей к спектральному классу желтых карликов. &lt;…&gt; В дискуссиях о роли Просвещения почему-то не учитывается возможность иного цвета “естественного света”: помимо нашего, Белого Просвещения, возможно также Красное, Синее, Желтое, Зеленое, Пурпурное Просвещение…»), где в число знаменитых анархистов попадают и Гете (хромоанархист, говоривший о «вековом ньютоновском обмане» в области понимания цвета), и Анатолий Фоменко (хроноанархист, утверждавший: «Меняем даты — меняется все»), где у каждого человека благодаря развитию технических средств («блокчейн, этот цифровой гомолог аристотелевской “великой цепи бытия”») может быть и собственная шкала истории («есть множество сжимающих (сокращающих) и разжимающих (удлиняющих) хронологий — которые называют <em>хроновариантами</em> — и, соответственно, такое же количество версий истории, то есть рассказов о прошлом, адаптированных к тому или иному хронологическому каркасу»), и собственная топонимика («никакого смысла, кроме пропагандистского, в единых наименованиях — в навешивании на дома табличек с названиями улиц и площадей — нет &lt;…&gt; называй что угодно как угодно — главное, чтобы были средства для координации»).</p>
          
          <p>Эти необычные мероприятия важны не сами по себе; скорее, их роль в том, чтобы показать читателям <em>конкретные примеры</em> («анархия означает &lt;…&gt; не какую-то отвлеченную свободу, она всегда сообразуется с конкретной действительностью») того, как можно бороться с «репрессиями воображения», с <em>болезнью невозможности</em> помыслить иной мир.</p>
          
          <p>Предложенный в «Конституции» подход подкупает оригинальным сочетанием простоты и неконвенциональности: вы не «ускользаете», не «убегаете», не «уходите в лес&nbsp;/ подполье&nbsp;/ внутреннюю эмиграцию», но здесь и сейчас, в наличной, окружающей вас со всех сторон позднепутинской России, что-то <em>добавляете</em>, что-то <em>смещаете</em>, что-то <em>переназываете</em> — и все вдруг становится совершенно другим. Когда придет Мессия, он не будет менять весь мир, но только исправит некоторые мелочи — как гласит старая поговорка, «Пришла пора вообразить настоящие поправки к этому миру!» — и они объясняют <a href="https://asebeia.su/news" target="_blank">месседж «Конституции Метарóссии» в «Асебии»</a>. Наверное, можно было бы сказать, что перед нами практическая методика по <em>освобождению воображения</em>, и важность этой цели ни в коем случае нельзя недооценивать — в конце концов, любая власть существует в том числе и из-за недостатка воображения (вспомним здесь множество примеров, от пропагандистского лозунга «Если не Путин, то кто?» до критической констатации «Людям проще представить конец света, чем конец капитализма»). Отметим, что пеструю программу «поправок», предлагаемых в «Конституции Метарóссии», легко вообразить еще и благодаря особой <em>интонации</em> изложения — ибо анархистскому дискурсу имманентно присущ оптимизм: «марксисты говорят лозунгами, а анархисты говорят так, как если бы все уже случилось». Стоит на одно мгновение довериться этому чувству — и вы оказываетесь в «прорастающей» сквозь существующий порядок вещей Метарóссии: живете возле станции метро «Электрослабость» или «Проспект Пурпурного Просвещения», встречаетесь Метафорической зимой в переулке Неплохого Счастья (Графском) с товарищем, проведшим 2020&nbsp;год (согласно хроноварианту Скалигера) в городе Махновске (Париже), используете просторное программное обеспечение, обсуждаете расстановку сил на «майдане Знаний», проявляете про- и эписмекалку, проводите перезагрёзку, боретесь с «капитализмом памяти» и играете в «линии» под гордо поднятым <em>каким угодно</em> метарусским флагом.</p>
          
          <p>При этом мир Метарóссии, вроде бы совершенно «самодостаточный» (в&nbsp;том негативном смысле, в каком говорят о самодостаточности любых воображаемых миров, куда люди прячутся от реальности), на самом деле функционирует как <em>острая критика</em> имеющегося <span style="white-space:nowrap;">статус-кво</span>. Тонкость в том, что критика эта работает не посредством очерчивания границ, но посредством указания на совсем другую перспективу; это, по&nbsp;сути, метод все того&nbsp;же Чернышевского — подобно тому, как в сравнении с титаническим Рахметовым должна была высвечиваться вся невзрачность даже самых лучших людей царской России, так и в сравнении с анархической Метарóссией высвечиваются поразительные скука, несвобода, ограниченность и предсказуемость современного нам мира. Мира, в котором неизменны не только политические элиты и финансовые кланы, но и хронологические шкалы, цветовые спектры, списки топонимов, границы наук, карты знаний, методы чтения и способы существования. Мира, на самом деле очень маленького и тесного, туго спеленутого рядом нарративов, принимаемых за «правду». <span style="white-space:nowrap;">Но в таком</span> случае Метарóссия — это и обещание <em>простора</em> (метарусского синонима «свободы»), дверь, ведущая из грязной каморки в огромный хрустальный дворец.</p>
          
          <p>Впрочем, поскольку Метарóссия в настоящее время сосуществует с Дометарóссией (еще не отошедшей окончательно в прошлое), постольку критический потенциал «Конституции Метарóссии» ярко проявляется не только на глобальном (стратегическом), но и на локальном (тактическом) уровне. Хорошо известно, что в любую эпоху господствующими мыслями являются мысли господствующих, — и эпоха постсоветской России, конечно же, не исключение. Это среди прочего значит, что большинство потенциальных покупателей «Конституции Метарóссии» (скорее всего, относящихся к условному «городскому среднему классу») неосознанно разделяют ключевую идеологическую установку российских элит: <em>отношение к России как к колонии</em>. Особая колониальная бухгалтерия, ежечасно соотносящая презрение или страх перед страной, в которой находишься («ледяная пустыня, среди которой бродит лихой человек»), с выгодами, которые еще можно из этой страны извлечь, владеет не только умами иных вороватых чиновников и нечистых на руку депутатов; она точно так&nbsp;же царит среди среднестатистических горожан. Горожан, рассматривающих Россию как <em>место работы, но не жизни</em>, а потому старательно самоизолирующихся от невеселой русской реальности: смотрящих американские сериалы, слушающих немецкую музыку, читающих скандинавские детективы, отдыхающих в итальянских городах, питающихся в китайских ресторанах. Можно сколько угодно (и&nbsp;совершенно справедливо) рассуждать о предательстве элит, о присвоении ренты, о суперэкстрактивном государстве, о <em>state capture</em>, ссылаться на <a href="http://piketty.pse.ens.fr/files/NPZ2017WIDworld.pdf" target="_blank">доклад Пикетти</a> и расследования&nbsp;ФБК; проблема в том, что наряду с вывозящими капитал олигархами есть амбициозные студенты, мечтающие получить бесплатное математическое образование и уехать работать в Канаду, менеджеры среднего звена, планирующие сдавать московскую квартиру, чтобы жить на Бали, гуманитарные исследователи, рассматривающие страну как место «сбора данных», используя которые, можно выстроить карьеру в западной академии, — тысячи акторов, чьи жизненные стратегии полностью гомологичны стратегии условного Романа Абрамовича, всегда «добывавшего» капитал в России, но жить предпочитавшего в Лондоне.</p>
          
          <p>«Конституция Метарóссии» прекрасна тем, что опровергает устоявшийся взгляд на Россию как на место, с которым «все уже ясно», на которое давно «махнули рукой»; впрочем, даже не опровергает — но&nbsp;ясно показывает всю <em>узость и тривиальность</em> такого взгляда. Что&nbsp;же, в эту страну (конкретную Россию образца 2020&nbsp;года) давно не верят либералы (грезящие о «прекрасной России будущего»), в эту страну давно не верят консерваторы (мечтающие о реставрации погибшей в&nbsp;1917&nbsp;году «великой России»), в эту страну давно не верят и власти предержащие (напряженно ищущие «запасной аэродром»), но зато в эту страну верят метарусские — они с любовью вглядываются в нее и видят становление Метарóссии.</p>
          
          <p>И — почти по-тертуллиановски — бесспорный абсурд русской жизни лишь <em>усиливает эту веру</em>: в&nbsp;какой еще книге вы прочтете похвалу «Святой Коррупции» и разъяснение ее благотворной роли? Какой еще текст опишет существование русской культуры в терминах повсеместной <em>х∗∗ни</em> и грядущего <em>п∗∗∗∗ца </em>(строгие философские термины), но таким особым образом, что вы начнете еще больше гордиться этой культурой? Говоря просто — «Конституция» дарит надежду и снимает паралич («метазастой», согласно понятийному аппарату книги), в котором пребывают сегодня почти все жители России, ненавидящие свое настоящее и уповающие лишь на тех или иных «черных лебедей» (после прилета которых «все поменяется»). <em>Все меняется уже сейчас</em>, говорит нам книга, а мы <em>можем</em> являться агентами этих изменений — и&nbsp;именно за это <em>любить страну</em>, в которой живем.</p>
          
          <p>Здесь стоит отметить, что важными дискуссиями о необходимости обновления и реабилитации идеи «патриотизма», захваченной государственниками, отмечены и февраль 2020&nbsp;года (<a href="/articles/society/23550-kirill-medvedev-i-oleg-zhuravlev-o-progressivnom-patriotizme">в&nbsp;связи с переводом на русский язык книги Карин Клеман</a>), и <span style="white-space:nowrap;">февраль 2021-го</span> (<a href="/articles/society/26577-aleksandr-chantsev-intervyu-oksana-timofeeva-kniga-rodina">в&nbsp;связи с выходом «Родины» Оксаны Тимофеевой</a>). Опубликованная 9&nbsp;декабря 2020&nbsp;года (в&nbsp;день рождения Кропоткина) «Конституция Метарóссии» очень точно попадает в этот (набирающий силу) тренд («Правые политические мифы — о&nbsp;“народе”, “родине”, “боге” и&nbsp;пр. — должны стать новыми левыми мифами»), и такое попадание, конечно, можно объяснять <span style="white-space:nowrap;">по-разному;</span> возможно, перед нами просто случайное совпадение, возможно — следствие ограниченности и малочисленности сообщества российских интеллектуалов, всегда обсуждающих одни и те&nbsp;же проблемы, но возможно — и&nbsp;косвенное указание на то, что карты знания, рисуемые в «Конституции Метарóссии», действительно работают, что Метарóссия действительно уже случилась и что всем нам осталось еще одно усилие, чтобы окончательно и бесповоротно стать метарусскими.</p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          
          <p style="font-size: 90%;"><em>При поддержке <a href="www.goethe.de/hilfsfonds">Немецкого культурного центра им. Гете</a>, <a href="https://ru.boell.org/ru">Фонда имени Генриха Бёлля</a>, <a href="http://www.prokhorovfund.ru/">фонда Михаила Прохорова</a> и других <a href="/partners">партнеров</a>.</em></p>
          <div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii&amp;url=http://www.colta.ru/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div><div class="h2 read_also_head">
            Ссылки по теме
          </div>
          <div class="link">
            <a href="/articles/society/26148-konstitutsiya-metarossii-fragmenty-razobrazhenie" target="">«Конституция Метарóссии». Фрагменты. Как расчистить дорогу воображению для любого иного будущего, кроме ожидаемого? Как сопротивляться медийной бомбардировке образами? И что такое разображение? Отрывки из нового анонимного манифеста</a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_modern/21387-kto-ty-himicheskim-bratyam"><img alt="Post_cover_picture" src="/storage/post/21387/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_modern/21387-kto-ty-himicheskim-bratyam">Кто ты «химическим братьям»?</a>
              <p>
                В России выступят The Chemical Brothers — классики танцевальной электроники. Узнайте, кем вы приходитесь Эду Саймонсу и Тому Роулендсу
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>17:51</span><strong><a href="/news/26637-muzey-mhat-i-galereya-roza-azora-gotovyat-vystavku-k-stoletiyu-vhutemasa">Музей МХАТ и галерея Roza Azora готовят выставку к столетию ВХУТЕМАСа</a></strong>
            </p>
            <p>
              <span>15:42</span><strong><a href="/news/26636-premiera-spektaklya-valeriya-fokina-proydet-na-novoy-stsene-aleksandrinki">Премьера спектакля Валерия Фокина пройдет на Новой сцене Александринки</a></strong>
            </p>
            <p>
              <span>13:26</span><strong><a href="/news/26634-v-permskoy-opere-sozdan-novyy-hor">В Пермской опере создан новый хор</a></strong>
            </p>
            <p>
              <span>12:38</span><strong><a href="/news/26633-mariinskiy-teatr-predstavit-v-moskve-tri-opery">Мариинский театр представит в Москве три оперы</a></strong>
            </p>
            <p>
              <span>12:06</span><strong><a href="/news/26632-vera-polozkova-vystupit-v-blagotvoritelnom-lektorii-nogi-v-teple">Вера Полозкова выступит в благотворительном лектории «Ноги в тепле»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/society/26600-dimitris-triantafillidis-intervyu-mihail-yampolskiy-imperskaya-paranoyya-lokalizm-i-globalizm-medialnost-i-starye-politicheskie-instituty" target=""><img alt="Preview_cover_picture" src="/storage/post/26600/preview_cover_picture.jpg" /><br>Михаил Ямпольский о глобальном и локальном в современном мире</br></a>
                <p>
                  <a class="view" href="/articles/society/26600-dimitris-triantafillidis-intervyu-mihail-yampolskiy-imperskaya-paranoyya-lokalizm-i-globalizm-medialnost-i-starye-politicheskie-instituty">5242</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26577-aleksandr-chantsev-intervyu-oksana-timofeeva-kniga-rodina" target=""><img alt="Preview_cover_picture" src="/storage/post/26577/preview_cover_picture.jpg" /><br>Оксана Тимофеева. Большой разговор</br></a>
                <p>
                  <a class="view" href="/articles/society/26577-aleksandr-chantsev-intervyu-oksana-timofeeva-kniga-rodina">8485</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26574-andrey-kartashov-dvorets-dlya-putina-kinematograficheskiy-fenomen" target=""><img alt="Preview_cover_picture" src="/storage/post/26574/preview_cover_picture.jpg" /><br>В ролях самих себя. «Дворец для Путина» как кинематографический феномен</br></a>
                <p>
                  <a class="view" href="/articles/society/26574-andrey-kartashov-dvorets-dlya-putina-kinematograficheskiy-fenomen">6564</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26553-ilya-kukulin-protesty-yanvar-2021-vse-bylo-ne-zrya-kak-preodolet-otchayanie" target=""><img alt="Preview_cover_picture" src="/storage/post/26553/preview_cover_picture.jpg" /><br>Из дневника</br></a>
                <p>
                  <a class="view" href="/articles/society/26553-ilya-kukulin-protesty-yanvar-2021-vse-bylo-ne-zrya-kak-preodolet-otchayanie">5363</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26536-otkrytoe-pismo-predstaviteli-kultury-obrazovaniya-nauki-otklonit-zakonoproekt-o-vnesenii-izmeneniy-v-zakon-ob-obrazovanii" target=""><img alt="Preview_cover_picture" src="/storage/post/26536/preview_cover_picture.jpg" /><br>Открытое письмо представителей культуры, образования и науки о поправках к Закону об образовании</br></a>
                <p>
                  <a class="view" href="/articles/society/26536-otkrytoe-pismo-predstaviteli-kultury-obrazovaniya-nauki-otklonit-zakonoproekt-o-vnesenii-izmeneniy-v-zakon-ob-obrazovanii">7107</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26510-opros-protesty-yanvar-2021-novoe" target=""><img alt="Preview_cover_picture" src="/storage/post/26510/preview_cover_picture.jpg" /><br>Что действительно нового в новых протестах?</br></a>
                <p>
                  <a class="view" href="/articles/society/26510-opros-protesty-yanvar-2021-novoe">10616</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26491-andrey-miroshnichenko-klassicheskie-smi-krah-redaktsii-arteli" target=""><img alt="Preview_cover_picture" src="/storage/post/26491/preview_cover_picture.jpg" /><br>Журналистика пересобирает себя в артели</br></a>
                <p>
                  <a class="view" href="/articles/society/26491-andrey-miroshnichenko-klassicheskie-smi-krah-redaktsii-arteli">9197</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26476-deti-aktery-i-roditeli-teatr-yulii-tsvetkovoy-merak-otkrytye-pisma" target=""><img alt="Preview_cover_picture" src="/storage/post/26476/preview_cover_picture.jpg" /><br>Открытые письма детей — актеров театра Юлии Цветковой «Мерак» и их родителей</br></a>
                <p>
                  <a class="view" href="/articles/society/26476-deti-aktery-i-roditeli-teatr-yulii-tsvetkovoy-merak-otkrytye-pisma">5475</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26320-novyy-god-2020-2021-onlayn-premyera-film-opera-anton-gonopolskiy-immendo" target=""><img alt="Preview_cover_picture" src="/storage/post/26320/preview_cover_picture.jpg" /><br>Фильм-опера Антона Гонопольского «Иммендо»…</br></a>
                <p>
                  <a class="view" href="/articles/society/26320-novyy-god-2020-2021-onlayn-premyera-film-opera-anton-gonopolskiy-immendo">15008</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26303-novyy-god-2020-2021-onlayn-premyera-film-svetlana-strelnikova-legenda-o-zigfride" target=""><img alt="Preview_cover_picture" src="/storage/post/26303/preview_cover_picture.jpg" /><br>«Легенда о Зигфриде». Онлайн-премьера</br></a>
                <p>
                  <a class="view" href="/articles/society/26303-novyy-god-2020-2021-onlayn-premyera-film-svetlana-strelnikova-legenda-o-zigfride">18055</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26308-iz-zhizni-algoritmov-polina-kolozaridi-chelovek-tsifrovoe-prostranstvo-byt-vmeste-s-kem-to" target=""><img alt="Preview_cover_picture" src="/storage/post/26308/preview_cover_picture.jpg" /><br>Что мы знаем о лисе? Ничего, и то не все</br></a>
                <p>
                  <a class="view" href="/articles/society/26308-iz-zhizni-algoritmov-polina-kolozaridi-chelovek-tsifrovoe-prostranstvo-byt-vmeste-s-kem-to">13332</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/26297-andrey-miroshnichenko-zhurnalistika-fakta-ne-vernetsya" target=""><img alt="Preview_cover_picture" src="/storage/post/26297/preview_cover_picture.jpg" /><br>Все, что останется от журналистики, — это пропаганда</br></a>
                <p>
                  <a class="view" href="/articles/society/26297-andrey-miroshnichenko-zhurnalistika-fakta-ne-vernetsya">18514</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/26510-opros-protesty-yanvar-2021-novoe" target=""><img alt="Preview_cover_picture" src="/storage/post/26510/preview_cover_picture.jpg" /><br>Что действительно нового в новых протестах?</br></a>
                <p>
                  <a class="view" href="/articles/society/26510-opros-protesty-yanvar-2021-novoe">10616</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/society/26491-andrey-miroshnichenko-klassicheskie-smi-krah-redaktsii-arteli" target=""><img alt="Preview_cover_picture" src="/storage/post/26491/preview_cover_picture.jpg" /><br>Журналистика пересобирает себя в артели</br></a>
                <p>
                  <a class="view" href="/articles/society/26491-andrey-miroshnichenko-klassicheskie-smi-krah-redaktsii-arteli">9197</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/society/26577-aleksandr-chantsev-intervyu-oksana-timofeeva-kniga-rodina" target=""><img alt="Preview_cover_picture" src="/storage/post/26577/preview_cover_picture.jpg" /><br>Оксана Тимофеева. Большой разговор</br></a>
                <p>
                  <a class="view" href="/articles/society/26577-aleksandr-chantsev-intervyu-oksana-timofeeva-kniga-rodina">8485</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/literature/26503-petr-razumov-bolshoe-intervyu-alla-gorbunova" target=""><img alt="Interview_cover_picture" src="/storage/post/26503/interview_cover_picture.png" width="90" /><br>Алла Горбунова: большое интервью</br></a>
                <p>
                  <a class="view" href="/articles/literature/26503-petr-razumov-bolshoe-intervyu-alla-gorbunova">8290</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/cinema/26493-petr-pospelov-dobryy-vecher-1991-performans-anton-batagov-i-drugie" target=""><img alt="Preview_cover_picture" src="/storage/post/26493/preview_cover_picture.jpg" /><br>«Добрый вечер» (1991): перформанс Антона Батагова и других</br></a>
                <p>
                  <a class="view" href="/articles/cinema/26493-petr-pospelov-dobryy-vecher-1991-performans-anton-batagov-i-drugie">8017</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/theatre/26523-opros-serebrennikov-uvolnenie" target=""><img alt="Preview_cover_picture" src="/storage/post/26523/preview_cover_picture.jpg" /><br>«То, что сейчас может случиться с “Гоголь-центром”, — это его убийство»</br></a>
                <p>
                  <a class="view" href="/articles/theatre/26523-opros-serebrennikov-uvolnenie">7592</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/society/26536-otkrytoe-pismo-predstaviteli-kultury-obrazovaniya-nauki-otklonit-zakonoproekt-o-vnesenii-izmeneniy-v-zakon-ob-obrazovanii" target=""><img alt="Preview_cover_picture" src="/storage/post/26536/preview_cover_picture.jpg" /><br>Открытое письмо представителей культуры, образования и науки о поправках к Закону об образовании</br></a>
                <p>
                  <a class="view" href="/articles/society/26536-otkrytoe-pismo-predstaviteli-kultury-obrazovaniya-nauki-otklonit-zakonoproekt-o-vnesenii-izmeneniy-v-zakon-ob-obrazovanii">7107</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/society/26574-andrey-kartashov-dvorets-dlya-putina-kinematograficheskiy-fenomen" target=""><img alt="Preview_cover_picture" src="/storage/post/26574/preview_cover_picture.jpg" /><br>В ролях самих себя. «Дворец для Путина» как кинематографический феномен</br></a>
                <p>
                  <a class="view" href="/articles/society/26574-andrey-kartashov-dvorets-dlya-putina-kinematograficheskiy-fenomen">6564</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/literature/26481-valeriy-shubinskiy-knizhnaya-seriya-sovremennaya-zapadnaya-rusistika" target=""><img alt="Preview_cover_picture" src="/storage/post/26481/preview_cover_picture.jpg" /><br>Двадцать три оттенка россики</br></a>
                <p>
                  <a class="view" href="/articles/literature/26481-valeriy-shubinskiy-knizhnaya-seriya-sovremennaya-zapadnaya-rusistika">6537</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/art/26485-dmitriy-hvorostov-beseda-anatoliy-osmolovskiy-pavel-peppershteyn-hudozhestvennyy-protsess-1990-god" target=""><img alt="Preview_cover_picture" src="/storage/post/26485/preview_cover_picture.jpg" /><br>Осмоловский и Пепперштейн о гегемониях и катастрофах 1990 года</br></a>
                <p>
                  <a class="view" href="/articles/art/26485-dmitriy-hvorostov-beseda-anatoliy-osmolovskiy-pavel-peppershteyn-hudozhestvennyy-protsess-1990-god">6165</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/theatre/26567-marina-davydova-kult-lichnosti-teatr-iskusstvo-razvenchanie" target=""><img alt="Preview_cover_picture" src="/storage/post/26567/preview_cover_picture.jpg" /><br>Судьба режиссера</br></a>
                <p>
                  <a class="view" href="/articles/theatre/26567-marina-davydova-kult-lichnosti-teatr-iskusstvo-razvenchanie">5823</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/music_modern/26556-daydzhest-chto-slushat-fevral-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/26556/preview_cover_picture.jpg" /><br>Что слушать в феврале</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/26556-daydzhest-chto-slushat-fevral-2021">5622</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/literature/26628-mariya-galina-kniga-megapolis-olos-rostislav-amelin" target=""><img alt="Время «Ч», или Летит архангел Метатрон" src="/storage/post/26628/post_cover_picture.jpg" title="Время «Ч», или Летит архангел Метатрон" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/26628-mariya-galina-kniga-megapolis-olos-rostislav-amelin" target="">Время «Ч», или Летит архангел Метатрон</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Мария Галина о книге Ростислава Амелина «Мегалополис Олос»
                  </p>
                  <span class="date">16 февраля 2021</span><a class="view" href="/articles/literature/26628-mariya-galina-kniga-megapolis-olos-rostislav-amelin">782</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/26623-yaroslav-volovod-intervyu-tomas-saraseno-installyatsiya-dvizhuschie-atmosfery-programma-garage-atrium" target=""><img alt="«Мои зрители — пауки и паутины, разлетающиеся пылинки, потоки ветра, параллельные вселенные»" src="/storage/post/26623/post_cover_picture.jpg" title="«Мои зрители — пауки и паутины, разлетающиеся пылинки, потоки ветра, параллельные вселенные»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26623-yaroslav-volovod-intervyu-tomas-saraseno-installyatsiya-dvizhuschie-atmosfery-programma-garage-atrium" target="">«Мои зрители — пауки и паутины, разлетающиеся пылинки, потоки ветра, параллельные вселенные»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Куратор музея «Гараж» Ярослав Воловод беседует с Томасом Сарасено — автором аэросолярной утопии
                  </p>
                  <span class="date">15 февраля 2021</span><a class="view" href="/articles/art/26623-yaroslav-volovod-intervyu-tomas-saraseno-installyatsiya-dvizhuschie-atmosfery-programma-garage-atrium">1421</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26627-inna-kushnareva-malkolm-i-mari-sem-levinson-blekspluatatsiya-ili-emansipatsiya" target=""><img alt="Черный белый фильм" src="/storage/post/26627/post_cover_picture.jpg" title="Черный белый фильм" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26627-inna-kushnareva-malkolm-i-mari-sem-levinson-blekspluatatsiya-ili-emansipatsiya" target="">Черный белый фильм</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Малькольм и Мари» Сэма Левинсона — блэксплуатация или эмансипация?
                  </p>
                  <span class="date">15 февраля 2021</span><a class="view" href="/articles/cinema/26627-inna-kushnareva-malkolm-i-mari-sem-levinson-blekspluatatsiya-ili-emansipatsiya">1681</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/26625-ekaterina-biryukova-svadba-figaro-dmitriy-belyanushkin-nizhniy-novgorod" target=""><img alt="Моцарт с кастаньетами и человеческим лицом" src="/storage/post/26625/post_cover_picture.jpg" title="Моцарт с кастаньетами и человеческим лицом" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/26625-ekaterina-biryukova-svadba-figaro-dmitriy-belyanushkin-nizhniy-novgorod" target="">Моцарт с кастаньетами и человеческим лицом</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Прорывная «Свадьба Фигаро» в Нижегородской опере
                  </p>
                  <span class="date">15 февраля 2021</span><a class="view" href="/articles/music_classic/26625-ekaterina-biryukova-svadba-figaro-dmitriy-belyanushkin-nizhniy-novgorod">1701</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/26622-belorusskiy-pen-tsentr-belarus-teatr-2020" target=""><img alt="Без права на культуру" src="/storage/post/26622/post_cover_picture.jpg" title="Без права на культуру" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/26622-belorusskiy-pen-tsentr-belarus-teatr-2020" target="">Без права на культуру</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как 2020 год изменил белорусский театр
                  </p>
                  <span class="date">15 февраля 2021</span><a class="view" href="/articles/theatre/26622-belorusskiy-pen-tsentr-belarus-teatr-2020">1767</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26618-aleksandr-nurabaev-intervyu-kirill-bezrodnyh-inna-pivars-gruppa-inna-pivars-i-gistriony-albom-pevchie-ptitsy-v-lesu-berendeev" target=""><img alt="«Причем объявил нас сам Эдуард Артемьев!»" src="/storage/post/26618/post_cover_picture.jpg" title="«Причем объявил нас сам Эдуард Артемьев!»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26618-aleksandr-nurabaev-intervyu-kirill-bezrodnyh-inna-pivars-gruppa-inna-pivars-i-gistriony-albom-pevchie-ptitsy-v-lesu-berendeev" target="">«Причем объявил нас сам Эдуард Артемьев!»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Кирилл Безродных и Инна Пиварс, создатели психоделик-рок-группы «Инна Пиварс и Гистрионы», — о своем новом альбоме, образцовой советской психоделии и ренессансе русской музыки
                  </p>
                  <span class="date">15 февраля 2021</span><a class="view" href="/articles/music_modern/26618-aleksandr-nurabaev-intervyu-kirill-bezrodnyh-inna-pivars-gruppa-inna-pivars-i-gistriony-albom-pevchie-ptitsy-v-lesu-berendeev">2414</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/26617-kristina-matvienko-teatr-post-proekt-space-x-yubiley-tsim" target=""><img alt="Я помню все твои трещинки" src="/storage/post/26617/post_cover_picture.jpg" title="Я помню все твои трещинки" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/26617-kristina-matvienko-teatr-post-proekt-space-x-yubiley-tsim" target="">Я помню все твои трещинки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Space X» «театра post» на юбилее ЦИМа
                  </p>
                  <span class="date">12 февраля 2021</span><a class="view" href="/articles/theatre/26617-kristina-matvienko-teatr-post-proekt-space-x-yubiley-tsim">3582</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/26612-andrey-teslya-kniga-v-poiskah-poleznogo-proshlogo-andzhela-brintlinger" target=""><img alt="Обобществленный Пушкин" src="/storage/post/26612/post_cover_picture.jpg" title="Обобществленный Пушкин" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/26612-andrey-teslya-kniga-v-poiskah-poleznogo-proshlogo-andzhela-brintlinger" target="">Обобществленный Пушкин</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Андрей Тесля о книге Анджелы Бринтлингер «В поисках “полезного прошлого”»
                  </p>
                  <span class="date">12 февраля 2021</span><a class="view" href="/articles/literature/26612-andrey-teslya-kniga-v-poiskah-poleznogo-proshlogo-andzhela-brintlinger">3608</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26609-premyera-stayhomie-random-heartbreaking-memories-vol-1" target=""><img alt="Stayhomie. «Random Heartbreaking Memories Vol. 1»" src="/storage/post/26609/post_cover_picture.jpg" title="Stayhomie. «Random Heartbreaking Memories Vol. 1»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26609-premyera-stayhomie-random-heartbreaking-memories-vol-1" target="">Stayhomie. «Random Heartbreaking Memories Vol. 1»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Воспоминания о путешествиях по миру и ностальгия по 90-м в электронном проекте продюсера из Санкт-Петербурга
                  </p>
                  <span class="date">12 февраля 2021</span><a class="view" href="/articles/music_modern/26609-premyera-stayhomie-random-heartbreaking-memories-vol-1">2999</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26606-inna-denisova-film-razgovory-o-derevyah-suhaib-gasmelbari" target=""><img alt="«Разговоры о деревьях» Сухаиба Гасмелбари" src="/storage/post/26606/post_cover_picture.jpg" title="«Разговоры о деревьях» Сухаиба Гасмелбари" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26606-inna-denisova-film-razgovory-o-derevyah-suhaib-gasmelbari" target="">«Разговоры о деревьях» Сухаиба Гасмелбари</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Нежный док об уничтоженной суданской кинематографии доступен для просмотра прямо сейчас
                  </p>
                  <span class="date">12 февраля 2021</span><a class="view" href="/articles/cinema/26606-inna-denisova-film-razgovory-o-derevyah-suhaib-gasmelbari">3171</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26555-rotterdam-2021-luchshie-filmy" target=""><img alt="Роттердам-2021: очень странное кино" src="/storage/post/26555/post_cover_picture.jpg" title="Роттердам-2021: очень странное кино" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26555-rotterdam-2021-luchshie-filmy" target="">Роттердам-2021: очень странное кино</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Шесть лучших фильмов из программы фестиваля
                  </p>
                  <span class="date">11 февраля 2021</span><a class="view" href="/articles/cinema/26555-rotterdam-2021-luchshie-filmy">4250</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/26600-dimitris-triantafillidis-intervyu-mihail-yampolskiy-imperskaya-paranoyya-lokalizm-i-globalizm-medialnost-i-starye-politicheskie-instituty" target=""><img alt="Михаил Ямпольский о глобальном и локальном в современном мире" src="/storage/post/26600/post_cover_picture.jpg" title="Михаил Ямпольский о глобальном и локальном в современном мире" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/26600-dimitris-triantafillidis-intervyu-mihail-yampolskiy-imperskaya-paranoyya-lokalizm-i-globalizm-medialnost-i-starye-politicheskie-instituty" target="">Михаил Ямпольский о глобальном и локальном в современном мире</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор об имперской паранойе, о парадоксах борьбы локализмов с глобализмом и о дисперсии и медиальности как угрозе старым политическим институтам
                  </p>
                  <span class="date">11 февраля 2021</span><a class="view" href="/articles/society/26600-dimitris-triantafillidis-intervyu-mihail-yampolskiy-imperskaya-paranoyya-lokalizm-i-globalizm-medialnost-i-starye-politicheskie-instituty">5242</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/society/26635-aleksey-konakov-pozdneputinskaya-rossiya-perezagruzka-konstitutsiya-metarossii?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>