<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="«Даже одного понимания уже будет достаточно»" name="title" />
    <meta content="Как работает инклюзивный театр для людей с ментальными нарушениями: история калининградской студии «Данко»" name="description" />
    <link href="http://www.colta.ru/storage/post/25148/detailed_picture.jpg" rel="image_src" />
    <title>
      «Даже одного понимания уже будет достаточно» | Colta.ru
    </title>
    <meta content="«Даже одного понимания уже будет достаточно» | Colta.ru" property="og:title" />
    <meta content="Как работает инклюзивный театр для людей с ментальными нарушениями: история калининградской студии «Данко»" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/25148/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="38mt/MTJ884SB+UaMJ5UsSeg/puLMxIdAVWV5b5RBNs=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a class="on" href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">14 августа 2020</span><a href="/society" class="rubric">Общество</a>
          <div>
            <span class="view">717</span>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          «Даже одного понимания уже будет достаточно»
        </h1>
        <h2>Как работает инклюзивный театр для людей с ментальными нарушениями: история калининградской студии «Данко»
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1284">Дарья Максимович</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/25148/detailed_picture.jpg" /><span class="img_text"><span>Сцена из инклюзивного спектакля «Стиляги» студии «Данко» в Калининградском областном драматическом театре. 29&nbsp;января 2020&nbsp;года</span>© Калининградская региональная детско-молодежная общественная организация инвалидов «Мария»</span></center>
        </div>
        <div class="content">
          <p><span style="font-size: large; color: #d92121; text-transform: uppercase; font-family: Arial;"><a href="/subjects/216">Партнерский материал</a></span></p>
          
          <p><em>В Калининграде вот уже больше пятнадцати лет существует театральная студия «Данко» для людей с ментальными нарушениями. В&nbsp;прошлом году им впервые удалось поставить инклюзивный спектакль на большой сцене, а прямо сейчас они работают над новой масштабной постановкой. О&nbsp;закулисье инклюзивного театра и разрушении стереотипов в отношении людей с ментальной инвалидностью Дарья Максимович поговорила с председателем Калининградской региональной детско-молодежной общественной организации инвалидов «Мария» Зоей Кочетковой.</em></p>
          
          <p><strong>— Зоя Григорьевна, как ваши ребята попали на сцену драматического театра? </strong></p>
          
          <p>— В 2001 году я проходила обучение по теме НКО в Эльблонге и там впервые попала на фестиваль особенных театров. Фестиваль был международный, но из России не было тогда ни одного участника. То,&nbsp;что я увидела, меня <span style="white-space:nowrap;">по-настоящему</span> потрясло. Спустя три года мы открыли собственную театральную студию. Актерами стали подопечные нашего центра — ребята с ментальными и психическими нарушениями. <span style="white-space:nowrap;">В&nbsp;2006-м</span> мы поехали на фестиваль в Польшу с нашим первым спектаклем «Данко» по Горькому и взяли там <span style="white-space:nowrap;">Гран-при</span>. Сейчас в репертуаре нашей студии уже четырнадцать спектаклей и не один десяток фестивальных наград, причем не только среди особенных, но и среди обычных театров.</p>
          
          <p>А к самому инклюзивному спектаклю мы шли очень долго: ребят учили польские специалисты, наши преподаватели проходили стажировки, мы активно перенимали опыт инклюзивных театров в Москве, Пскове, Владимире. Долго пробивались на калининградскую сцену, все как-то не получалось. Может быть, просто было рано. А&nbsp;в&nbsp;прошлом году все вдруг сложилось. Мы&nbsp;предложили Михаилу Андрееву, художественному руководителю Калининградского областного драматического театра, поставить совместный спектакль. Конечно, актеры побаивались наших ребят, им было непонятно, как с ними можно работать, общаться. И&nbsp;тогда я сказала: «Давайте мы вам покажем спектакль “Золушка”». Как мы волновались! Несмотря на то что уже выступали на многих площадках, столько лет ездим по городам и весям, но выступать перед «своими»… Собралась не только вся труппа, но и звукорежиссеры, осветители, гардеробщицы, даже пошивочный цех пришел. Я&nbsp;смотрела на их реакции из-за кулис. Сначала все сидели так вальяжно, мол, <span style="white-space:nowrap;">ну-ну</span>, мы сейчас быстренько посмотрим и домой поедем. Потом смотрю — у одних слезы потекли, другие сидят задумчиво, кто-то за голову схватился. И&nbsp;вот мы отыграли. В&nbsp;зале — тишина, я не понимаю, что это значит. И&nbsp;тут все встают — и овации. Потом худрук говорит: «Все! Мы&nbsp;теперь ваши». Мы&nbsp;готовили два гранта: один проект писал театр, другой — наша общественная организация; областное Министерство культуры нас очень поддержало. Без&nbsp;этого спектакль не состоялся бы, конечно.</p>
          
          <p><strong>— Расскажите подробнее о самом спектакле, пожалуйста. </strong></p>
          
          <p>— Он назывался «Стиляги», за основу мы взяли историю из одноименного фильма, но многое переделали. Профессиональные актеры играли партию «серых», правильную молодежь, а наши ребята были стилягами. Спектакль музыкально-пластический, без слов. И,&nbsp;поверьте, вам будет не так просто понять, где профессиональный актер, а где нет. В&nbsp;театре думали, что на премьеру придет человек двадцать — родители, бабушки. А&nbsp;у&nbsp;нас был аншлаг, не меньше пятисот зрителей, даже на галерке люди сидели. Мы&nbsp;тогда же договорились о новой постановке, но в связи с пандемией эти планы пока переносятся на неопределенный срок.</p>
          
          <p><strong>— Как проходили репетиции? </strong></p>
          
          <p>— Сначала Вячеслав Виттих — это режиссер театра, который с нами работал, — сказал: «Не&nbsp;мешайте, мы сами разберемся». И&nbsp;вот первая совместная репетиция, он командует: «Так! Девочки налево, мальчики направо». Профессиональные актеры разошлись. А&nbsp;мои стоят на месте. Многие ведь не понимают, что такое <span style="white-space:nowrap;">лево-право</span>. Тогда он понял, что надо работать вместе. Конечно, на репетициях всегда присутствуют наши поведенческие специалисты, психологи, родители. С&nbsp;актерами областного театра мы репетировали полтора месяца, параллельно много работали у себя в центре. Дело в том, что, если с ребятами постоянно не заниматься, они, даже вернувшись с фестиваля с <span style="white-space:nowrap;">Гран-при</span> в кармане, через пару дней все забудут. Для нас игра в театре — это, прежде всего, реабилитация, <span style="white-space:nowrap;">арт-терапия</span>. Мы&nbsp;всегда так или иначе готовимся к спектаклю: делаем специальные упражнения, учим движения, проводим музыкальные занятия, разбираем сказки.</p>
          
          <p><strong>— А как вы распределяете роли? Тут ведь не скажешь директивно, как в профессиональном театре: ты&nbsp;будешь играть это, а ты вот это. </strong></p>
          
          <p>— Так и есть. Роли мы долго подбираем. Роль должна быть по душе, потому что, если им что-то нравится, они это будут делать. Вот один пример. У&nbsp;нас есть парень Витя с психиатрическим диагнозом, в «Золушке» он играет глашатая. И&nbsp;вот Золушке меряют туфельку, и вдруг он подходит и тоже начинает ее примерять, а у Вити сорок пятый размер ноги. В&nbsp;зале все засмеялись. Это была чистая импровизация! Теперь он каждый раз так делает. Есть Люся, которая часто играет у нас главные роли, очень талантливая. У&nbsp;Люси психические нарушения и эпилепсия, у нее бывает до сорока приступов в сутки. И&nbsp;вот мы однажды стоим с ее мамой Ольгой Пучковой, которая также является моим заместителем, и я говорю: «А&nbsp;вдруг у Люси приступ случится на сцене и она упадет? Что мы будем делать?» Она отвечает: «Да,&nbsp;я&nbsp;тоже об этом думаю. Может, нужна дублерша?» И&nbsp;тут Люся — а она, оказывается, сзади стояла и все слышала — с вызовом говорит нам: «Значит, так. Это исключено. Я&nbsp;на&nbsp;сцене всегда мобилизуюсь». И&nbsp;знаете что? Люда играет в спектаклях с&nbsp;2006&nbsp;года, она может завалиться за кулисами после, но во время спектакля — никогда. Понимаете, они на сцене другие люди, совершенно другие. <span style="white-space:nowrap;">По-другому</span> смотрят, двигаются, у них горят глаза.</p>
          
          <p><strong>— Если говорить об учреждениях культуры в целом, насколько, на ваш взгляд, они сегодня готовы видеть в своих стенах людей с инвалидностью? </strong></p>
          
          <p>— К счастью, в Калининграде не осталось учреждений культуры без доступной среды. Везде есть пандусы, лифты, подъемники, туалеты для инвалидов-колясочников. Для слабовидящих и слабослышащих тоже есть инфраструктура. Единственные, с кем наши учреждения культуры до недавнего времени не работали, — это люди с ментальными нарушениями. Эта ситуация начала меняться, когда в Калининграде появился проект Евросоюза <em>INKuLtur</em>. Понятно, что государственные учреждения часто ущемлены в финансировании и для них съездить в другой регион России или за границу, чтобы пообщаться даже с людьми своей профессии — театральными деятелями, музейными работниками, — довольно сложная задача. А&nbsp;уж поехать на учебный семинар по работе с людьми с ментальными нарушениями — это практически нереальная история даже для Калининградской области. Благодаря проекту мы организовали поездку представителей Музея янтаря, Музея изобразительных искусств и нескольких наших театров в Псков, чтобы вместе поучиться у специалистов из Германии, как правильно работать с детьми и взрослыми с ментальными нарушениями. Ведь многие работники учреждений культуры наших ребят боятся. Это с одной стороны. С&nbsp;другой, нужно знать, как рассказать человеку с ментальными нарушениями о том, на какую выставку он пришел, какая перед ним картина. Попробуйте аутисту сказать в музее: «Нельзя трогать». Нужен специалист, который покажет ему то, что трогать можно. А&nbsp;еще важны такие «мелочи» — как их встретят в гардеробе или как отреагирует уборщица в зале. Работники учреждений культуры — обычные люди, у них могут быть точно такие же стереотипы про «алкоголиков, которые понарожали больных детей», поэтому мы устраиваем для них встречи с родителями. Когда они видят, какие это семьи, как они выглядят и как говорят, какое у них образование, это буквально переворачивает их мир. Когда мы появляемся в кинотеатре, например, — нам сначала очень долго рассказывают, как себя вести. Мы&nbsp;говорим: «А&nbsp;давайте вы посмотрите на наших ребят и сравните их с обыкновенными школьниками». И&nbsp;вот мои заходят в зал тихонечко, рассаживаются, могут пошептать что-то другу, а потом появляются школьники с визгом и попкорном. Конечно, это результат огромной работы наших психологов. С&nbsp;<em>INKuLtur</em> у нас было запланировано еще несколько совместных встреч специалистов в Екатеринбурге, Омске и других городах плюс два больших фестиваля. Сейчас эти встречи проходят онлайн, а мероприятия перенесены на более поздний срок.</p>
          
          <p><strong>— Я знаю, что вы готовите новую постановку. </strong></p>
          
          <p>— Да. Мы сейчас работаем над спектаклем «Душа наружу». Участвовать будут две студии — старшие воспитанники от&nbsp;20&nbsp;до&nbsp;35&nbsp;лет из нашей студии «Данко» и дети от&nbsp;2&nbsp;до&nbsp;7, малыши с ментальными нарушениями. Это будет большое интерактивное шоу с элементами клоунады, мы будем взаимодействовать с залом, после проведем выставку картин и мастер-классы. Покажем все, что ребята умеют делать. У&nbsp;нас есть, например, мальчик с умственной отсталостью, который постоянно прыгает, — его недостаток мы переведем в достоинство, задействуем в спектакле. Мы&nbsp;выиграли грант Министерства внутренней политики Калининградской области, на эти средства портные драматического театра шьют нам костюмы и парики. Показать шоу мы надеемся уже осенью, аренду зала оплатим из президентского гранта, который мы также недавно получили. Кстати, за основу новой постановки мы взяли мультфильм «Тролли». Сюжет такой: есть маленький, серенький тролль, который никогда не смеется. Весь спектакль его пытаются растормошить. Любовь и терпение постепенно его меняют. Он&nbsp;становится другим. Жизнелюбивым, радостным, настоящим. Это именно то, что нужно нашим ребятам. Любовь. Терпение. И&nbsp;чтобы их понимали. Пожалуй, даже одного понимания уже будет достаточно.</p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko&amp;url=http://www.colta.ru/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_modern/19500-znaete-li-vy-shvedskiy-pop"><img alt="Post_cover_picture" src="/storage/post/19500/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_modern/19500-znaete-li-vy-shvedskiy-pop">Знаете ли вы шведский поп?</a>
              <p>
                Швеция ежегодно экспортирует музыки на миллиард долларов — и вы ее точно слышали, но вот запомнили ли что-нибудь?
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>17:43</span><strong><a href="/news/25156-spektakli-iz-15-gorodov-rossii-pokazhut-na-festivale-zolotaya-maska-v-moskve">Спектакли из 15 городов покажут на фестивале «Золотая маска» в Москве</a></strong>
            </p>
            <p>
              <span>16:40</span><strong><a href="/news/25151-ostrov-sviyazhsk-snova-stanet-ploschadkoy-teatralnoy-laboratorii">Остров Свияжск снова станет площадкой театральной лаборатории</a></strong>
            </p>
            <p>
              <span>15:54</span><strong><a href="/news/25150-tretyakovka-privezet-iz-kazani-shedevry-russkogo-avangarda">Третьяковка привезет из Казани шедевры русского авангарда</a></strong>
            </p>
            <p>
              <span>15:15</span><strong><a href="/news/25149-kirill-serebrennikov-primet-uchastie-v-obrazovatelnoy-programme-lyubimovki">Кирилл Серебренников примет участие в образовательной программе «Любимовки»</a></strong>
            </p>
            <p>
              <span>12:32</span><strong><a href="/news/25147-vystavka-iriny-nahovoy-proydet-v-moskve">Выставка Ирины Наховой пройдет в Москве </a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block club">
            <div class="h3">
              Также по теме
            </div>
            <div>
              <a class="img" href="/articles/society/25083-chto-takoe-moskovskaya-antropologicheskaya-shkola" target=""><img alt="Preview_cover_picture" src="/storage/post/25083/preview_cover_picture.jpg" /></a>
              <p>
                <a class="head" href="/articles/society/25083-chto-takoe-moskovskaya-antropologicheskaya-shkola" target="">Московская антропологическая школа: экскурс в будущее</a>
              </p>
            </div>
            <div class="all">
              <a href="/subjects/216">Все материалы по теме</a>
            </div>
          </div>
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/society/24400-anna-volynets-reportazh-minsk-protesty" target=""><img alt="Preview_cover_picture" src="/storage/post/24400/preview_cover_picture.jpg" /><br>«В меня попали пулей, все нормально!»</br></a>
                <p>
                  <a class="view" href="/articles/society/24400-anna-volynets-reportazh-minsk-protesty">2683</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/25099-kirill-kobrin-retsenziya-revolting-prostitutes-fragment-prostitutsiya-dekriminalizatsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/25099/preview_cover_picture.jpg" /><br>«Revolting Prostitutes»: книга отверженных, убитых, восставших</br></a>
                <p>
                  <a class="view" href="/articles/society/25099-kirill-kobrin-retsenziya-revolting-prostitutes-fragment-prostitutsiya-dekriminalizatsiya">4164</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/25083-chto-takoe-moskovskaya-antropologicheskaya-shkola" target=""><img alt="Preview_cover_picture" src="/storage/post/25083/preview_cover_picture.jpg" /><br>Московская антропологическая школа: экскурс в будущее</br></a>
                <p>
                  <a class="view" href="/articles/society/25083-chto-takoe-moskovskaya-antropologicheskaya-shkola">3755</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/25057-iz-zhizni-algoritmov-polina-aronson-zhyudit-dyuportey-tinder-vrazhdebnost" target=""><img alt="Preview_cover_picture" src="/storage/post/25057/preview_cover_picture.jpg" /><br>Жюдит Дюпортей: «Тиндер создает растущую враждебность между полами»</br></a>
                <p>
                  <a class="view" href="/articles/society/25057-iz-zhizni-algoritmov-polina-aronson-zhyudit-dyuportey-tinder-vrazhdebnost">22809</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov" target=""><img alt="Preview_cover_picture" src="/storage/post/25006/preview_cover_picture.jpg" /><br>Письмо зарубежным славистам, партнерам и коллегам</br></a>
                <p>
                  <a class="view" href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov">11112</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm" target=""><img alt="Preview_cover_picture" src="/storage/post/24963/preview_cover_picture.jpg" /><br>Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»</br></a>
                <p>
                  <a class="view" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm">13092</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy" target=""><img alt="Preview_cover_picture" src="/storage/post/24960/preview_cover_picture.jpg" /><br>Поднять или опустить?</br></a>
                <p>
                  <a class="view" href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy">19616</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov" target=""><img alt="Preview_cover_picture" src="/storage/post/24937/preview_cover_picture.jpg" /><br>«Информационные войны близки к религиозным»</br></a>
                <p>
                  <a class="view" href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov">16556</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24925-pismo-150-harpers-magazine-kirill-medvedev" target=""><img alt="Preview_cover_picture" src="/storage/post/24925/preview_cover_picture.jpg" /><br>О свободе дискуссий в вакууме. Критика «Письма ста пятидесяти» слева</br></a>
                <p>
                  <a class="view" href="/articles/society/24925-pismo-150-harpers-magazine-kirill-medvedev">12529</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24884-pismo-150-harpers-magazine-dzheyms-yang" target=""><img alt="Preview_cover_picture" src="/storage/post/24884/preview_cover_picture.jpg" /><br>«Письмо о справедливости и свободе дискуссий». Вынужденный ответ</br></a>
                <p>
                  <a class="view" href="/articles/society/24884-pismo-150-harpers-magazine-dzheyms-yang">15409</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24882-pismo-150-harpers-magazine-artemiy-magun" target=""><img alt="Preview_cover_picture" src="/storage/post/24882/preview_cover_picture.jpg" /><br>«Письмо ста пятидесяти». Смелость, а не тревога, солидарность, а не раскол</br></a>
                <p>
                  <a class="view" href="/articles/society/24882-pismo-150-harpers-magazine-artemiy-magun">14401</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/24881-pismo-150-harpers-magazine-aleksey-tsvetkov" target=""><img alt="Preview_cover_picture" src="/storage/post/24881/preview_cover_picture.jpg" /><br>«Письмо ста пятидесяти»: декларация независимости</br></a>
                <p>
                  <a class="view" href="/articles/society/24881-pismo-150-harpers-magazine-aleksey-tsvetkov">16286</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/25057-iz-zhizni-algoritmov-polina-aronson-zhyudit-dyuportey-tinder-vrazhdebnost" target=""><img alt="Preview_cover_picture" src="/storage/post/25057/preview_cover_picture.jpg" /><br>Жюдит Дюпортей: «Тиндер создает растущую враждебность между полами»</br></a>
                <p>
                  <a class="view" href="/articles/society/25057-iz-zhizni-algoritmov-polina-aronson-zhyudit-dyuportey-tinder-vrazhdebnost">22809</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy" target=""><img alt="Preview_cover_picture" src="/storage/post/24960/preview_cover_picture.jpg" /><br>Поднять или опустить?</br></a>
                <p>
                  <a class="view" href="/articles/society/24960-viktor-shenderovich-novaya-etika-znakomye-motivy">19616</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/literature/24942-pismo-150-harpers-magazine-dmitriy-kuzmin" target=""><img alt="Preview_cover_picture" src="/storage/post/24942/preview_cover_picture.jpg" /><br>Против какого исключения?</br></a>
                <p>
                  <a class="view" href="/articles/literature/24942-pismo-150-harpers-magazine-dmitriy-kuzmin">16619</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov" target=""><img alt="Preview_cover_picture" src="/storage/post/24937/preview_cover_picture.jpg" /><br>«Информационные войны близки к религиозным»</br></a>
                <p>
                  <a class="view" href="/articles/society/24937-diskussiya-informatsionnye-voyny-grozovskiy-pomerantsev-gatov-trudolyubov-yablokov">16556</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm" target=""><img alt="Preview_cover_picture" src="/storage/post/24963/preview_cover_picture.jpg" /><br>Сьюзен Нейман. Послесловие к книге «Учась у немцев. Раса и память о зле»</br></a>
                <p>
                  <a class="view" href="/articles/society/24963-syuzen-neyman-kniga-uchas-u-nemtsev-rasa-i-pamyat-o-zle-posleslovie-blm">13092</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/art/25007-vera-otdelnova-vystavka-nenavsegda" target=""><img alt="Preview_cover_picture" src="/storage/post/25007/preview_cover_picture.jpg" /><br>Последний шаг длиннее жизни</br></a>
                <p>
                  <a class="view" href="/articles/art/25007-vera-otdelnova-vystavka-nenavsegda">12696</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/music_classic/24965-vladimir-tarnopolskiy-v-zaschitu-glinki" target=""><img alt="Preview_cover_picture" src="/storage/post/24965/preview_cover_picture.jpg" /><br>В защиту Глинки</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/24965-vladimir-tarnopolskiy-v-zaschitu-glinki">12609</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov" target=""><img alt="Preview_cover_picture" src="/storage/post/25006/preview_cover_picture.jpg" /><br>Письмо зарубежным славистам, партнерам и коллегам</br></a>
                <p>
                  <a class="view" href="/articles/society/25006-vshe-evgeniy-kazartsev-otvet-na-obraschenie-amerikanskih-i-britanskih-slavistov">11112</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/art/25049-nikolay-estis-vospominaniya-lidiya-shulgina" target=""><img alt="Preview_cover_picture" src="/storage/post/25049/preview_cover_picture.jpg" /><br>«Она рисовала пером композиции из сотен фигур так, как будто только обводит их»</br></a>
                <p>
                  <a class="view" href="/articles/art/25049-nikolay-estis-vospominaniya-lidiya-shulgina">9656</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/art/24957-darya-panayotti-agentstvo-magnum-gumanisticheskaya-fotografiya" target=""><img alt="Preview_cover_picture" src="/storage/post/24957/preview_cover_picture.jpg" /><br>«Гуманистическая фотография» глазами послевоенных фотолюбителей</br></a>
                <p>
                  <a class="view" href="/articles/art/24957-darya-panayotti-agentstvo-magnum-gumanisticheskaya-fotografiya">9037</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/literature/25060-marina-sokolova-moskva-petushki-novye-klyuchi" target=""><img alt="Preview_cover_picture" src="/storage/post/25060/preview_cover_picture.jpg" /><br>Венедикт Ерофеев: до боли близкий</br></a>
                <p>
                  <a class="view" href="/articles/literature/25060-marina-sokolova-moskva-petushki-novye-klyuchi">8922</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/theatre/24994-opros-kritiki-teatralnyy-sezon-2019-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/24994/preview_cover_picture.jpg" /><br>До и после</br></a>
                <p>
                  <a class="view" href="/articles/theatre/24994-opros-kritiki-teatralnyy-sezon-2019-2020">7973</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/art/25159-katerina-belenkina-vystavka-pisatel-s-fotoapparatom-fotografii-i-istorii-ilya-ilf" target=""><img alt="Писатель с фотоаппаратом" src="/storage/post/25159/post_cover_picture.jpg" title="Писатель с фотоаппаратом" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25159-katerina-belenkina-vystavka-pisatel-s-fotoapparatom-fotografii-i-istorii-ilya-ilf" target="">Писатель с фотоаппаратом</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В Центре Гиляровского идет выставка фотографий Ильи Ильфа
                  </p>
                  <span class="date">14 августа 2020</span><a class="view" href="/articles/art/25159-katerina-belenkina-vystavka-pisatel-s-fotoapparatom-fotografii-i-istorii-ilya-ilf">977</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/25152-festival-debyutnogo-kino-v-novoy-gollandii-luchshie-filmy" target=""><img alt="Призраки в Новой Голландии" src="/storage/post/25152/post_cover_picture.jpg" title="Призраки в Новой Голландии" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/25152-festival-debyutnogo-kino-v-novoy-gollandii-luchshie-filmy" target="">Призраки в Новой Голландии</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Максим Ершов — о трех лучших, по его мнению, фильмах конкурса фестиваля дебютного кино в Новой Голландии
                  </p>
                  <span class="date">14 августа 2020</span><a class="view" href="/articles/cinema/25152-festival-debyutnogo-kino-v-novoy-gollandii-luchshie-filmy">697</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25146-tsentr-40-premyera-gruppa-hmuryy-privet-tebe" target=""><img alt="«Группа Хмурый». «Привет тебе»" src="/storage/post/25146/post_cover_picture.jpg" title="«Группа Хмурый». «Привет тебе»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25146-tsentr-40-premyera-gruppa-hmuryy-privet-tebe" target="">«Группа Хмурый». «Привет тебе»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Улыбайся, получая зарплату»: представители нового русского рока перепевают один из главных хитов «Центра»
                  </p>
                  <span class="date">14 августа 2020</span><a class="view" href="/articles/music_modern/25146-tsentr-40-premyera-gruppa-hmuryy-privet-tebe">1150</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/25140-assa-novikova-ladoni-artur-aristakisyan-eshatologizm" target=""><img alt="Цивилизация на колесиках" src="/storage/post/25140/post_cover_picture.jpg" title="Цивилизация на колесиках" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/25140-assa-novikova-ladoni-artur-aristakisyan-eshatologizm" target="">Цивилизация на колесиках</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ладони» Аристакисяна в Garage Screen — и с пленки
                  </p>
                  <span class="date">13 августа 2020</span><a class="view" href="/articles/cinema/25140-assa-novikova-ladoni-artur-aristakisyan-eshatologizm">1523</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/24000-belorusskie-muzykanty-protiv-lukashenko" target=""><img alt="«Надоело терпеть все это»" src="/storage/post/24000/post_cover_picture.jpg" title="«Надоело терпеть все это»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/24000-belorusskie-muzykanty-protiv-lukashenko" target="">«Надоело терпеть все это»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Почему белорусские музыканты почти единодушно выступили против режима Лукашенко
                  </p>
                  <span class="date">13 августа 2020</span><a class="view" href="/articles/music_modern/24000-belorusskie-muzykanty-protiv-lukashenko">5202</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25112-andrey-rodionov-intervyu-elektronnyy-muzykant-sozdatel-kompyuternyh-igr-v-sssr" target=""><img alt="«Свой первый синтезатор я сделал сам в домашних условиях»" src="/storage/post/25112/post_cover_picture.jpg" title="«Свой первый синтезатор я сделал сам в домашних условиях»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25112-andrey-rodionov-intervyu-elektronnyy-muzykant-sozdatel-kompyuternyh-igr-v-sssr" target="">«Свой первый синтезатор я сделал сам в домашних условиях»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Андрей Родионов рассказывает о том, как была устроена жизнь электронного музыканта и создателя компьютерных игр в СССР
                  </p>
                  <span class="date">12 августа 2020</span><a class="view" href="/articles/music_modern/25112-andrey-rodionov-intervyu-elektronnyy-muzykant-sozdatel-kompyuternyh-igr-v-sssr">2905</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/24400-anna-volynets-reportazh-minsk-protesty" target=""><img alt="«В меня попали пулей, все нормально!»" src="/storage/post/24400/post_cover_picture.jpg" title="«В меня попали пулей, все нормально!»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/24400-anna-volynets-reportazh-minsk-protesty" target="">«В меня попали пулей, все нормально!»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Репортаж Анны Волынец из протестующего Минска
                  </p>
                  <span class="date">12 августа 2020</span><a class="view" href="/articles/society/24400-anna-volynets-reportazh-minsk-protesty">2683</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25132-intelligency-intervyu-avgust-tiktok-belorussiya-protesty" target=""><img alt="Intelligency: «Всегда есть выбор оставаться свободным, и мы его использовали»" src="/storage/post/25132/post_cover_picture.jpg" title="Intelligency: «Всегда есть выбор оставаться свободным, и мы его использовали»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25132-intelligency-intervyu-avgust-tiktok-belorussiya-protesty" target="">Intelligency: «Всегда есть выбор оставаться свободным, и мы его использовали»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Авторы вирусного хита «Август» из Белоруссии — о том, как пришел мировой успех, и о протестах в своей стране
                  </p>
                  <span class="date">12 августа 2020</span><a class="view" href="/articles/music_modern/25132-intelligency-intervyu-avgust-tiktok-belorussiya-protesty">2049</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/25070-gid-theatrum-re-formatsiya" target=""><img alt="Есть ли выход из онлайна" src="/storage/post/25070/post_cover_picture.jpg" title="Есть ли выход из онлайна" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25070-gid-theatrum-re-formatsiya" target="">Есть ли выход из онлайна</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Гид COLTA.RU по проекту «THEATRUM: Ре-Формация»
                  </p>
                  <span class="date">11 августа 2020</span><a class="view" href="/articles/theatre/25070-gid-theatrum-re-formatsiya">2019</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25100-daydzhest-chto-slushat-avgust-2020" target=""><img alt="Что слушать в августе" src="/storage/post/25100/post_cover_picture.jpg" title="Что слушать в августе" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25100-daydzhest-chto-slushat-avgust-2020" target="">Что слушать в августе</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Затяжная импровизация, эмбиент на трубе, психоделия по-ярославски и еще семь примечательных отечественных альбомов месяца
                  </p>
                  <span class="date">11 августа 2020</span><a class="view" href="/articles/music_modern/25100-daydzhest-chto-slushat-avgust-2020">2227</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/25111-evgeniy-strelkov-liliya-kashentseva-razgovor-tiam-bogucharovo-homyakov-home" target=""><img alt="Тульские знаковые системы" src="/storage/post/25111/post_cover_picture.jpg" title="Тульские знаковые системы" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25111-evgeniy-strelkov-liliya-kashentseva-razgovor-tiam-bogucharovo-homyakov-home" target="">Тульские знаковые системы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лилия Кашенцева о фестивале-лаборатории «Хомяков home», поисках genius loci и тайной жизни ТИАМа
                  </p>
                  <span class="date">11 августа 2020</span><a class="view" href="/articles/art/25111-evgeniy-strelkov-liliya-kashentseva-razgovor-tiam-bogucharovo-homyakov-home">1985</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/25105-ndt-teatralnyy-tanets-novaya-etika" target=""><img alt="МЖ" src="/storage/post/25105/post_cover_picture.jpg" title="МЖ" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25105-ndt-teatralnyy-tanets-novaya-etika" target="">МЖ</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Премьеры в Гааге и танец времен новой этики
                  </p>
                  <span class="date">10 августа 2020</span><a class="view" href="/articles/theatre/25105-ndt-teatralnyy-tanets-novaya-etika">2600</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/society/25148-zoya-kochetkova-intervyu-inklyuzivnyy-teatr-studiya-danko?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
  </body>
</html>