<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/cinema/20387-ostorozhno-modern" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Осторожно, модерн!" name="title" />
    <meta content="Возмущение проектом «Дау» как часть тотальной инсталляции" name="description" />
    <link href="http://www.colta.ru/storage/post/20387/detailed_picture.jpg" rel="image_src" />
    <title>
      Осторожно, модерн! | Colta.ru
    </title>
    <meta content="Осторожно, модерн! | Colta.ru" property="og:title" />
    <meta content="Возмущение проектом «Дау» как часть тотальной инсталляции" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/20387/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-b705d887402e7189c319ac44bcf8af59.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="7V1ywAzfTzx1jvI480xnY9+doBs2xjTieZXU25zeBJg=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a class="on" href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date"> 5 февраля 2019</span><a href="/cinema" class="rubric">Кино</a>
          <div>
            <span class="view">565</span><a class="comments" data-disqus-identifier="20387" href="/articles/cinema/20387-ostorozhno-modern#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Осторожно, модерн!
        </h1>
        <h2>Возмущение проектом «Дау» как часть тотальной инсталляции
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/26">Василий Корецкий</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/20387/detailed_picture.jpg" /><span class="img_text">© Phenomen Films</span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/cinema/20387-ostorozhno-modern" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/cinema/20387-ostorozhno-modern&amp;url=http://www.colta.ru/articles/cinema/20387-ostorozhno-modern" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/cinema/20387-ostorozhno-modern" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p>«Дау» Ильи Хржановского — фильм, который мало кто видывал, но о котором много сказывают. Две последние недели вся околокинематографическая общественность (и не только она) обсуждала лишь его: красочные панегирики в профильной прессе сталкивались с предельно простым «фу» самого народного СМИ — соцсетей.</p>
          
          <p>Впрочем, в Париже, где с грехом пополам проходят показы проекта, почти никто из ФБ-активистов не был, и «Дау» ругают и оплевывают не как плохой фильм, но как мельницу сатаны, тоталитарную секту, устроенную Хржановским под видом кинопродакшена. Все эти ужасы в красках и с интонациями гран-гиньоля описаны в <a href="http://kinochannel.ru/digest/dau-v-parizhe-seet-smutu-i-razbrasyvaetsya-rublyami-perevod-longrida-le-monde/" target="_blank">лонгриде</a> <em>Le Monde</em>, а также в <a href="http://os.colta.ru/cinema/projects/70/details/16912/" target="_blank">давних интервью</a> участников проекта «Дау».</p>
          
          <p>Посетившие показы кинокритики отвечают в том духе, что нелепо судить произведение, не видя его, что частные отзывы — в общем, гипербола, да и вообще не нужно лезть в кухню Автора, ведь настоящее искусство рождается понятно из какого сора.</p>
          
          <p>Все это глупости.</p>
          
          <p>Начнем с самого жареного — с кухни проекта. Лезть туда надо в первую очередь: махина, произведшая 700&nbsp;часов гетерогенного материала (из которого все же смонтировали как минимум один «нормальный» фильм — его в прошлом году показали украинским чиновникам «Держкино», те были в восторге), — это очень интересно! Тем более что объектом изучения и <em>репрезентации</em> в проекте «Дау» служит биополитика, осуществление власти через систему человеческих взаимоотношений, включая сексуальные. Хотелось бы узнать и о процессе ее, так сказать, <em>презентации</em> на съемочной площадке. Просто потому, что без этого <em>кино</em>картина будет неполной: очевидно, что многие важные аспекты этого эксперимента исчезли при переносе на киномедиум.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_1' src='/storage/image/18814/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Изучать условия производства фильма призывает нас и ныне забытая теория аппарата (или диспозитива). Разработанная в 70-е французскими кинокритиками, она утверждает, что анализ фильма будет фрагментарным и нерелевантным без рассмотрения всего механизма производства и дистрибуции аудиовизуального контента: техники, условий труда, нюансов носителя, обстоятельств проката и показа. Более того: авторы теории аппарата пришли к утверждению, что единственным объектом репрезентации в кино может быть не реальность, а этот самый аппарат. В случае традиционного фильма это не так очевидно, но экстремальный случай «Дау» — идеальная иллюстрация их правоты: в конце концов, что такое «Дау», если не док о том, что реально происходило на его площадке (так он и преподносится создателями)?</p>
          
          <p>Именно работа всего аппарата «Дау» вызывает негодование — он понимается как аппарат репрессивный, тоталитарный и ни в коем случае не культурный. «Художественность» «Дау» отрицается даже его создателями, подчеркивающими несрежиссированность, документальность происходившего перед камерами. Во всяком случае, на микроуровне человеческих реакций, жестов и слов. То есть, по сути, перед нами «120&nbsp;дней Содома» — но с реальным говном и реальной содомией (хотя, в отличие от персонажей де Сада, у участников «Дау», кажется, было стоп-слово). Производство реальных эксцесса и трансгрессии, сооружение ГУЛАГа, пусть маленького и на добровольных началах, воспринимаются противниками «Дау» как преступление против культуры.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/18815/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Но искусство (во всяком случае, в том виде, в котором оно существует в модерности и постмодерности) всегда против культуры! Ведь его, как писал Томас Манн, «питает огонь сатаны». Или, как вторил Манну советский искусствовед Михаил Лифшиц, «бывают хорошие модернисты, но не бывает хорошего модернизма». «Дау» же — концентрат модернизма.</p>
          
          <p>Все его приметы — культ гения, тоталитарность, элитизм, ставка на деструкцию и регресс, акцент на технологии производства, на перформативности, а не на создании иллюзии «реальности» — явлены в «Дау» предельно резко. Поступающий от просвещенного донатора безграничный бюджет (на самом деле нет — свидетели отмечают регулярные перебои с финансированием, случавшиеся во время съемочного периода), фигура Художника как демиурга, попытки обуздать темпоральность, повернуть вспять само время, даже финальный пожар, уничтоживший склад, на котором хранились обломки тотальной харьковской инсталляции (привет Малевичу и его мечте сжечь все шедевры фигуративной живописи), — все это последовательно разворачивает модернистскую логику проекта Хржановского.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/18816/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Даже критические отзывы о проекте работают внутри остроумно описанной Лифшицем схемы модернизма: задолго до появления термина «постправда» он отмечал релятивизм модернистской арт-критики, умение публичных интеллектуалов подвести любую теоретическую базу под любое искусство. Так и здесь — даже сдержанный <a href="https://seance.ru/blog/dau-yampolski-fragmentum/" target="_blank">отзыв</a> Михаила Ямпольского, кажется, скрывающего свою растерянность перед экранным театром жестокости ссылками на Батая, в общем контексте служит скорее легитимизации опытов Хржановского, чем их разоблачению.</p>
          
          <p>Концептуальная часть «Дау» намертво спаяна с его практической и технологической частями. Одно не может осуществиться без другого и не может родить иное. Детальная реконструкция советского (точнее, не реконструкция, а альтернативная история по его мотивам: мир «Дау» — это СССР, в котором генсеком стал не Сталин или Троцкий, а какой-нибудь Мейерхольд или Евреинов) требует и реконструкции советского управленческого аппарата. Отзывы пострадавших от этой машины похожи на пересказ «Время, вперед!»: страшное напряжение нервов, десятки очумевших снабженцев, Хржановский как безумный инженер, делающий все новые и новые замесы — только не из песка и цемента, а из живых людей. Аппарат, расходными материалами для которого становятся феномен перформативности (люди живут перед взором постороннего), власть, капитал и сексуальность (в том числе как инструменты власти), в итоге и производит фильмы, центральными и периферийными сюжетами которых становятся те же перформативность, сексуальность и микровласть (в семье или отношениях между частными лицами: даже настойчивые просьбы облизать ложку сметаны, с которыми к Курентзису обращается «теща» в одном из фильмов, — как сейчас принято говорить, «это тоже насилие»). Денег, бюджета на пленке не видно, но эту часть зловещей атмосферы «Дау» прекрасно создает инсталляционная, так сказать, часть проекта — разумеется, харьковская, а не парижская.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/18817/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Но абсурдно возмущаться раблезианскими сверхтратами Хржановского — и одновременно <a href="https://www.kinoafisha.info/news/pochemu-festivalnoe-kino-na-samom-dele-nikomu-ne-nravitsya" target="_blank">сокрушаться</a> по поводу того, что в европейском кинопроизводстве нет «великих авантюристов», а есть лишь «максимально серые продюсеры, хорошо умеющие оформлять заявки на гранты» и продюсирующие «максимально серые фильмы, которые потом заполнят слоты в программах многочисленных фестивалей, также существующих за счет государственных бюджетов». Тут уж либо гранты и контроль профсоюзов, либо Фассбиндеры, Висконти, Бергманы и Пазолини с прилагающимися особенностями творческого производства (растрата бюджета на кокаин и выкупы шантажистам, романы и конфликты со своими актерами и все остальное, что сегодня может разом уничтожить карьеру).</p>
          
          <p>Производство так называемого шедевра, безусловно, требует не только авторского волюнтаризма, но и семизначных цифр (аура произведения искусства в эпоху его технической воспроизводимости создается в том числе и ценником). А также антидемократизма — авангард по определению антинароден, он требует от зрителя не только определенной оптики, но и другого культурного багажа — не более увесистого, просто иного.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_5' src='/storage/image/18818/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>То же можно сказать и о тоталитарном принципе организации производства — теоретическое осуждение классической «сталинистской» схемы, в которой принятие творческих решений с какой-то стати делегируется группой одному человеку, имело место еще в 70-х. Увы, теория истинно коллективного творчества оказалась неосуществимой на практике — даже в группе «Дзига Вертов», формально отказавшейся от самой концепции авторства и якобы принимавшей творческие решения голосованием, реальная творческая власть принадлежала не ассамблее сотрудников, а дуумвирату Горена и Годара. Авторская интенция Хржановского в модели «Дау» равна <em>raison d&#39;état</em>; можно, конечно, оспаривать его существование и оправданность в принципе, но тут есть риск самим превратиться в персонажей — брехтовской дидактической пьесы, например.</p>
          
          <p>Тут можно возразить, что «Дау» — это не искусство (модернизма или какое-то еще), а сущая ерунда: фильма пока нет, отснятый материал не монтируется в конвенциональный нарратив и требует при показе костылей вроде инсталляций и игр в квест для пущей зрелищности — да и те толком не работают по техническим причинам.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_6' src='/storage/image/18819/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Но удивление вызывают как раз не факты поломок и технических/организационных накладок в парижском проекте, а то, что хоть что-то в итоге удалось показать. Ведь в логике модернизма отсутствует необходимость в производстве художником артефактов (да и те рассчитаны на крайне узкий круг: в идеале единственными зрителями «Дау» должны быть донаторы — Адоньев, чиновники «Держкино», канал <em>Arte</em> и так далее). Его главное произведение — собственный статус Художника. И каждый плевок или контраргумент в сторону режиссера Хржановского только укрепляет его в этом положении.</p>
          
          <p>Тем более что речи обвинителей принадлежат все тому же дискурсу модернизма: Хржановский предстает этаким сверхзлодеем, персонификацией зла, Гринчем, укравшим наслаждение у целого города, скупившим всех буфетчиц, порноактрис и фамильные сервизы, да еще толком и не расплатившимся. Политика противников «Дау», каким бы отталкивающим ни казался нам процесс его производства, — это, увы, не новая политика ниспровержения авторитетов (что это за гений такой выискался, сбросим его с корабля прогрессивной современности!). Она игнорирует не только «пострадавших» от «Дау» (их точно так же используют — только в другом, антагонистическом, проекте) но и саму диалектику Раба и Господина, власти и непременно возникающей контрвласти. Занимательно, конечно, читать сенсационные подробности совращения гостей и актеров буфетчицами, но интереснее было бы узнать о препятствиях, возводимых на пути «Дау» его персоналом. Несуны, прогульщики, пьяницы и тунеядцы были даже на строительстве Магнитогорского комбината, не говоря уже о тотальном всенародном саботаже 80-х, — неужто здесь все шло по плану, неужто не возникло заговора, подпольной ячейки дворников и сторожей?</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_7' src='/storage/image/18820/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Понятно, что конструктивная критика модернизма сегодня довольно затруднительна — его система в наши дни повсеместна и безальтернативна, как капитализм. Что можно противопоставить диктатуре Автора — продюсерский контроль? Супергеройский китч? Партийное кино, снятое по разнарядке европейских фондов? Есть ли еще какие-то стратегии объединения разных зрительских групп в единое любопытствующее целое, кроме эксцесса, — и не будет ли эта тотальность аудитории еще одной формой тоталитаризма?</p>
          
          <p>Тем не менее общая стратегическая неясность не отменяет возможности тактических маневров мысли. Кейс «Дау» может быть подвергнут продуктивному анализу, мешает в этом лишь упорное нежелание оппонентов фильма признать, что коллизия тут разворачивается в сфере символического, а не реального: ведь противники Хржановского апеллируют к репрезентации, к пересказу — фильма и инцидентов на площадке. Так что пострадавшей от Хржановского оказывается картина мира оскорбленной общественности, а не безымянная актриса или техперсонал (иначе бы все это следовало обсуждать не в Фейсбуке, а в суде, но этого вроде не происходит). Но картина эта — опять же! — находится в модернистской парадигме радикального разрыва с предшествующим, волюнтаристского пересмотра неписаных законов культуры, насильственного улучшения человечества и вполне большевистских по духу претензий на абсолютную истину.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_8' src='/storage/image/18821/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>«Дау» обвиняют в том, что он — продукт отсталого прошлого, сейчас же мир стал чище и светлее. Да ну? Кампании против выставки <em>COUM Transmissions «Prostitution»</em>&nbsp;(1976), уголовное преследование Дженезиса Пи-Орриджа в начале 90-х, приговор Отто Мюлю&nbsp;(1991), арест Олега Кулика в Швейцарии&nbsp;(1994), суд над Бренером в Нидерландах&nbsp;(1997) показывают, что прошлое было не более толерантно к эксцессу, чем настоящее.</p>
          
          <p>«Дау» обвиняют в том, что он умножает насилие и несправедливость, — но ровно те же претензии предъявляют современной документалистике или военному репортажу. Да, Хржановский документирует то, что без его воли не случилось бы, — но наивно полагать, что и взгляд документалиста не изменяет мир, в который вторгается. Произошло бы соблазнение плесского мальчика из «Бабочек» Кубасова московским гостем, если бы не другой док-проект — «Реальность»? Сложилась бы иначе судьба героя «Полета пули», если бы его режиссер не вышла со знакомым бойцом «Айдара» на пограничный мост? Игровое кино тоже не нейтрально и обладает не меньшим влиянием на реальность, чем социальный эксперимент «Дау». Взять хотя бы «Донбасс» Лозницы — разве реэнактмент «найденного видео» (принадлежащего, скорее, сфере реального) на большом экране не закрепляет и не усиливает гротескный бесчеловечный образ противника? Разве перенос этих действительно гротескных сюжетов из жизни самопровозглашенных республик Востока Украины в сферу художественного, то есть символического, не закрепляет окончательно процесс дегуманизации их жителей в глазах зрителя? И разве в случае войны эта дегуманизация образа не служит эскалации конфликта — ведь на войне нет «хороших» и «плохих», насилие и деградация с обеих сторон всегда симметричны (см. тот же «Полет пули»)?</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_9' src='/storage/image/18822/file.jpg' alt=''><span class="img_text">&copy; Phenomen Films</span></div></div>
          
          <p>Но не является ли реконструкция советской системы на площадке «Дау» опытом потенциально терапевтическим — и ультрасовременным? Почему участники Фолклендской войны, индонезийских этнополитических чисток, гражданской войны в Уганде и так далее могут инсценировать перед камерой свой экстремальный опыт (гибель друзей, убийство противника, допрос и пытки пленных, страх смерти) для избавления от травмы, а постсоветские люди — нет? Ведь прохождение опыта «Дау» — это тот же так модный сегодня принудительный аутинг «абьюзера», только тут и «абьюзер», и обвиняющий — это ты сам, искушаемый буфетчицами и микровластью (даже <em>Le Monde</em> в своем бульварном материале приводит интересную байку — мол, опыт съемок в фильме произвел такое впечатление на экс-гэбэшника Ажиппо, что он собирался свидетельствовать перед<em> Amnesty International</em>; не о преступлениях Хржановского же!).</p>
          
          <p>Да, вероятно, даже данный в микродозах, этот опыт не дает хорошего настроения, избавления от проблем и не способствует личностному росту — так же как реальный опыт ГУЛАГА или Освенцима не учил ничему «хорошему», а просто перемалывал личности и заключенных, и охранников; но разве стоит на этом основании протестовать против «Колымских рассказов» или «Благоволительниц»? «Акта убийства» Оппенхаймера и «Неправильных элементов» Литтелла? Искусства Сантьяго Сьерры, на сантиметр умножающего несправедливость, чтобы обратить внимание на невидимые взору зрителя километры эксплуатации, и театра Пиппо Дельбоно, выводящего на сцену смертельно больных и страждущих?<br>
          <br></p>
          
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/cinema/20387-ostorozhno-modern" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '20387';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br><p>Подписывайтесь<br>на <a href="https://zen.yandex.ru/colta.ru" target="_blank">канал COLTA.RU в Яндекс.Дзен</a>,<br>чтобы ничего не пропустить</p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_classic/14096-god-stravinskogo"><img alt="Post_cover_picture" src="/storage/post/14096/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_classic/14096-god-stravinskogo">Год Стравинского</a>
              <p>
                12 вопросов про самого остроумного композитора ХХ века
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p>
              <span>14:59</span><strong><a href="/news/20391-v-a-c-prodolzhaet-rasshirenie-prostranstva">V-A-C продолжает «Расширение пространства»</a></strong>
            </p>
            <p>
              <span>13:47</span><strong><a href="/news/20390-v-pavilone-rossii-na-venetsianskoy-biennale-pokazhut-flamandskuyu-shkolu">В павильоне России на Венецианской биеннале покажут «Фламандскую школу»</a></strong>
            </p>
            <p>
              <span>11:58</span><strong><a href="/news/20388-ob-yavlena-programma-suzdalskogo-festivalya">Объявлена программа Суздальского фестиваля</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>21:03</span><strong><a href="/news/20386-vruchena-premiya-nos">Вручена премия «НОС»</a></strong>
            </p>
            <p>
              <span>17:44</span><strong><a href="/news/20385-v-elektroteatre-proydet-prezentatsiya-knigi-o-feyhtvangere-v-moskve">В «Электротеатре» пройдет презентация книги о Фейхтвангере в Москве</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Кино»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/cinema/20309-odno-slovo-rumyn" target=""><img alt="Preview_cover_picture" src="/storage/post/20309/preview_cover_picture.jpg" /><br>Одно слово — румын</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20309-odno-slovo-rumyn">3936</a><a class="comments" data-disqus-identifier="20309" href="/articles/cinema/20309-odno-slovo-rumyn#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm" target=""><img alt="Preview_cover_picture" src="/storage/post/20263/preview_cover_picture.jpg" /><br>Ханс Вайнгартнер: «В начале нулевых все верили в капитализм»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm">7543</a><a class="comments" data-disqus-identifier="20263" href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/20261-geroi-ne-nashego-vremeni" target=""><img alt="Preview_cover_picture" src="/storage/post/20261/preview_cover_picture.jpg" /><br>Герои не нашего времени</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20261-geroi-ne-nashego-vremeni">4559</a><a class="comments" data-disqus-identifier="20261" href="/articles/cinema/20261-geroi-ne-nashego-vremeni#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda" target=""><img alt="Preview_cover_picture" src="/storage/post/20157/preview_cover_picture.jpg" /><br>12 фильмов одного года</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda">13405</a><a class="comments" data-disqus-identifier="20157" href="/articles/cinema/20157-itogi-2018-12-filmov-odnogo-goda#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/20064-skazki-ob-italii" target=""><img alt="Preview_cover_picture" src="/storage/post/20064/preview_cover_picture.jpg" /><br>Сказки об Италии</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20064-skazki-ob-italii">3908</a><a class="comments" data-disqus-identifier="20064" href="/articles/cinema/20064-skazki-ob-italii#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19983-nash-dom-nasilie" target=""><img alt="Preview_cover_picture" src="/storage/post/19983/preview_cover_picture.jpg" /><br>Наш дом — насилие</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19983-nash-dom-nasilie">5661</a><a class="comments" data-disqus-identifier="19983" href="/articles/cinema/19983-nash-dom-nasilie#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty" target=""><img alt="Preview_cover_picture" src="/storage/post/19963/preview_cover_picture.jpg" /><br>«Артдокфест» в Москве: выбор Кольты</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty">30915</a><a class="comments" data-disqus-identifier="19963" href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19860-interzona" target=""><img alt="Preview_cover_picture" src="/storage/post/19860/preview_cover_picture.jpg" /><br>Интерзона</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19860-interzona">3032</a><a class="comments" data-disqus-identifier="19860" href="/articles/cinema/19860-interzona#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19847-i-ego-bratya" target=""><img alt="Preview_cover_picture" src="/storage/post/19847/preview_cover_picture.jpg" /><br>И его братья</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19847-i-ego-bratya">3536</a><a class="comments" data-disqus-identifier="19847" href="/articles/cinema/19847-i-ego-bratya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19819-pohischenie-kim-chen-yna-zloklyucheniya-orsona-uellsa-kenken-i-inoplanetyane" target=""><img alt="Preview_cover_picture" src="/storage/post/19819/preview_cover_picture.jpg" /><br>Похищение Ким Чен Ына, злоключения Орсона Уэллса, Кенкен и инопланетяне</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19819-pohischenie-kim-chen-yna-zloklyucheniya-orsona-uellsa-kenken-i-inoplanetyane">51842</a><a class="comments" data-disqus-identifier="19819" href="/articles/cinema/19819-pohischenie-kim-chen-yna-zloklyucheniya-orsona-uellsa-kenken-i-inoplanetyane#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19738-yane-magnusson-my-vse-ustali-ot-bergmana" target=""><img alt="Preview_cover_picture" src="/storage/post/19738/preview_cover_picture.jpg" /><br>Яне Магнуссон: «Мы все устали от Бергмана»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19738-yane-magnusson-my-vse-ustali-ot-bergmana">5333</a><a class="comments" data-disqus-identifier="19738" href="/articles/cinema/19738-yane-magnusson-my-vse-ustali-ot-bergmana#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/cinema/19719-nichego-naturalisticheskogo-i-nichego-bozhestvennogo-u-bergmana-net" target=""><img alt="Preview_cover_picture" src="/storage/post/19719/preview_cover_picture.jpg" /><br>«Ничего натуралистического и ничего божественного у Бергмана нет»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/19719-nichego-naturalisticheskogo-i-nichego-bozhestvennogo-u-bergmana-net">11684</a><a class="comments" data-disqus-identifier="19719" href="/articles/cinema/19719-nichego-naturalisticheskogo-i-nichego-bozhestvennogo-u-bergmana-net#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Кино»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/media/20188-chto-smotret-v-yanvare" target=""><img alt="Preview_cover_picture" src="/storage/post/20188/preview_cover_picture.jpg" /><br>Что смотреть в январе</br></a>
                <p>
                  <a class="view" href="/articles/media/20188-chto-smotret-v-yanvare">17499</a><a class="comments" data-disqus-identifier="20188" href="/articles/media/20188-chto-smotret-v-yanvare#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/literature/20202-bolshe-chem-dzhoys" target=""><img alt="Preview_cover_picture" src="/storage/post/20202/preview_cover_picture.jpg" /><br>Больше чем Джойс</br></a>
                <p>
                  <a class="view" href="/articles/literature/20202-bolshe-chem-dzhoys">14459</a><a class="comments" data-disqus-identifier="20202" href="/articles/literature/20202-bolshe-chem-dzhoys#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/music_modern/20377-ne-loh" target=""><img alt="Preview_cover_picture" src="/storage/post/20377/preview_cover_picture.jpg" /><br>Не лох</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20377-ne-loh">9984</a><a class="comments" data-disqus-identifier="20377" href="/articles/music_modern/20377-ne-loh#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/music_modern/20291-motorama-blago-chto-molodezh-raznaya" target=""><img alt="Preview_cover_picture" src="/storage/post/20291/preview_cover_picture.jpg" /><br>Motorama: «Благо, что молодежь разная»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20291-motorama-blago-chto-molodezh-raznaya">8871</a><a class="comments" data-disqus-identifier="20291" href="/articles/music_modern/20291-motorama-blago-chto-molodezh-raznaya#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/theatre/20196-dom-kotoryy-postroil-kirill" target=""><img alt="Preview_cover_picture" src="/storage/post/20196/preview_cover_picture.jpg" /><br>Дом, который построил Кирилл</br></a>
                <p>
                  <a class="view" href="/articles/theatre/20196-dom-kotoryy-postroil-kirill">7963</a><a class="comments" data-disqus-identifier="20196" href="/articles/theatre/20196-dom-kotoryy-postroil-kirill#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/specials/20200-lenni-i-dzhordzh" target=""><img alt="Preview_cover_picture" src="/storage/post/20200/preview_cover_picture.jpg" /><br>Ленни и Джордж</br></a>
                <p>
                  <a class="view" href="/articles/specials/20200-lenni-i-dzhordzh">7943</a><a class="comments" data-disqus-identifier="20200" href="/articles/specials/20200-lenni-i-dzhordzh#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/music_modern/20195-a-pushkin-kto" target=""><img alt="Preview_cover_picture" src="/storage/post/20195/preview_cover_picture.jpg" /><br>А Пушкин кто?</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/20195-a-pushkin-kto">7582</a><a class="comments" data-disqus-identifier="20195" href="/articles/music_modern/20195-a-pushkin-kto#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm" target=""><img alt="Preview_cover_picture" src="/storage/post/20263/preview_cover_picture.jpg" /><br>Ханс Вайнгартнер: «В начале нулевых все верили в капитализм»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm">7543</a><a class="comments" data-disqus-identifier="20263" href="/articles/cinema/20263-hans-vayngartner-v-nachale-nulevyh-vse-verili-v-kapitalizm#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/society/20295-ot-pervogo-litsa-ili-nash-russkiy-tramp" target=""><img alt="Preview_cover_picture" src="/storage/post/20295/preview_cover_picture.jpg" /><br>«От первого лица», или Наш, русский, Трамп</br></a>
                <p>
                  <a class="view" href="/articles/society/20295-ot-pervogo-litsa-ili-nash-russkiy-tramp">7313</a><a class="comments" data-disqus-identifier="20295" href="/articles/society/20295-ot-pervogo-litsa-ili-nash-russkiy-tramp#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir" target=""><img alt="Preview_cover_picture" src="/storage/post/20247/preview_cover_picture.jpg" /><br>«Язык — это серьезный универсум, изменяя который, человек изменяет и мир»</br></a>
                <p>
                  <a class="view" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir">7276</a><a class="comments" data-disqus-identifier="20247" href="/articles/specials/20247-yazyk-eto-serieznyy-universum-izmenyaya-kotoryy-chelovek-izmenyaet-i-mir#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/specials/20352-tsena-kompromissa" target=""><img alt="Preview_cover_picture" src="/storage/post/20352/preview_cover_picture.jpg" /><br>Цена компромисса</br></a>
                <p>
                  <a class="view" href="/articles/specials/20352-tsena-kompromissa">6493</a><a class="comments" data-disqus-identifier="20352" href="/articles/specials/20352-tsena-kompromissa#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/specials/20316-kamen-v-botinke-mozhet-li-iskusstvo-byt-udobnym" target=""><img alt="Preview_cover_picture" src="/storage/post/20316/preview_cover_picture.jpg" /><br>Камень в ботинке: может ли искусство быть удобным?</br></a>
                <p>
                  <a class="view" href="/articles/specials/20316-kamen-v-botinke-mozhet-li-iskusstvo-byt-udobnym">6436</a><a class="comments" data-disqus-identifier="20316" href="/articles/specials/20316-kamen-v-botinke-mozhet-li-iskusstvo-byt-udobnym#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/society/20383-podzemnyy-vyatlag" target=""><img alt="Подземный Вятлаг" src="/storage/post/20383/post_cover_picture.jpg" title="Подземный Вятлаг" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/20383-podzemnyy-vyatlag" target="">Подземный Вятлаг</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как обнаружить следы погибших здесь и наспех, безымянно захороненных людей? Репортаж Марии Ботевой
                  </p>
                  <span class="date"> 4 февраля 2019</span><a class="view" href="/articles/society/20383-podzemnyy-vyatlag">1563</a><a class="comments" data-disqus-identifier="20383" href="/articles/society/20383-podzemnyy-vyatlag#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/20375-eney-v-psihlechebnitse" target=""><img alt="Эней в психлечебнице" src="/storage/post/20375/post_cover_picture.jpg" title="Эней в психлечебнице" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/20375-eney-v-psihlechebnitse" target="">Эней в психлечебнице</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Троянцы» Чернякова в Париже
                  </p>
                  <span class="date"> 4 февраля 2019</span><a class="view" href="/articles/music_classic/20375-eney-v-psihlechebnitse">1103</a><a class="comments" data-disqus-identifier="20375" href="/articles/music_classic/20375-eney-v-psihlechebnitse#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20377-ne-loh" target=""><img alt="Не лох" src="/storage/post/20377/post_cover_picture.jpg" title="Не лох" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20377-ne-loh" target="">Не лох</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Страна запомнила Кирилла Толмацкого подростком, который познакомил ее с хип-хопом, и не заметила, как он превратился в отечественного Боба Марли
                  </p>
                  <span class="date"> 4 февраля 2019</span><a class="view" href="/articles/music_modern/20377-ne-loh">9984</a><a class="comments" data-disqus-identifier="20377" href="/articles/music_modern/20377-ne-loh#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/20372-orfeyu-nashli-vremya-i-mesto" target=""><img alt="Орфею нашли время и место" src="/storage/post/20372/post_cover_picture.jpg" title="Орфею нашли время и место" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/20372-orfeyu-nashli-vremya-i-mesto" target="">Орфею нашли время и место</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Советские семидесятые — тема оперы Клаудио Монтеверди в театре Сац
                  </p>
                  <span class="date"> 1 февраля 2019</span><a class="view" href="/articles/music_classic/20372-orfeyu-nashli-vremya-i-mesto">1833</a><a class="comments" data-disqus-identifier="20372" href="/articles/music_classic/20372-orfeyu-nashli-vremya-i-mesto#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20352-tsena-kompromissa" target=""><img alt="Цена компромисса" src="/storage/post/20352/post_cover_picture.jpg" title="Цена компромисса" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20352-tsena-kompromissa" target="">Цена компромисса</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Анна Наринская и Антон Долин обсуждают сотрудничество с властью как моральную проблему, парадигму вымышленной войны и травлю в Фейсбуке
                  </p>
                  <span class="date">31 января 2019</span><a class="view" href="/articles/specials/20352-tsena-kompromissa">6493</a><a class="comments" data-disqus-identifier="20352" href="/articles/specials/20352-tsena-kompromissa#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20355-ognennyy-protest" target=""><img alt="Огненный протест" src="/storage/post/20355/post_cover_picture.jpg" title="Огненный протест" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20355-ognennyy-protest" target="">Огненный протест</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сергей Хачатуров о спектакле «Барокко» как смертельном фейерверке современного искусства
                  </p>
                  <span class="date">31 января 2019</span><a class="view" href="/articles/art/20355-ognennyy-protest">2332</a><a class="comments" data-disqus-identifier="20355" href="/articles/art/20355-ognennyy-protest#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20360-vezhlivyy-otkaz-opera-86" target=""><img alt="«Вежливый отказ». «Опера-86»" src="/storage/post/20360/post_cover_picture.jpg" title="«Вежливый отказ». «Опера-86»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20360-vezhlivyy-otkaz-opera-86" target="">«Вежливый отказ». «Опера-86»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Последние новости от заслуженной московской авант-рок-группы: впервые — официальное издание культового дебютного альбома, концерт-презентация и вокальный цикл Александра Мосолова
                  </p>
                  <span class="date">31 января 2019</span><a class="view" href="/articles/music_modern/20360-vezhlivyy-otkaz-opera-86">2286</a><a class="comments" data-disqus-identifier="20360" href="/articles/music_modern/20360-vezhlivyy-otkaz-opera-86#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/20356-pochemu-lyudi-padki-na-feykovye-novosti" target=""><img alt="Почему люди падки на фейковые новости?" src="/storage/post/20356/post_cover_picture.jpg" title="Почему люди падки на фейковые новости?" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/20356-pochemu-lyudi-padki-na-feykovye-novosti" target="">Почему люди падки на фейковые новости?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Статья психологов из США и Канады в переводе Ильи Бера
                  </p>
                  <span class="date">31 января 2019</span><a class="view" href="/articles/media/20356-pochemu-lyudi-padki-na-feykovye-novosti">5173</a><a class="comments" data-disqus-identifier="20356" href="/articles/media/20356-pochemu-lyudi-padki-na-feykovye-novosti#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/20344-i-russkim-pisatelem-byt-u-nas-poroy-trudno" target=""><img alt="«И русским писателем быть у нас порой трудно»" src="/storage/post/20344/post_cover_picture.jpg" title="«И русским писателем быть у нас порой трудно»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/20344-i-russkim-pisatelem-byt-u-nas-poroy-trudno" target="">«И русским писателем быть у нас порой трудно»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эпизод из литературной жизни времен перестройки
                  </p>
                  <span class="date">30 января 2019</span><a class="view" href="/articles/literature/20344-i-russkim-pisatelem-byt-u-nas-poroy-trudno">3428</a><a class="comments" data-disqus-identifier="20344" href="/articles/literature/20344-i-russkim-pisatelem-byt-u-nas-poroy-trudno#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20340-layk-layk-layk" target=""><img alt="ЛАЙК ЛАЙК ЛАЙК" src="/storage/post/20340/post_cover_picture.jpg" title="ЛАЙК ЛАЙК ЛАЙК" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20340-layk-layk-layk" target="">ЛАЙК ЛАЙК ЛАЙК</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новая пьеса Саши Денисовой — премьера на COLTA.RU
                  </p>
                  <span class="date">30 января 2019</span><a class="view" href="/articles/theatre/20340-layk-layk-layk">2971</a><a class="comments" data-disqus-identifier="20340" href="/articles/theatre/20340-layk-layk-layk#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/20338-kakoy-vlasti-vy-podchinyaetes-i-kak-ee-podchinit-sebe" target=""><img alt="Какой власти вы подчиняетесь и как ее подчинить себе" src="/storage/post/20338/post_cover_picture.jpg" title="Какой власти вы подчиняетесь и как ее подчинить себе" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/20338-kakoy-vlasti-vy-podchinyaetes-i-kak-ee-podchinit-sebe" target="">Какой власти вы подчиняетесь и как ее подчинить себе</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как горизонталь нагибает вертикаль и что нужно сделать, чтобы удержаться в равновесии. Рассказывает автор бестселлера «Новая власть» Генри Тиммс
                  </p>
                  <span class="date">29 января 2019</span><a class="view" href="/articles/society/20338-kakoy-vlasti-vy-podchinyaetes-i-kak-ee-podchinit-sebe">3495</a><a class="comments" data-disqus-identifier="20338" href="/articles/society/20338-kakoy-vlasti-vy-podchinyaetes-i-kak-ee-podchinit-sebe#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20331-russkiy-mir-na-randevu" target=""><img alt="Русский мир на рандеву" src="/storage/post/20331/post_cover_picture.jpg" title="Русский мир на рандеву" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20331-russkiy-mir-na-randevu" target="">Русский мир на рандеву</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    БДТ имени Товстоногова: на гастролях в Москве и накануне столетия
                  </p>
                  <span class="date">28 января 2019</span><a class="view" href="/articles/theatre/20331-russkiy-mir-na-randevu">3373</a><a class="comments" data-disqus-identifier="20331" href="/articles/theatre/20331-russkiy-mir-na-randevu#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/cinema/20387-ostorozhno-modern?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2019 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/cinema/20387-ostorozhno-modern";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>