<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Квир-боги из силикона и современный Гойя" name="title" />
    <meta content="Почему 7-я Афинская биеннале сравнивает наше время с затмением?" name="description" />
    <link href="http://www.colta.ru/storage/post/28937/detailed_picture.jpg" rel="image_src" />
    <title>
      Квир-боги из силикона и современный Гойя | Colta.ru
    </title>
    <meta content="Квир-боги из силикона и современный Гойя | Colta.ru" property="og:title" />
    <meta content="Почему 7-я Афинская биеннале сравнивает наше время с затмением?" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/28937/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="17ffBIj2706BJurNjC1XsF8et+jJGKntONvOkLXvJ6k=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a class="on" href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/molodaya_rossiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/31/picture.png&#x27;)">Молодая Россия</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">24 ноября 2021</span><a href="/art" class="rubric">Искусство</a><a href="#" class="author other_rubrics" onclick="return false">Искусствознание</a>
          <div>
            <span class="view">552</span>
          </div>
        </div>
      </div>
      <div id="author_column">
        <div class="inner">
          <div class="overflow">
            <div class="mask">
              <a href="/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse" target=""><img alt="Preview_cover_picture" src="/storage/post/28937/preview_cover_picture.jpg" />Квир-боги из силикона и современный Гойя</a>
              <a href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee" target=""><img alt="Preview_cover_picture" src="/storage/post/28902/preview_cover_picture.jpg" />«Ленинград по-настоящему не исследован до сих пор»</a>
              <a href="/articles/art/28506-dmitriy-yanchoglo-muraly-i-grafika-irina-petrakova" target=""><img alt="Preview_cover_picture" src="/storage/post/28506/preview_cover_picture.jpg" />Монументализируя плоть</a>
              <a href="/articles/art/28505-irina-mak-recycle-group-proekt-new-nature-manezh-peterburg" target=""><img alt="Preview_cover_picture" src="/storage/post/28505/preview_cover_picture.jpg" />Цифровой посредник</a>
              <a href="/articles/art/28391-dmitriy-yanchoglo-yarmarka-cosmoscow-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28391/preview_cover_picture.jpg" />Лорнировать стенды</a>
              <a href="/articles/art/28278-nadya-plungyan-vystavka-muzy-monparnasa-gmii-im-a-s-pushkina" target=""><img alt="Preview_cover_picture" src="/storage/post/28278/preview_cover_picture.jpg" />Ты ль Данту диктовала</a>
              <a href="/articles/art/28099-ekaterina-andreeva-pervaya-helsinkskaya-biennale-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28099/preview_cover_picture.jpg" />Стеклянные волны, цветущие камни</a>
              <a href="/articles/art/27521-yuliya-kiseleva-intervyu-mihail-kopylkov-vystavka-keramika-paradoksy-tsaritsyno-hudozhniki-prikladnoe-iskusstvo" target=""><img alt="Preview_cover_picture" src="/storage/post/27521/preview_cover_picture.jpg" />Распоясавшиеся керамисты</a>
              <a href="/articles/art/27424-anna-gorskaya-hudozhnik-kosmist-vasiliy-chekrygin-zahoronenie-otets-andrey-dudarev" target=""><img alt="Preview_cover_picture" src="/storage/post/27424/preview_cover_picture.jpg" />Трудовое воскрешение Василия Чекрыгина</a>
              <a href="/articles/art/27132-valentin-dyakonov-predislovie-kniga-aleksandra-novozhenova" target=""><img alt="Preview_cover_picture" src="/storage/post/27132/preview_cover_picture.jpg" />Краткая история измены</a>
              <a href="/articles/art/27089-pavel-arseniev-beseda-iskusstvovedy-kniga-sergey-tretyakov-ot-pekina-do-pragi-putevaya-proza-1925-1937-godov" target=""><img alt="Preview_cover_picture" src="/storage/post/27089/preview_cover_picture.jpg" />Интермедиальная одиссея Сергея Третьякова</a>
              <a href="/articles/art/26913-natalya-tihonova-intervyu-ivan-maksimov-sovetskaya-animatsiya-i-videoart" target=""><img alt="Preview_cover_picture" src="/storage/post/26913/preview_cover_picture.jpg" />Советская анимация как часть истории видеоарта</a>
            </div>
          </div>
          <a class="prev" href="#"></a><a class="next" href="#"></a><center><a href="/rubrics/104">Смотреть все материалы</a></center>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Квир-боги из силикона и современный Гойя
        </h1>
        <h2>Почему 7-я Афинская биеннале сравнивает наше время с затмением?
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1596">Анастасия Нефедова</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/28937/detailed_picture.jpg" /><span class="img_text"><span>Happy New Tears, Omsk Social Club, Йонас Шенеберг. Живой некролог. 2021 (фрагмент). Интерактивная-иммерсивная-инсталляция</span>© Эмилиос Хараламбус</span></center>
        </div>
        <div class="content">
          <p align="right"><em>…в ожидании, которым <span style="white-space:nowrap;">по-своему</span> было одержимо каждое столетие, от циркуцеллионов до террористов, от секты фратичелли до защитников окружающей среды. Оно порождало множество безумств, когда нервы ожидающих были слабы, а сознание помутнено; даже те, кто рассуждал в ясной памяти и с крепкими нервами, не смогут полностью забыть его.</em></p>
          
          <p align="right"><em>Умберто Эко «О зеркалах и другие истории»</em></p>
          
          <p>Итак, ситуацию современности кураторы <span style="white-space:nowrap;">7-й Афинской</span> биеннале решили определить как «ЗАТМЕНИЕ». Не&nbsp;слишком&nbsp;ли это мрачно? Но&nbsp;разве сегодня мы не переживаем момент пандемии и экономического кризиса, распространившихся повсеместно и никого не щадящих? Так&nbsp;ли мы далеко ушли от представлений, описанных в древнегреческих мифах, и не&nbsp;ожидаем&nbsp;ли мы прихода Геркулеса, который сразит огнедышащего людоеда Какуса, укравшего свет? <a href="https://athensbiennale.org/en/ab7-eclipse/" target="_blank">Кураторы задаются вопросом</a> — что мы наблюдаем сегодня, закат Запада или его глобальное преобразование?</p>
          
          <p>Предыдущая биеннале 2018&nbsp;года обращалась к понятию&nbsp;«<em>ANTI</em>» как к&nbsp;явлению современности, устанавливающему бинарности, порой сами себя компрометирующие. Невозможность четко разделить мир на черное и белое порождает множественность, которая повсеместно пронизывает «ЗАТМЕНИЕ» и сочится из него. <span style="white-space:nowrap;">7-я Афинская</span> биеннале дает возможность помыслить гетерогенные пространства, пограничные зоны и другие миры через геймификацию, гипноз, спиритуальные сессии, телесность, звуковые вибрации, ритуалы и радикальную заботу. Экспозиция предлагает обратиться к вопросу идентичности, дать голос тем, кто ранее находился на периферии и был вытеснен, — и ее значительная часть посвящена опыту африканских диаспор и <span style="white-space:nowrap;">квир-практик</span>, альтернативных консервативным моделям.</p>
          
          <p>Кураторский состав в этом году особенно интересен. В&nbsp;него вошел коллектив из Берлина <em>Omsk Social Club</em>, организатор гибридных игр <em>Real Game Play</em> (<em>RGP</em>)&nbsp;(2017), пульсирующих между ролевыми играми живого действия и собственным опытом участников. Другой независимый куратор, Ларри Оссей-Менса (<em>Larry Ossei-Mensah</em>), известен, как один из создателей первого в истории Венецианской биеннале павильона Ганы в&nbsp;2019&nbsp;году. Оссей-Менса в кураторской практике обращается к постколониальной проблематике, к опыту различных сообществ и способам их репрезентации. С&nbsp;принимающей стороны куратором выступил <span style="white-space:nowrap;">Пока-Йио</span> (<span style="white-space:nowrap;"><em>Poka-Yio</em></span>), директор и основатель Афинской биеннале, глава направления «Визуальная культура» фонда Онассиса, играющего одну из ключевых ролей в поддержке художников и современного искусства в Афинах. Главное направление, которое его интересует, — это взаимосвязи влечения-отвращения в эпоху «культуры удовольствия».</p>
          
          <p>Выбранные организаторами площадки для проведения биеннале символичны. Три из них находятся в центре туристической и торговой артерии города: это бывший универмаг «Фокас», бывшее здание суда Сантарозы рядом с заброшенной площадью Правосудия и опустевший Зал Шлимана-Мелы. Четвертой является Онассис-центр. Здания-призраки отражают различные переходные периоды в истории страны: экономический кризис капиталистических моделей, исчезновение наследия современной Греции и современное присутствие фантомов колониального прошлого.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_1' src='/storage/image/25610/file.jpg' alt=''><span class="img_text">&copy; Анастасия Нефедова</span></div></div>
          
          <p>Постапокалиптическое пространство универмага «Фокас» напоминает типичный американский ужастик, где выжившие люди (в&nbsp;нашем случае — гости биеннале) бродят среди опустевших залов с готовностью быть укушенными внезапно выпрыгнувшими зомби. Сталкиваясь с трехчастной видеоинсталляцией художника <strong>Тео&nbsp;Триантафилидиса</strong> (<em>Theo&nbsp;Triantafylidis</em>) «Ритуалы», «Фенс&nbsp;I», «Френс&nbsp;II»&nbsp;(2020), мы оказываемся очевидцами жизни без человека, пользуясь словами Жоржа Батая: «…за&nbsp;смертью может последовать расхищение… внезапная оргия всего сообщества». Хозяевами опустевших улиц, которые теперь больше походят на пустыни, становятся вороны и гиены.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/25611/file.jpg' alt='Тео Триантафилидис. «Ритуалы», «Фенс I», «Френс II». 2020'><span class="img_text"><span>Тео Триантафилидис. «Ритуалы», «Фенс I», «Френс II». 2020</span>&copy; Анастасия Нефедова</span></div></div>
          
          <p>Не щадит человека и художник <strong>Саймон Денни</strong> (<em>Simon Denny</em>), обличая капиталистические механизмы как фундамент современных технологий. На&nbsp;примере смарт-браслета <em>«Caterpillar»</em>&nbsp;(2019) и игры «Основатели» он выводит пространство игры в офлайн, где сами зрители становятся участниками, а точнее пешками на расчерченном поле. Псевдозабота корпораций о&nbsp;своих сотрудниках, идущая бок&nbsp;о&nbsp;бок с погоней за прибылью, проигрывается в <em>«Caterpillar»</em> — вымышленном, но вполне реалистичном девайсе для отслеживания уровня усталости работников шахты. На&nbsp;ум также приходит недавно выпущенный <a href="https://www.tiktok.com/@spbmetro/video/7029303812363963649?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">ролик</a> Петербургского метрополитена в <em>Tik&nbsp;Tok</em>, в&nbsp;котором эксплуатация сотрудников за&nbsp;«лайки» представлена в незавуалированной форме.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/25612/file.jpg' alt='Саймон Дени. «Caterpillar», «Основатели». 2019'><span class="img_text"><span>Саймон Дени. «Caterpillar», «Основатели». 2019</span>&copy; Анастасия Нефедова</span></div></div>
          
          <p>Какой же тип сопротивления возможен в ситуации, в которой погоня за прибылью уступает место ложной заботе? Выставка предлагает найти безопасное пространство все в&nbsp;тех&nbsp;же технологиях, которые могут быть переосмыслены иначе. В&nbsp;видеоработе <strong>Джейколби Саттеруайта</strong> (<em>Jacolby Satterwhite</em>) «Птицы в&nbsp;раю»&nbsp;(2019) сочетается несколько измерений: записанные в реальном времени и оцифрованные квир-перформансы художника и сюрреалистические виртуальные миры. В&nbsp;двухканальном видео возникает парящий над футуристичным Колизеем обнаженный наездник со скакуном, чей образ напоминает фантастических летающих существ из&nbsp;серии&nbsp;Гойи «<em>Los&nbsp;disparates</em>». Саттеруайт, как и Гойя, иронизирует над своим временем и комбинирует различные культурные и политические коды, обращаясь к истории мировой культуры, к расовым и гендерным стереотипам, к хронике протестов и к найденному в интернете треш-контенту. Помимо синтеза реального, виртуального и воображаемого в основе поисков художника лежит память и воспоминания. Многие проекты отсылают к произведениям его матери, художницы Патриции Саттеруайт: он&nbsp;переводит в цифровую среду элементы ее графики и музыкальных произведений, давая возможность ее идеям жить и трансформироваться дальше. Танец, музыка и изображение становятся ризоматичной сеткой цветущей дистопии, где принципы нормативности подлежат отмене.</p>
          
          <p>О том же говорит и послание недавно ушедшей из жизни поэтессы, эссеистки и художницы Этель Аднан, которое фигурирует в <a href="https://www.instagram.com/p/CWTWKWMNKY3/?utm_medium=copy_link" target="_blank">инстаграм-проекте</a> куратора Ханса Ульриха Обриста. В&nbsp;руках она держит записку: «Твоя идентичность — это твоя тюрьма».</p>
          
          <p>Еще одна художница «ЗАТМЕНИЯ», <strong>Кайса фон&nbsp;Цейпель</strong> (<em>Cajsa Von&nbsp;Zeipel</em>), обращается к идентичности поколения&nbsp;<em>Z</em>, интерпретируя ее в силиконовых гипертрофированных скульптурах «Формула&nbsp;<em>X</em>»&nbsp;(2021), «Поймать и убить»&nbsp;(2020). Ложное пуританство персонажей проявляется в образах тел, сплетенных в моменте гламурного эротического экстаза, который переживатся в наблюдениях за собственным&nbsp;Я. Они сродни квир-богам, сорвавшимся с катушек, увешанных модными брендами, которые олицетворяют независимость, скорость, секс и власть. В&nbsp;скульптурах Цейпель квир-эстетика консьюмеризируется, превращаясь в новую профит-религию. Вспоминается близкое по стилистике видео Анны Удденберг «Опыт подружки»&nbsp;(2009): подобно Цейпель, она обращается к эстетике хайпа, и в ее&nbsp;работе промо-девушка сладостно <a href="https://vimeo.com/79746657" target="_blank">обещает</a> «незабываемое возбуждение от реальности».</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/25613/file.jpg' alt='Кайса фон Цейпель. Поймать и убить. 2020'><span class="img_text"><span>Кайса фон Цейпель. Поймать и убить. 2020</span>&copy; Анастасия Нефедова</span></div></div>
          
          <p>Группа художниц и дрэг-активисток <strong><em>Taka&nbsp;Taka </em></strong>осмысляет еще один вид эксплуатации: судьбу «Красного квартала» в Амстердаме, превращенного в туристический аттракцион. На&nbsp;своем опыте они рассказывают о&nbsp;возможности созидания и трансформации маргинализированных практик <em>LGBTQIA++</em> сообществ через перформативные лекции, дрэг-вечеринки и активизм. Возможна&nbsp;ли солидаризация с чужим опытом или он всегда является историей Другого?</p>
          
          <p>Художница <strong>Ву&nbsp;Цан</strong> (<em>Wu&nbsp;Tsang</em>) размышляет о&nbsp;том, как методы заботы могут проявиться через звуковое соучастие — пение. В&nbsp;основе ее&nbsp;фильма, совместного с поэтом Фредом Мотеном, лежит история песни «Девчачьи разговоры»&nbsp;(2015). Песня изначально была написана Нилом Хефти и Бобби Трупом для мужского вокала, но затем была создана другая версия для женского, где местоимение «они» было заменено на&nbsp;«мы». В&nbsp;исполнении Фреда Мотена песня словно начинает просачиваться за пределы видеоэкрана, и зритель становится частью вибрирующей звуковой волны этого&nbsp;«мы». Видео показывает пересечение и сопричастность мужского и женского опыта, однако «мы» не превращается в единое целое, Мотен и Цан удерживают ощущение множественности.</p>
          
          <p>Методику конструирования множественности можно также проследить в фотографиях <strong>Пола Мпаги Сепуя</strong> (<em>Paul Mpagi Sepuya</em>). Художник формирует пространство «безопасной видимости», часто драпируя фотографируемые планы, за складками которых запечатлены обнаженные тела автора и его друзей. Фотографируемая модель — или модели — не&nbsp;только ускользает от нашего взгляда, но и опосредованно исследует нас сквозь предметы, появляющиеся в кадре. В&nbsp;то&nbsp;время как фотографируемые находятся за иллюзорной «сценой», публика, стоящая напротив снимка, оказывается на первом плане в беззащитной позиции. Это создает инверсию позиций субъекта и объекта, умело скрадывая вожделение от обладания камерой, о&nbsp;котором в своей книге «О&nbsp;фотографии» говорила Сьюзен Зонтаг&nbsp;<a href="#1"><sup id="i">[1]</sup></a>. Как и в знаменитой фотосерии Роберта Мэпплторпа <span style="white-space:nowrap;">70-х годов</span> «<em>Х</em>&nbsp;Порфолио», сексуальность для Сепуя является частью политического высказывания. Но&nbsp;если <span style="white-space:nowrap;">в 70-е</span> искусство бросало вызов консервативным конвенциям в фотографии, создавая «открытые» кадры, сегодня Сепуя критикует контент, ставший чрезмерно доступным и продажным, и находит альтернативный взгляд через «помеху». Названия его работ («Экспозиции» с различными номерами) являются частью концептуального подхода. Сепуя уходит от идеи авторства и называния, лишая зрителя возможности оперировать понятной знаковой системой координат.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_5' src='/storage/image/25614/file.jpg' alt='Пол Мпаги Сепуя. Экспозиция. 2017'><span class="img_text"><span>Пол Мпаги Сепуя. Экспозиция. 2017</span>&copy; Анастасия Нефедова</span></div></div>
          
          <p>Подходом к пересмотру политического потенциала искусства является перформативная аудиопьеса <strong>Билли Бултела </strong>(<em>Billy Bultheel</em>) «Афины, <span style="white-space:nowrap;">Песня I–IV</span>» <span style="white-space:nowrap;">(2020–2021)</span>. Этот художник запомнился всем по синтетическому треку для «Фауста» Анны&nbsp;Имхов. Его&nbsp;звуковая инсталляция установлена в скрытых во&nbsp;тьме подвальных помещениях, где инструменты и акустические динамики воспроизводят трек, включающий сайт-специфичное исполнение и техническую постобработку. Осмысляя сегодняшнее слипание офлайн и онлайн реальности, Бултел призывает через акустику ощутить связь между противоречивой историей здания cуда как объекта новейшей греческой истории, и его современным состоянием опустевшего сквота. Помимо хонтологии музыки автор указывает на ее суггестивную сущность, способность завладевать и обладать слушателем.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_6' src='/storage/image/25615/file.jpg' alt=''></div></div>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_7' src='/storage/image/25616/file.jpg' alt='Билли Бултхил. Афины, Песня I–IV. 2020–2021. Мультидисциплинарная инсталляция перформанс, музыка, видео, скульптура)<br>По заказу и в рамках Афинской биеннале. При поддержке Фламандского фонда и гранта Шведского комитета грантов в области искусства<br>Инсталляционный вид с 7-й Афинской биеннале 2021&nbsp;года «ЗАТМЕНИЕ»'><span class="img_text"><span>Билли Бултхил. Афины, Песня I–IV. 2020–2021. Мультидисциплинарная инсталляция перформанс, музыка, видео, скульптура)<br>По заказу и в рамках Афинской биеннале. При поддержке Фламандского фонда и гранта Шведского комитета грантов в области искусства<br>Инсталляционный вид с 7-й Афинской биеннале 2021&nbsp;года «ЗАТМЕНИЕ»</span>&copy; Нисос Василопулос</span></div></div>
          
          <p>Проникновение звуков, текстов, вибраций, голосов, знаков сквозь стены зданий и кожу зрителей становится общим знаменателем «ЗАТМЕНИЯ». Хотя подготовка <span style="white-space:nowrap;">7-й Афинской</span> биеннале пришлась на время ужесточения правил по борьбе с пандемией, что привело к почти полному отсутствию совместных проектов приглашенных художников и местного сообщества, выставка смогла очень ярко высветить состояние неопределенности, свойственное сегодняшней действительности. Здесь происходит разлом «нормальности», через который просачивается вытесненное. Все вокруг растекается, шепчется, подсматривает.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_8' src='/storage/image/25617/file.jpg' alt='Happy New Tears, Omsk Social Club, Йонас Шенеберг. Живой некролог. 2021 (фрагмент). Интерактивная-иммерсивная-инсталляция<br>По заказу и в рамках Афинской биеннале. При поддержке Фламандского фонда и гранта Шведского комитета грантов в области искусства<br>Инсталляционный вид с 7-й Афинской биеннале 2021&nbsp;года «ЗАТМЕНИЕ»'><span class="img_text"><span>Happy New Tears, Omsk Social Club, Йонас Шенеберг. Живой некролог. 2021 (фрагмент). Интерактивная-иммерсивная-инсталляция<br>По заказу и в рамках Афинской биеннале. При поддержке Фламандского фонда и гранта Шведского комитета грантов в области искусства<br>Инсталляционный вид с 7-й Афинской биеннале 2021&nbsp;года «ЗАТМЕНИЕ»</span>&copy; Эмилиос Хараламбус</span></div></div>
          
          <p>И все же множественность и непредсказуемость образов «ЗАТМЕНИЯ» создают пространство безопасности, где каждый желающий может стать участником и в&nbsp;то&nbsp;же&nbsp;время проводником своих собственных трансформаций. Как в графике <strong>Сюзанны Трейстер</strong> (<em>Suzanne Treister</em>) с очень актуальными на сегодня названиями «Выживший&nbsp;(Ф)» и «Эскапист», так и в игровых <span style="white-space:nowrap;">таро-досках</span> <strong><em>Omsk Social Club</em> и Йонаса Шешенберга </strong>(<em>Jonas Schoeneberg</em>) содержится указание на возможность следующего шага или перехода на новый уровень. Что&nbsp;же <span style="white-space:nowrap;">все-таки</span> означает затмение — переход, знак или катастрофа? Решение остается за игроком.<br>
          <br></p>
          
          <hr align="left" size="1" width="70%" />
          
          <p><a href="#i"><sup id="1">[1]</sup></a> Сьюзен Сонтаг. О фотографии. — М.:&nbsp;2018. — С.&nbsp;233.</p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse&amp;url=http://www.colta.ru/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/specials/17634-9-grammov-v-serdtse"><img alt="Post_cover_picture" src="/storage/post/17634/post_cover_picture.jpg" /></a><a class="head" href="/articles/specials/17634-9-grammov-v-serdtse">9 граммов в сердце</a>
              <p>
                В Россию едут герои хард-рока Guns N&#39; Roses «в классическом составе». Кто вы из участников группы — Эксл Роуз, Слэш или Дафф Маккаган?
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:09</span><strong><a href="/news/28936-vyacheslav-torchinskiy-vozglavit-permskuyu-hudozhestvennuyu-galereyu">Вячеслав Торчинский возглавит Пермскую художественную галерею</a></strong>
            </p>
            <p>
              <span>16:00</span><strong><a href="/news/28933-otkryt-nabor-v-rezidentsiyu-ges-2-dlya-novogo-pokoleniya-hudozhnits">Открыт набор в резиденцию «ГЭС-2» для нового поколения художниц</a></strong>
            </p>
            <p>
              <span>15:12</span><strong><a href="/news/28932-gosudarstvennyy-balet-berlina-snyal-s-repertuara-schelkunchika">Государственный балет Берлина снял с репертуара «Щелкунчика»</a></strong>
            </p>
            <p>
              <span>13:50</span><strong><a href="/news/28930-v-novosibirske-otkryvaetsya-mezhdistsiplinarnaya-vystavka-praktika-mesta">В Новосибирске открывается междисциплинарная выставка «Практика места»</a></strong>
            </p>
            <p>
              <span>12:55</span><strong><a href="/news/28929-snob-zapuskaet-pervoe-podkast-realiti-ob-akademicheskoy-muzyke">«Сноб» запускает первое подкаст-реалити об академической музыке</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee" target=""><img alt="Preview_cover_picture" src="/storage/post/28902/preview_cover_picture.jpg" /><br>«Ленинград по-настоящему не исследован до сих пор»</br></a>
                <p>
                  <a class="view" href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee">3963</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28833-anastasiya-semenovich-festival-kavkaz-obetovannyy-derbent" target=""><img alt="Preview_cover_picture" src="/storage/post/28833/preview_cover_picture.jpg" /><br>Время Кавказа</br></a>
                <p>
                  <a class="view" href="/articles/art/28833-anastasiya-semenovich-festival-kavkaz-obetovannyy-derbent">5186</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28732-retrospektiva-andrey-krasulin-mmoma" target=""><img alt="Preview_cover_picture" src="/storage/post/28732/preview_cover_picture.jpg" /><br>Деревянный фонтан</br></a>
                <p>
                  <a class="view" href="/articles/art/28732-retrospektiva-andrey-krasulin-mmoma">10147</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28758-olga-kuznetsova-intervyu-tibo-de-royter-xiv-krasnoyarskaya-muzeynaya-biennale-zerkalnye-neyrony" target=""><img alt="Preview_cover_picture" src="/storage/post/28758/preview_cover_picture.jpg" /><br>Ни Ленина, ни мамонтов</br></a>
                <p>
                  <a class="view" href="/articles/art/28758-olga-kuznetsova-intervyu-tibo-de-royter-xiv-krasnoyarskaya-muzeynaya-biennale-zerkalnye-neyrony">4458</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28667-oksana-timofeeva-vystavka-prevraschenie-kak-forma-soprotivleniya-haim-sokol-galereya-anna-nova-prostranstvo-tretie-mesto" target=""><img alt="Preview_cover_picture" src="/storage/post/28667/preview_cover_picture.jpg" /><br>Белая, черная и красная животная магия</br></a>
                <p>
                  <a class="view" href="/articles/art/28667-oksana-timofeeva-vystavka-prevraschenie-kak-forma-soprotivleniya-haim-sokol-galereya-anna-nova-prostranstvo-tretie-mesto">5204</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28600-proekt-solyaris-teatr-praktika-rasskazyvayut-avtory" target=""><img alt="Preview_cover_picture" src="/storage/post/28600/preview_cover_picture.jpg" /><br>«Наш выбор — беседовать с планетами и нефтяными океанами»</br></a>
                <p>
                  <a class="view" href="/articles/art/28600-proekt-solyaris-teatr-praktika-rasskazyvayut-avtory">6069</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28500-arnold-veber-vystavka-you-can-chew-this-bubble-gum-forever-prostranstvo-private-property-kunsthalle-kvartirnaya-galereya-shifry-kazhdan-moskva" target=""><img alt="Preview_cover_picture" src="/storage/post/28500/preview_cover_picture.jpg" /><br>Едва заметный пакет телеологии</br></a>
                <p>
                  <a class="view" href="/articles/art/28500-arnold-veber-vystavka-you-can-chew-this-bubble-gum-forever-prostranstvo-private-property-kunsthalle-kvartirnaya-galereya-shifry-kazhdan-moskva">8516</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28617-valeriy-ledenyov-uralskaya-biennale-6-itogi" target=""><img alt="Preview_cover_picture" src="/storage/post/28617/preview_cover_picture.jpg" /><br>Мыслящие пальцы в пустоте</br></a>
                <p>
                  <a class="view" href="/articles/art/28617-valeriy-ledenyov-uralskaya-biennale-6-itogi">5534</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28567-pavel-arseniev-peterburgskie-sobytiya-i-vystavki-leto-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28567/preview_cover_picture.jpg" /><br>Бешеное (на самом деле нормальное) лето в Питере</br></a>
                <p>
                  <a class="view" href="/articles/art/28567-pavel-arseniev-peterburgskie-sobytiya-i-vystavki-leto-2021">6396</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28558-kuratory-hudozhniki-vystavka-novyy-russkiy-peyzazh-yaroslavskaya-biennale" target=""><img alt="Preview_cover_picture" src="/storage/post/28558/preview_cover_picture.jpg" /><br>Новый русский пейзаж как манифест</br></a>
                <p>
                  <a class="view" href="/articles/art/28558-kuratory-hudozhniki-vystavka-novyy-russkiy-peyzazh-yaroslavskaya-biennale">6666</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28506-dmitriy-yanchoglo-muraly-i-grafika-irina-petrakova" target=""><img alt="Preview_cover_picture" src="/storage/post/28506/preview_cover_picture.jpg" /><br>Монументализируя плоть</br></a>
                <p>
                  <a class="view" href="/articles/art/28506-dmitriy-yanchoglo-muraly-i-grafika-irina-petrakova">6028</a>
                </p>
              </div>
              <div>
                <a href="/articles/art/28505-irina-mak-recycle-group-proekt-new-nature-manezh-peterburg" target=""><img alt="Preview_cover_picture" src="/storage/post/28505/preview_cover_picture.jpg" /><br>Цифровой посредник</br></a>
                <p>
                  <a class="view" href="/articles/art/28505-irina-mak-recycle-group-proekt-new-nature-manezh-peterburg">5426</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Искусство»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/28762-andrey-miroshnichenko-internet-menyaet-mozg" target=""><img alt="Preview_cover_picture" src="/storage/post/28762/preview_cover_picture.jpg" /><br>Цифровой яд интернета: быстрое вознаграждение за ничтожное усилие клика</br></a>
                <p>
                  <a class="view" href="/articles/society/28762-andrey-miroshnichenko-internet-menyaet-mozg">20326</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/art/28732-retrospektiva-andrey-krasulin-mmoma" target=""><img alt="Preview_cover_picture" src="/storage/post/28732/preview_cover_picture.jpg" /><br>Деревянный фонтан</br></a>
                <p>
                  <a class="view" href="/articles/art/28732-retrospektiva-andrey-krasulin-mmoma">10147</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/cinema/28720-daniil-serebryanskiy-agnets-valdimar-yohannsson" target=""><img alt="Preview_cover_picture" src="/storage/post/28720/preview_cover_picture.jpg" /><br>Мы не звери — звери немы</br></a>
                <p>
                  <a class="view" href="/articles/cinema/28720-daniil-serebryanskiy-agnets-valdimar-yohannsson">10042</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/specials/28771-videoproekt-skoropomoschnaya-poeziya-studenty-akademiya-kommunikatsiy-wordshop-fakultet-filmmaking" target=""><img alt="Preview_cover_picture" src="/storage/post/28771/preview_cover_picture.jpg" /><br>Скоропомощная поэзия</br></a>
                <p>
                  <a class="view" href="/articles/specials/28771-videoproekt-skoropomoschnaya-poeziya-studenty-akademiya-kommunikatsiy-wordshop-fakultet-filmmaking">8869</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/literature/28824-mariya-nesterenko-intervyu-liv-stryomkvist-komiks-vnutri-zerkalnoy-galerei" target=""><img alt="Preview_cover_picture" src="/storage/post/28824/preview_cover_picture.jpg" /><br>«Почему Леонардо ДиКаприо не может никак влюбиться?»</br></a>
                <p>
                  <a class="view" href="/articles/literature/28824-mariya-nesterenko-intervyu-liv-stryomkvist-komiks-vnutri-zerkalnoy-galerei">8619</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/society/28780-sergey-bondarenko-zapiski-sumasshedshih-skolotchik-yaschikov-petr-bogomolov-zapiski" target=""><img alt="Preview_cover_picture" src="/storage/post/28780/preview_cover_picture.jpg" /><br>«Отдых с совсем другим уклоном». Письма Петра Богомолова</br></a>
                <p>
                  <a class="view" href="/articles/society/28780-sergey-bondarenko-zapiski-sumasshedshih-skolotchik-yaschikov-petr-bogomolov-zapiski">7650</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/cinema/28668-kseniya-reutova-gid-festival-bok-o-bok-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28668/preview_cover_picture.jpg" /><br>Что смотреть на фестивале «Бок о бок»</br></a>
                <p>
                  <a class="view" href="/articles/cinema/28668-kseniya-reutova-gid-festival-bok-o-bok-2021">7420</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/music_classic/28845-ekaterina-biryukova-rigoletto-mamt" target=""><img alt="Preview_cover_picture" src="/storage/post/28845/preview_cover_picture.jpg" /><br>Глаза разбегаются. Уши тоже</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/28845-ekaterina-biryukova-rigoletto-mamt">7264</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/music_classic/28745-grigoriy-krotenko-muzykanty-vspominayut-rinat-ibragimov-k-kontsertu-pamyati" target=""><img alt="Preview_cover_picture" src="/storage/post/28745/preview_cover_picture.jpg" /><br>К концерту памяти Рината Ибрагимова</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/28745-grigoriy-krotenko-muzykanty-vspominayut-rinat-ibragimov-k-kontsertu-pamyati">6092</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/music_modern/28805-krasnaya-kniga-fedor-svoloch-albom-luchevye-mashiny-gruppa-teatr-yada-pereizdanie" target=""><img alt="Preview_cover_picture" src="/storage/post/28805/preview_cover_picture.jpg" /><br>Длинная и пугающая лента Мёбиуса</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/28805-krasnaya-kniga-fedor-svoloch-albom-luchevye-mashiny-gruppa-teatr-yada-pereizdanie">5728</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28700/preview_cover_picture.jpg" /><br>Что слушать в ноябре</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021">5640</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/music_modern/28760-premyera-megapolis-noyabr" target=""><img alt="Preview_cover_picture" src="/storage/post/28760/preview_cover_picture.jpg" /><br>«Мегаполис». «Ноябрь»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/28760-premyera-megapolis-noyabr">5567</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_modern/28934-premyera-rezina-feat-on-yun-kosmicheskie-voyska" target=""><img alt="«Резина» feat. «Он Юн». «Космические войска»" src="/storage/post/28934/post_cover_picture.jpg" title="«Резина» feat. «Он Юн». «Космические войска»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28934-premyera-rezina-feat-on-yun-kosmicheskie-voyska" target="">«Резина» feat. «Он Юн». «Космические войска»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дружба двух столиц на совместном треке московских альт-рокеров и петербургского хип-хоп-дуэта
                  </p>
                  <span class="date">24 ноября 2021</span><a class="view" href="/articles/music_modern/28934-premyera-rezina-feat-on-yun-kosmicheskie-voyska">652</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/28931-evelina-rudenko-intervyu-yurist-tamilla-imanova-memorial-likvidatsia" target=""><img alt="Тамилла Иманова: «Друг друга отобрать у нас невозможно»" src="/storage/post/28931/post_cover_picture.jpg" title="Тамилла Иманова: «Друг друга отобрать у нас невозможно»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/28931-evelina-rudenko-intervyu-yurist-tamilla-imanova-memorial-likvidatsia" target="">Тамилла Иманова: «Друг друга отобрать у нас невозможно»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Юрист Правозащитного центра «Мемориал»* рассказала Эвелине Руденко о своей работе и о людях, которые пострадают от его потенциальной ликвидации
                  </p>
                  <span class="date">24 ноября 2021</span><a class="view" href="/articles/society/28931-evelina-rudenko-intervyu-yurist-tamilla-imanova-memorial-likvidatsia">600</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/28915-maksim-mamlyga-nos-2021-debaty-reportazh" target=""><img alt="Десять критиков в поисках авторов" src="/storage/post/28915/post_cover_picture.jpg" title="Десять критиков в поисках авторов" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/28915-maksim-mamlyga-nos-2021-debaty-reportazh" target="">Десять критиков в поисках авторов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дебаты премии «НОС-2021» в Красноярске
                  </p>
                  <span class="date">23 ноября 2021</span><a class="view" href="/articles/literature/28915-maksim-mamlyga-nos-2021-debaty-reportazh">1909</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/28919-elena-rybakova-intervyu-adam-mihnik-memorial-likvidatsiya" target=""><img alt="«Уничтожение “Мемориала” — это унижение российского общества, так я это понимаю»" src="/storage/post/28919/post_cover_picture.jpg" title="«Уничтожение “Мемориала” — это унижение российского общества, так я это понимаю»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/28919-elena-rybakova-intervyu-adam-mihnik-memorial-likvidatsiya" target="">«Уничтожение “Мемориала” — это унижение российского общества, так я это понимаю»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Адам Михник о защите «Мемориала»* как сражении за будущее
                  </p>
                  <span class="date">23 ноября 2021</span><a class="view" href="/articles/specials/28919-elena-rybakova-intervyu-adam-mihnik-memorial-likvidatsiya">1662</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/28911-gleb-pavlovskiy-memorial-idei-arseniy-roginskiy-likvidatsiya-voyna-ne-politika" target=""><img alt="«Мемориал» и стратегические бомбардировки" src="/storage/post/28911/post_cover_picture.jpg" title="«Мемориал» и стратегические бомбардировки" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/28911-gleb-pavlovskiy-memorial-idei-arseniy-roginskiy-likvidatsiya-voyna-ne-politika" target="">«Мемориал» и стратегические бомбардировки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глеб Павловский об идеях Арсения Рогинского и о том, что за угрозой «Мемориалу»* стоит не политика, а стратегия военного типа
                  </p>
                  <span class="date">22 ноября 2021</span><a class="view" href="/articles/society/28911-gleb-pavlovskiy-memorial-idei-arseniy-roginskiy-likvidatsiya-voyna-ne-politika">2877</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/28912-sergey-bondarenko-intervyu-irina-scherbakova-memorial-rasskazy-zhenschiny-gulag" target=""><img alt="«Я вам достаточно страшно рассказала?»" src="/storage/post/28912/post_cover_picture.jpg" title="«Я вам достаточно страшно рассказала?»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/28912-sergey-bondarenko-intervyu-irina-scherbakova-memorial-rasskazy-zhenschiny-gulag" target="">«Я вам достаточно страшно рассказала?»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Историк Ирина Щербакова рассказывает о своих старых аудиозаписях женщин, переживших ГУЛАГ, — они хранятся сейчас в архиве «Мемориала»*. Вы можете послушать фрагменты одной из них: говорит подруга Евгении Гинзбург — Паулина Мясникова
                  </p>
                  <span class="date">22 ноября 2021</span><a class="view" href="/articles/society/28912-sergey-bondarenko-intervyu-irina-scherbakova-memorial-rasskazy-zhenschiny-gulag">4710</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/molodaya_rossiya/28910-sergey-miroshkin-svyaschennaya-rossiyskaya-imperiya-russkoy-natsii" target=""><img alt="Священная Российская Империя Русской Нации" src="/storage/post/28910/post_cover_picture.jpg" title="Священная Российская Империя Русской Нации" /></a><a href="/molodaya_rossiya" class="rubric">Молодая Россия</a><br /><a class="head" href="/articles/molodaya_rossiya/28910-sergey-miroshkin-svyaschennaya-rossiyskaya-imperiya-russkoy-natsii" target="">Священная Российская Империя Русской Нации</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Иван Ильич подошел к мечети имени Рамзана Ахматовича Кадырова и горько взглянул на ее нежные белокаменные стены». Рассказ Сергея Мирошкина
                  </p>
                  <span class="date">22 ноября 2021</span><a class="view" href="/articles/molodaya_rossiya/28910-sergey-miroshkin-svyaschennaya-rossiyskaya-imperiya-russkoy-natsii">1678</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/28908-oleg-radzinskiy-medeya-aleksandr-zeldovich" target=""><img alt="«Медея» Александра Зельдовича: трудно ли быть богом?" src="/storage/post/28908/post_cover_picture.jpg" title="«Медея» Александра Зельдовича: трудно ли быть богом?" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/28908-oleg-radzinskiy-medeya-aleksandr-zeldovich" target="">«Медея» Александра Зельдовича: трудно ли быть богом?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Олег Радзинский о новом фильме, снятом автором «Москвы» и «Мишени», режиссером Александром Зельдовичем
                  </p>
                  <span class="date">22 ноября 2021</span><a class="view" href="/articles/specials/28908-oleg-radzinskiy-medeya-aleksandr-zeldovich">2029</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee" target=""><img alt="«Ленинград по-настоящему не исследован до сих пор»" src="/storage/post/28902/post_cover_picture.jpg" title="«Ленинград по-настоящему не исследован до сих пор»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee" target="">«Ленинград по-настоящему не исследован до сих пор»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Георгий Соколов о музейном и научном будущем неофициального искусства
                  </p>
                  <span class="date">19 ноября 2021</span><a class="view" href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee">3963</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/she/28890-ekaterina-ruskevich-intervyu-larisa-malysheva-dizayn-i-monumentalnoe-iskusstvo-pozdniy-sssr" target=""><img alt="«Здесь должна быть люстра, нам не нужна скульптура»" src="/storage/post/28890/post_cover_picture.jpg" title="«Здесь должна быть люстра, нам не нужна скульптура»" /></a><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/28890-ekaterina-ruskevich-intervyu-larisa-malysheva-dizayn-i-monumentalnoe-iskusstvo-pozdniy-sssr" target="">«Здесь должна быть люстра, нам не нужна скульптура»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лариса Малышева вспоминает, как в 1970-х монументальные объекты стали световыми — и как она их проектировала
                  </p>
                  <span class="date">19 ноября 2021</span><a class="view" href="/articles/she/28890-ekaterina-ruskevich-intervyu-larisa-malysheva-dizayn-i-monumentalnoe-iskusstvo-pozdniy-sssr">3073</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/28893-premyera-shumov-borzykin-pravilno" target=""><img alt="Шумов &amp; Борзыкин. «Правильно»" src="/storage/post/28893/post_cover_picture.jpg" title="Шумов &amp; Борзыкин. «Правильно»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28893-premyera-shumov-borzykin-pravilno" target="">Шумов &amp; Борзыкин. «Правильно»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лидер «Центра» и лидер «Телевизора» выступают против бешенства коллективного иммунитета
                  </p>
                  <span class="date">19 ноября 2021</span><a class="view" href="/articles/music_modern/28893-premyera-shumov-borzykin-pravilno">5288</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021" target=""><img alt="Что слушать в ноябре" src="/storage/post/28700/post_cover_picture.jpg" title="Что слушать в ноябре" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021" target="">Что слушать в ноябре</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новый альбом «ДДТ», возвращения Oxxxymiron и Ёлки, композиторский джаз Игоря Яковенко и другие примечательные альбомы месяца
                  </p>
                  <span class="date">18 ноября 2021</span><a class="view" href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021">5640</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/art/28937-anastasiya-nefedova-7-afinskaya-biennale-zatmenie-eclipse?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>