<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Психоаналитики проведут международный онлайн-форум «Почему война?»" name="title" />
    <meta content="26 февраля на платформе Zoom состоится форум психоаналитиков из разных стран, участники которого будут искать ответ на вопрос «Почему война?», продолжая разговор, начатый Эйнштейном и Фрейдом." name="description" />
    <link href="http://www.colta.ru/storage/post/29622/detailed_picture.jpg" rel="image_src" />
    <title>
      Психоаналитики проведут международный онлайн-форум «Почему война?» | Colta.ru
    </title>
    <meta content="Психоаналитики проведут международный онлайн-форум «Почему война?» | Colta.ru" property="og:title" />
    <meta content="26 февраля на платформе Zoom состоится форум психоаналитиков из разных стран, участники которого будут искать ответ на вопрос «Почему война?», продолжая разговор, начатый Эйнштейном и Фрейдом." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/29622/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="gOQh2oY95+9Q/94DKSozK2qXKUaBbgRdPS/Ynqxw6qg=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
          <a href="/molodaya_rossiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/31/picture.png&#x27;)">Молодая Россия</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>16:36</span> 25 февраля 2022</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">505</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Психоаналитики проведут международный онлайн-форум «Почему война?»
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/29622/news_detailed_picture.jpg" /><span class="img_text">© Психоанализ в России / Psychoanalyse en Russie / <a href='https://www.facebook.com/photo/?fbid=5092549460776369&set=g.189016291149182' target='_blank'>Facebook</a></span>
          <p class="italic">
            26 февраля на платформе Zoom состоится форум психоаналитиков из разных стран, участники которого будут искать ответ на вопрос «Почему война?», продолжая разговор, начатый Эйнштейном и Фрейдом.
          </p>
          <p>Начало в 18:00&nbsp;мск (17:00 по киевскому времени, 16:00 по парижскому времени), ссылка на <em>YouTube</em>-трансляцию появится <a href="https://lacan.moscow/2022/02/25/laguerre/" target="_blank">на сайте «Психоанализ — Лакан в Москве»</a>. Там же опубликовано сообщение организаторов форума, в котором, в частности, говорится:</p>
          
          <p>«Буквально накануне катастрофы, оказавшейся впоследствии мировой войной, когда еще казалось, что разум способен остановить безумие, Альберт Эйнштейн пишет Фрейду письмо, предлагая поразмышлять о причинах войн и возможностях их предотвращать.</p>
          
          <p>Мы находимся в похожей ситуации, правда уже опаздываем, и беда пришла. Что можем сделать мы, психоаналитики, привыкшие работать в своих тихих кабинетах? Точно не оставаться в стороне, точно не быть в заложниках чужих решений и безысходности. Мы можем говорить и думать, и, делая это, наводить мосты тогда, когда вместо человеческих голосов звучат взрывы.</p>
          
          <p>Итак, мы, психоаналитики Москвы и Киева, решили провести конференцию по следам переписки Эйнштейна и Фрейда &quot;Почему война?&quot;, но говоря об актуальности. На наше приглашение ответили коллеги-психоаналитики из Европы».</p>
          
          <p>На странице сообщества «Психоанализ в России / <em>Psychoanalyse en Russie</em>» в фейсбуке <a href="https://www.facebook.com/photo/?fbid=5092549460776369&set=g.189016291149182" target="_blank">сообщается</a>, что желающие выступить на форуме могут присылать заявки на адрес <em><a href="mailto:inga.metreveli@gmail.com">inga.metreveli@gmail.com</a></em>.<br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna&amp;url=http://www.colta.ru/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>20:20</span><strong><a href="/news/29627-v-rossii-ogranivaetsya-dostup-k-facebook">В России огранивается доступ к Facebook</a></strong>
            </p>
            <p>
              <span>18:51</span><strong><a href="/news/29626-eltsin-tsentr-prizval-ostanovit-voynu">Ельцин Центр призвал остановить войну</a></strong>
            </p>
            <p>
              <span>18:28</span><strong><a href="/news/29625-rossiyskie-uchitelya-vystupili-s-antivoennym-obrascheniem">Российские учителя выступили с антивоенным обращением</a></strong>
            </p>
            <p>
              <span>18:09</span><strong><a href="/news/29624-latviya-prekraschaet-sotrudnichestvo-s-rossiey-v-sfere-kultury">Латвия прекращает сотрудничество с Россией в сфере культуры</a></strong>
            </p>
            <p>
              <span>17:08</span><strong><a href="/news/29623-kanskiy-videofestival-priostanovil-svoyu-deytelnost">Канский видеофестиваль приостановил свою дейтельность</a></strong>
            </p>
            <p>
              <span>16:36</span><strong><a href="/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna">Психоаналитики проведут международный онлайн-форум «Почему война?»</a></strong>
            </p>
            <p>
              <span>15:44</span><strong><a href="/news/29621-umer-vitaliy-aronzon">Умер Виталий Аронзон</a></strong>
            </p>
            <p>
              <span>15:12</span><strong><a href="/news/29620-mindaugas-karbauskis-uhodit-iz-teatra-mayakovskogo">Миндаугас Карбаускис уходит из Театра Маяковского</a></strong>
            </p>
            <p>
              <span>14:32</span><strong><a href="/news/29619-rimas-tuminas-ushel-iz-teatra-vahtangova">Римас Туминас ушел из Театра Вахтангова</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/29427-oleg-zhuravlev-kirill-medvedev-kniga-byt-skinhedom-istoriya-antifashista-sokrata-epilog" target=""><img alt="Preview_cover_picture" src="/storage/post/29427/preview_cover_picture.jpg" /><br>Антифа: что это было? И будет ли вновь?</br></a>
              <p>
                <a class="view" href="/articles/society/29427-oleg-zhuravlev-kirill-medvedev-kniga-byt-skinhedom-istoriya-antifashista-sokrata-epilog">11955</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/art/29410-yuliya-tihomirova-kulturnoe-prostranstvo-ges-2" target=""><img alt="Preview_cover_picture" src="/storage/post/29410/preview_cover_picture.jpg" /><br>Без пыли</br></a>
              <p>
                <a class="view" href="/articles/art/29410-yuliya-tihomirova-kulturnoe-prostranstvo-ges-2">11159</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/music_modern/29398-denis-boyarinov-vystavka-viktor-tsoy-put-geroya-manezh" target=""><img alt="Preview_cover_picture" src="/storage/post/29398/preview_cover_picture.jpg" /><br>Диснейленд имени Цоя</br></a>
              <p>
                <a class="view" href="/articles/music_modern/29398-denis-boyarinov-vystavka-viktor-tsoy-put-geroya-manezh">9878</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/29403-denis-viren-film-chempion-iz-osventsima-matsey-barchevskiy" target=""><img alt="Preview_cover_picture" src="/storage/post/29403/preview_cover_picture.jpg" /><br>«Чемпион из Освенцима»</br></a>
              <p>
                <a class="view" href="/articles/cinema/29403-denis-viren-film-chempion-iz-osventsima-matsey-barchevskiy">9189</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/literature/29512-timofey-voronov-poslednee-intervyu-aleksandr-timofeevskiy-starshiy-publikatsiya-dmitriy-ermoltsev" target=""><img alt="Preview_cover_picture" src="/storage/post/29512/preview_cover_picture.jpg" /><br>«Меня абсолютно не приняла литературная тусовка»</br></a>
              <p>
                <a class="view" href="/articles/literature/29512-timofey-voronov-poslednee-intervyu-aleksandr-timofeevskiy-starshiy-publikatsiya-dmitriy-ermoltsev">8835</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/29404-premyera-the-diasonics-origin-of-forms" target=""><img alt="Preview_cover_picture" src="/storage/post/29404/preview_cover_picture.jpg" /><br>The Diasonics. «Origin of Forms»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/29404-premyera-the-diasonics-origin-of-forms">8676</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/literature/26000-ilya-vinitskiy-pushkin-gavriiliada-maks-istmen-perevod-interpretatsiya-provokatsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/26000/preview_cover_picture.jpg" /><br>«Гавриилиада» Пушкина и эротическая утопия американского социалиста</br></a>
              <p>
                <a class="view" href="/articles/literature/26000-ilya-vinitskiy-pushkin-gavriiliada-maks-istmen-perevod-interpretatsiya-provokatsiya">8127</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/literature/29472-babushkiny-pisma-publikatsiya-aleksandr-averbuh" target=""><img alt="Preview_cover_picture" src="/storage/post/29472/preview_cover_picture.jpg" /><br>Бабушкины письма</br></a>
              <p>
                <a class="view" href="/articles/literature/29472-babushkiny-pisma-publikatsiya-aleksandr-averbuh">8056</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/29466/preview_cover_picture.jpg" /><br>Приход отца Александра Меня и позднесоветская интеллигенция</br></a>
              <p>
                <a class="view" href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya">7386</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_classic/29499-roman-nasonov-tsikl-musica-sacra-nova-kontsert-vtoroy-sovetskiy-avangard-duhovnaya-muzyka" target=""><img alt="Preview_cover_picture" src="/storage/post/29499/preview_cover_picture.jpg" /><br>Musica sacra перед лицом будущего</br></a>
              <p>
                <a class="view" href="/articles/music_classic/29499-roman-nasonov-tsikl-musica-sacra-nova-kontsert-vtoroy-sovetskiy-avangard-duhovnaya-muzyka">7302</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_classic/29421-gyulyara-sadyh-zade-intervyu-anna-prohazka-zaryadie-dom-radio" target=""><img alt="Preview_cover_picture" src="/storage/post/29421/preview_cover_picture.jpg" /><br>«Золотое правило — не пытаться петь несвойственным тебе голосом»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/29421-gyulyara-sadyh-zade-intervyu-anna-prohazka-zaryadie-dom-radio">7088</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/29609-net-voyne-ot-redaktsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29609/preview_cover_picture.jpg" /><br>Нет войне</br></a>
              <p>
                <a class="view" href="/articles/society/29609-net-voyne-ot-redaktsii">6966</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/society/29609-net-voyne-ot-redaktsii" target=""><img alt="Нет войне" src="/storage/post/29609/post_cover_picture.jpg" title="Нет войне" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29609-net-voyne-ot-redaktsii" target="">Нет войне</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    От редакции COLTA.RU
                  </p>
                  <span class="date">24 февраля 2022</span><a class="view" href="/articles/society/29609-net-voyne-ot-redaktsii">6966</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim" target=""><img alt="Случайность и неотвратимость" src="/storage/post/29584/post_cover_picture.jpg" title="Случайность и неотвратимость" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim" target="">Случайность и неотвратимость</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зара Абдуллаева о «Русской смерти» Дмитрия Волкострелова в ЦИМе
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim">2233</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona" target=""><img alt="«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»" src="/storage/post/29585/post_cover_picture.jpg" title="«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona" target="">«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Милена Славицка: большое интервью
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona">2490</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii" target=""><img alt="Архитектурная история американской полиции" src="/storage/post/29579/post_cover_picture.jpg" title="Архитектурная история американской полиции" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii" target="">Архитектурная история американской полиции</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глава из новой книги Виктора Вахштайна «Воображая город. Введение в теорию концептуализации»
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii">2292</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika" target=""><img alt="Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»" src="/storage/post/29578/post_cover_picture.jpg" title="Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika" target="">Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор Дениса Куренова о новой книге «Воображая город», о блеске и нищете урбанистики, о том, что смогла (или не смогла) изменить в идеях о городе пандемия, — и о том, почему Юго-Запад Москвы выигрывает по очкам у Юго-Востока
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika">4391</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus" target=""><img alt="Два мела на голубой бумаге" src="/storage/post/29449/post_cover_picture.jpg" title="Два мела на голубой бумаге" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus" target="">Два мела на голубой бумаге</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что и как смотреть на выставке французского рисунка в фонде In Artibus
                  </p>
                  <span class="date">21 февраля 2022</span><a class="view" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus">2745</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29572-virtualnyy-muzey-daniila-harmsa-vita-nova-ivan-ivanych-samovar-hudozhnitsa-vera-ermolaeva" target=""><img alt="История о щеточке" src="/storage/post/29572/post_cover_picture.jpg" title="История о щеточке" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29572-virtualnyy-muzey-daniila-harmsa-vita-nova-ivan-ivanych-samovar-hudozhnitsa-vera-ermolaeva" target="">История о щеточке</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Музей, которого нет: фотоэкскурсия
                  </p>
                  <span class="date">21 февраля 2022</span><a class="view" href="/articles/literature/29572-virtualnyy-muzey-daniila-harmsa-vita-nova-ivan-ivanych-samovar-hudozhnitsa-vera-ermolaeva">2632</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/29571-olga-fedyanina-intervyu-filipp-grigoryan-premiera-maskarad-teatr-teatr-perm" target=""><img alt="«Я не могу смотреть на историю глазами 20-летнего парня из XIX века»" src="/storage/post/29571/post_cover_picture.jpg" title="«Я не могу смотреть на историю глазами 20-летнего парня из XIX века»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/29571-olga-fedyanina-intervyu-filipp-grigoryan-premiera-maskarad-teatr-teatr-perm" target="">«Я не могу смотреть на историю глазами 20-летнего парня из XIX века»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Филипп Григорьян и Ольга Федянина — о «Маскараде» в Театре-Театре
                  </p>
                  <span class="date">21 февраля 2022</span><a class="view" href="/articles/theatre/29571-olga-fedyanina-intervyu-filipp-grigoryan-premiera-maskarad-teatr-teatr-perm">2465</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29551-maksim-mamlyga-nos-2021-debaty-final-reportazh" target=""><img alt="Тринадцатый «НОС»" src="/storage/post/29551/post_cover_picture.jpg" title="Тринадцатый «НОС»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29551-maksim-mamlyga-nos-2021-debaty-final-reportazh" target="">Тринадцатый «НОС»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Репортаж с вручения премии
                  </p>
                  <span class="date">21 февраля 2022</span><a class="view" href="/articles/literature/29551-maksim-mamlyga-nos-2021-debaty-final-reportazh">2425</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/29561-ilya-kronchev-ivanov-intervyu-aleksandra-gart-vystavka-les-pautiny-galereya-anna-nova" target=""><img alt="Штрихкод березовой рощи и щебет искусственных птиц" src="/storage/post/29561/post_cover_picture.jpg" title="Штрихкод березовой рощи и щебет искусственных птиц" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/29561-ilya-kronchev-ivanov-intervyu-aleksandra-gart-vystavka-les-pautiny-galereya-anna-nova" target="">Штрихкод березовой рощи и щебет искусственных птиц</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александра Гарт: большое интервью
                  </p>
                  <span class="date">18 февраля 2022</span><a class="view" href="/articles/art/29561-ilya-kronchev-ivanov-intervyu-aleksandra-gart-vystavka-les-pautiny-galereya-anna-nova">4434</a>
                </div>
              </article>
              <article class="round "><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/29559-anna-melikova-intervyu-rut-bekerman-film-muttsenbaher-pobeditel-encounters-berlinale-2022" target="">Рут Бекерманн: «Нет борьбы в реальности. Она разворачивается в языковом пространстве. Это именно то, чего хочет неолиберализм»</a><a class="img" href="/articles/cinema/29559-anna-melikova-intervyu-rut-bekerman-film-muttsenbaher-pobeditel-encounters-berlinale-2022" target=""><img alt="Рут Бекерманн: «Нет борьбы в реальности. Она разворачивается в языковом пространстве. Это именно то, чего хочет неолиберализм»" src="/storage/post/29559/interview_cover_picture.png" title="Рут Бекерманн: «Нет борьбы в реальности. Она разворачивается в языковом пространстве. Это именно то, чего хочет неолиберализм»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Победительница берлинского Encounters рассказывает о диалектических отношениях с порнографическим текстом, который послужил основой ее экспериментальной работы «Мутценбахер»
                  </p>
                  <span class="date">18 февраля 2022</span><a class="view" href="/articles/cinema/29559-anna-melikova-intervyu-rut-bekerman-film-muttsenbaher-pobeditel-encounters-berlinale-2022">4685</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29550-kirill-medvedev-moskvichi-vs-developery-glavstroy-sretenka-13-mestnyy-aktivizm" target=""><img alt="Кто и почему сражается за Сретенку, 13?" src="/storage/post/29550/post_cover_picture.jpg" title="Кто и почему сражается за Сретенку, 13?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29550-kirill-medvedev-moskvichi-vs-developery-glavstroy-sretenka-13-mestnyy-aktivizm" target="">Кто и почему сражается за Сретенку, 13?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Кирилл Медведев о частном случае борьбы москвичей против девелоперов — который ведет к более широким вопросам локального активизма
                  </p>
                  <span class="date">18 февраля 2022</span><a class="view" href="/articles/society/29550-kirill-medvedev-moskvichi-vs-developery-glavstroy-sretenka-13-mestnyy-aktivizm">4350</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/29622-psihoanalitiki-provedut-mezhdunarodnyy-onlayn-forum-pochemu-voyna?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/molodaya_rossiya">Молодая Россия</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/subjects/229">Онлайн-портреты современных немецких поэтов </a>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2022 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>