<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Проект Гёте-Института «Data CTRL Centre» завершат кинопоказ и дискуссия" name="title" />
    <meta content="Гёте-Институт в России представил в 2021 году в четырех городах – Москве, Калининграде, Перми и Нижнем Новгороде – междисциплинарный выставочный проект «Data CTRL Centre», посвященный вопросам медиаграмотности и защиты данных в интернете. Завершающими событиями проекта станут показ фильма «FACE_It! – лицо в эпоху цифровизации» и онлайн-встреча «Не теряя лица: жизнь в цифровую эпоху»." name="description" />
    <link href="http://www.colta.ru/storage/post/29069/detailed_picture.jpg" rel="image_src" />
    <title>
      Проект Гёте-Института «Data CTRL Centre» завершат кинопоказ и дискуссия | Colta.ru
    </title>
    <meta content="Проект Гёте-Института «Data CTRL Centre» завершат кинопоказ и дискуссия | Colta.ru" property="og:title" />
    <meta content="Гёте-Институт в России представил в 2021 году в четырех городах – Москве, Калининграде, Перми и Нижнем Новгороде – междисциплинарный выставочный проект «Data CTRL Centre», посвященный вопросам медиаграмотности и защиты данных в интернете. Завершающими событиями проекта станут показ фильма «FACE_It! – лицо в эпоху цифровизации» и онлайн-встреча «Не теряя лица: жизнь в цифровую эпоху»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/29069/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="8k2QCNM2t0FfuzyaFlaCDdW/sQRkeOWpmAOFOy0k8JY=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
          <a href="/molodaya_rossiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/31/picture.png&#x27;)">Молодая Россия</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>12:33</span>  9 декабря 2021</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">263</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Проект Гёте-Института «Data CTRL Centre» завершат кинопоказ и дискуссия
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/29069/news_detailed_picture.jpg" /><span class="img_text"><span>Кадр из фильма «FACE_It! – лицо в эпоху цифровизации»</span>© Gerd Conradt</span>
          <p class="italic">
            Гёте-Институт в России представил в 2021 году в четырех городах – Москве, Калининграде, Перми и Нижнем Новгороде – междисциплинарный выставочный проект «Data CTRL Centre», посвященный вопросам медиаграмотности и защиты данных в интернете. Завершающими событиями проекта станут показ фильма «FACE_It! – лицо в эпоху цифровизации» и онлайн-встреча «Не теряя лица: жизнь в цифровую эпоху».
          </p>
          <p>Общий контекст дискуссии задаст фильм <a href="https://www.goethe.de/ins/ru/ru/ver.cfm?event_id=22567029&" target="_blank">«<em>FACE_It!</em> — лицо в эпоху цифровизации»</a> режиссера Герда Конрадта, который  <strong>до 16&nbsp;декабря</strong> доступен для бесплатного просмотра на платформе <a href="https://russia.goethe-on-demand.de/movies/face-it" target="_blank"><em>Goethe on Demand</em></a>.</p>
          
          <p><strong>14 декабря в 19:00</strong> состоится онлайн-встреча <a href="https://www.goethe.de/ins/ru/ru/ver.cfm?event_id=22567164&" target="_blank">«Не теряя лица: жизнь в цифровую эпоху»</a>, на котором участники обсудят специфику восприятия, понимания и адаптации человека к цифровой среде, высвечивая тему из разных областей художественно-научного знания.</p>
          
          <p>Участники:</p>
          
          <ul>
          <li><strong>Дмитрий Булатов</strong> — художник, теоретик искусства, куратор ГМИИ имени А.С.&nbsp;
          Пушкина (Балтийский филиал), организатор выставочных и издательских проектов в области <em>art&amp;science</em> и новых медиа</li>
          <li><strong>Денис Протопопов</strong> — художник и исследователь, работающий на пересечении технологий, медиа, визуальных и перформативных искусств</li>
          <li><strong>Андрей Савченко</strong> — ведущий научный сотрудник НИУ&nbsp;ВШЭ в Нижнем Новгороде / Лаборатория алгоритмов и технологий анализа сетевых структур</li>
          </ul>
          
          <p><br>Модератор встречи — <strong>Ника Костенко</strong>, декан факультета социологии Европейского университета, доцент факультета социологии, соруководитель образовательной программы ПАНДАН</p>
          
          <p>Вопросы для обсуждения:</p>
          
          <ul>
          <li>Кому принадлежит лицо, ставшее кодом после оцифровки, и — шире — наши данные?</li>
          <li>Что происходит с нашими данными, когда мы делаем выбор в пользу удобных технологий?</li>
          <li>Возможно ли, что в будущем ситуация будет развиваться по другому сценарию, а наши предсказания будущего окажутся неверными?</li>
          <li>Как сделать так, чтобы новые технологии работали на нас, как общество?</li>
          <li>На что новые технологии неспособны?</li>
          </ul>
          
          <p><br>Подключиться к дискуссии можно бесплатно по предварительной <a href="https://goethemsk.timepad.ru/event/1865868/" target="_blank">регистрации</a>.</p>
          
          <hr>
          
          <p><a href="https://www.goethe.de/ins/ru/ru/kul/sup/dcc.html" target="_blank"><em>«Data CTRL Centre»</em></a> — проект Гёте-Института, посвященный медиаграмотности и защите данных в интернете. Его задача — побудить людей изменить свое отношение к персональным данным, конфиденциальным сведениям и любой другой информации в сети.<br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya&amp;url=http://www.colta.ru/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>15:05</span><strong><a href="/news/29071-nachala-rabotu-onlayn-galereya-aktualnoy-rossiyskoy-fotografii-eksperiment">Начала работу онлайн-галерея актуальной российской фотографии «Эксперимент»</a></strong>
            </p>
            <p>
              <span>14:37</span><strong><a href="/news/29070-otkryt-sbor-sredstv-na-proekt-tri-stepeni-svobody-muzyka-kino-sssr">Открыт сбор средств на проект «Три степени свободы. Музыка &gt; Кино &gt; СССР»</a></strong>
            </p>
            <p>
              <span>12:33</span><strong><a href="/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya">Проект Гёте-Института «Data CTRL Centre» завершат кинопоказ и дискуссия</a></strong>
            </p>
            <p>
              <span>11:44</span><strong><a href="/news/29068-vinzavod-zapustil-sedmoy-sezon-otkrytyh-studiy">«Винзавод» запустил седьмой сезон «Открытых студий»</a></strong>
            </p>
            <p>
              <span>11:18</span><strong><a href="/news/29067-vyshel-chetvertyy-nomer-the-garage-journal">Вышел четвертый номер The Garage Journal</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:51</span><strong><a href="/news/29064-na-fabrike-otkryvaetsya-vystavka-o-teleprogrammah-dlya-detey">На «Фабрике» открывается выставка о телепрограммах для детей</a></strong>
            </p>
            <p>
              <span>16:46</span><strong><a href="/news/29063-muzey-muzyki-vozrozhdaet-festival-alternativa">Музей музыки возрождает фестиваль «Альтернатива»</a></strong>
            </p>
            <p>
              <span>16:22</span><strong><a href="/news/29062-jager-music-awards-2021-vruchat-v-moskve">Jager Music Awards 2021 вручат в Москве</a></strong>
            </p>
            <p>
              <span>15:07</span><strong><a href="/news/29059-teatr-sovremennik-zapuskaet-sobstvennyy-kinoklub">Театр «Современник» запускает собственный киноклуб</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/28961-vladimir-frolov-rossiya-ukraina-voennyy-krizis-razryadka-2-0" target=""><img alt="Preview_cover_picture" src="/storage/post/28961/preview_cover_picture.jpg" /><br>Разрядка 2.0</br></a>
              <p>
                <a class="view" href="/articles/society/28961-vladimir-frolov-rossiya-ukraina-voennyy-krizis-razryadka-2-0">15926</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/28700/preview_cover_picture.jpg" /><br>Что слушать в ноябре</br></a>
              <p>
                <a class="view" href="/articles/music_modern/28700-daydzhest-chto-slushat-noyabr-2021">10705</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/society/28912-sergey-bondarenko-intervyu-irina-scherbakova-memorial-rasskazy-zhenschiny-gulag" target=""><img alt="Preview_cover_picture" src="/storage/post/28912/preview_cover_picture.jpg" /><br>«Я вам достаточно страшно рассказала?»</br></a>
              <p>
                <a class="view" href="/articles/society/28912-sergey-bondarenko-intervyu-irina-scherbakova-memorial-rasskazy-zhenschiny-gulag">10628</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/music_modern/28893-premyera-shumov-borzykin-pravilno" target=""><img alt="Preview_cover_picture" src="/storage/post/28893/preview_cover_picture.jpg" /><br>Шумов &amp; Борзыкин. «Правильно»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/28893-premyera-shumov-borzykin-pravilno">8823</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/28873-kseniya-luchenko-memorial-likvidatsiya-pochemu" target=""><img alt="Preview_cover_picture" src="/storage/post/28873/preview_cover_picture.jpg" /><br>Опасный ровесник</br></a>
              <p>
                <a class="view" href="/articles/society/28873-kseniya-luchenko-memorial-likvidatsiya-pochemu">8400</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/literature/28860-virtualnyy-muzey-daniila-harmsa-vita-nova-pesni-v-krugu-oberiutov-ester-papernaya" target=""><img alt="Preview_cover_picture" src="/storage/post/28860/preview_cover_picture.jpg" /><br>Песни в кругу обэриутов</br></a>
              <p>
                <a class="view" href="/articles/literature/28860-virtualnyy-muzey-daniila-harmsa-vita-nova-pesni-v-krugu-oberiutov-ester-papernaya">8059</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/28911-gleb-pavlovskiy-memorial-idei-arseniy-roginskiy-likvidatsiya-voyna-ne-politika" target=""><img alt="Preview_cover_picture" src="/storage/post/28911/preview_cover_picture.jpg" /><br>«Мемориал» и стратегические бомбардировки</br></a>
              <p>
                <a class="view" href="/articles/society/28911-gleb-pavlovskiy-memorial-idei-arseniy-roginskiy-likvidatsiya-voyna-ne-politika">7799</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee" target=""><img alt="Preview_cover_picture" src="/storage/post/28902/preview_cover_picture.jpg" /><br>«Ленинград по-настоящему не исследован до сих пор»</br></a>
              <p>
                <a class="view" href="/articles/art/28902-georgiy-sokolov-sovetskoe-iskusstvo-muzeynoe-i-nauchnoe-buduschee">7786</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/literature/28945-olga-medvedkova-kniga-nothing-for-tears-my-predpochli-ostatsya-lali-horstmann" target=""><img alt="Preview_cover_picture" src="/storage/post/28945/preview_cover_picture.jpg" /><br>Лали Хорстманн: мы предпочли остаться</br></a>
              <p>
                <a class="view" href="/articles/literature/28945-olga-medvedkova-kniga-nothing-for-tears-my-predpochli-ostatsya-lali-horstmann">7366</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/28970-tomas-de-vaal-akram-aylisli-izgnannik-azerbaydzhan-armeniya" target=""><img alt="Preview_cover_picture" src="/storage/post/28970/preview_cover_picture.jpg" /><br>«Я тоже мертв, я умер совсем недавно». История Акрама Айлисли</br></a>
              <p>
                <a class="view" href="/articles/society/28970-tomas-de-vaal-akram-aylisli-izgnannik-azerbaydzhan-armeniya">6364</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/literature/28956-mariya-nesterenko-beseda-kniga-odri-lord-zami-kak-po-novomu-pisat-moe-imya" target=""><img alt="Preview_cover_picture" src="/storage/post/28956/preview_cover_picture.jpg" /><br>«Нам придется изобретать свой собственный язык»</br></a>
              <p>
                <a class="view" href="/articles/literature/28956-mariya-nesterenko-beseda-kniga-odri-lord-zami-kak-po-novomu-pisat-moe-imya">6117</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/28915-maksim-mamlyga-nos-2021-debaty-reportazh" target=""><img alt="Preview_cover_picture" src="/storage/post/28915/preview_cover_picture.jpg" /><br>Десять критиков в поисках авторов</br></a>
              <p>
                <a class="view" href="/articles/literature/28915-maksim-mamlyga-nos-2021-debaty-reportazh">5780</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_modern/29066-dmitriy-lisin-intervyu-leonid-fedorov-albom-posledniy-drug" target=""><img alt="Радость есть" src="/storage/post/29066/post_cover_picture.jpg" title="Радость есть" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/29066-dmitriy-lisin-intervyu-leonid-fedorov-albom-posledniy-drug" target="">Радость есть</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Леонид Федоров выпускает сольный альбом «Последний друг» и рассказывает о нем и о «осовковлении мира»
                  </p>
                  <span class="date"> 9 декабря 2021</span><a class="view" href="/articles/music_modern/29066-dmitriy-lisin-intervyu-leonid-fedorov-albom-posledniy-drug">190</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29061-aleksandr-kustarev-deliberativnaya-demokratiya-neprikosnovennyy-zapas" target=""><img alt="Делиберация и демократия" src="/storage/post/29061/post_cover_picture.jpg" title="Делиберация и демократия" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29061-aleksandr-kustarev-deliberativnaya-demokratiya-neprikosnovennyy-zapas" target="">Делиберация и демократия</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Кустарев о том, каким путем ближе всего подобраться к новой форме демократии — делиберативной, то есть совещательной, чтобы сменить уставшую от себя партийно-представительную
                  </p>
                  <span class="date"> 8 декабря 2021</span><a class="view" href="/articles/society/29061-aleksandr-kustarev-deliberativnaya-demokratiya-neprikosnovennyy-zapas">1197</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29060-linor-goralik-intervyu-sergey-sdobnov-kniga-ne-vizhu-teksta" target=""><img alt="«Мы с вами живем в раю. Мы больше не занимаемся выживанием»" src="/storage/post/29060/post_cover_picture.jpg" title="«Мы с вами живем в раю. Мы больше не занимаемся выживанием»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29060-linor-goralik-intervyu-sergey-sdobnov-kniga-ne-vizhu-teksta" target="">«Мы с вами живем в раю. Мы больше не занимаемся выживанием»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Линор Горалик расспросила Сергея Сдобнова о его книге «Не вижу текста»
                  </p>
                  <span class="date"> 8 декабря 2021</span><a class="view" href="/articles/literature/29060-linor-goralik-intervyu-sergey-sdobnov-kniga-ne-vizhu-teksta">1651</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/29056-ekaterina-biryukova-intervyu-roman-mints-vozvraschenie-2022" target=""><img alt="«Такой английский Мартынов задолго до “Войдите”, но более сердечный, что ли»" src="/storage/post/29056/post_cover_picture.jpg" title="«Такой английский Мартынов задолго до “Войдите”, но более сердечный, что ли»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/29056-ekaterina-biryukova-intervyu-roman-mints-vozvraschenie-2022" target="">«Такой английский Мартынов задолго до “Войдите”, но более сердечный, что ли»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Скрипач Роман Минц о том, что будет на «Возвращении-2022»
                  </p>
                  <span class="date"> 8 декабря 2021</span><a class="view" href="/articles/music_classic/29056-ekaterina-biryukova-intervyu-roman-mints-vozvraschenie-2022">1033</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/29052-anna-melikova-korova-andrea-arnold-antropotsentrizm-zelenoe-kino" target=""><img alt="Взгляд коровы, взгляд на корову" src="/storage/post/29052/post_cover_picture.jpg" title="Взгляд коровы, взгляд на корову" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/29052-anna-melikova-korova-andrea-arnold-antropotsentrizm-zelenoe-kino" target="">Взгляд коровы, взгляд на корову</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    О возможности animal gaze в кино
                  </p>
                  <span class="date"> 7 декабря 2021</span><a class="view" href="/articles/cinema/29052-anna-melikova-korova-andrea-arnold-antropotsentrizm-zelenoe-kino">1621</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/29046-mariya-mkrtycheva-intervyu-lyusi-shou-programma-uk-russia-cultural-leadership-academy" target=""><img alt="«Культурные лидеры — это, прежде всего, просто блестящие лидеры»" src="/storage/post/29046/post_cover_picture.jpg" title="«Культурные лидеры — это, прежде всего, просто блестящие лидеры»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/29046-mariya-mkrtycheva-intervyu-lyusi-shou-programma-uk-russia-cultural-leadership-academy" target="">«Культурные лидеры — это, прежде всего, просто блестящие лидеры»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как учат на культурных лидеров и зачем им развивать резильентность? Рассказывает преподаватель программы UK — Russia Cultural Leadership Academy Люси Шоу
                  </p>
                  <span class="date"> 7 декабря 2021</span><a class="view" href="/articles/specials/29046-mariya-mkrtycheva-intervyu-lyusi-shou-programma-uk-russia-cultural-leadership-academy">1031</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/molodaya_rossiya/29044-lyubov-krupichitova-anastasiya-ermakova-anastasiya-poleva-tri-rasskaza-osen-2050" target=""><img alt="Из осени 2050-го" src="/storage/post/29044/post_cover_picture.jpg" title="Из осени 2050-го" /></a><a href="/molodaya_rossiya" class="rubric">Молодая Россия</a><br /><a class="head" href="/articles/molodaya_rossiya/29044-lyubov-krupichitova-anastasiya-ermakova-anastasiya-poleva-tri-rasskaza-osen-2050" target="">Из осени 2050-го</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Три дня из будущего в текстах трех авторов
                  </p>
                  <span class="date"> 7 декабря 2021</span><a class="view" href="/articles/molodaya_rossiya/29044-lyubov-krupichitova-anastasiya-ermakova-anastasiya-poleva-tri-rasskaza-osen-2050">1326</a>
                </div>
              </article>
              <article class="round "><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/29042-elena-scherbakova-intervyu-anor-tukaeva-fond-krohino-hram-rozhdestva-hristova-selo-krohino-ruiny-konservatsiya" target="">Колизей посреди воды</a><a class="img" href="/articles/she/29042-elena-scherbakova-intervyu-anor-tukaeva-fond-krohino-hram-rozhdestva-hristova-selo-krohino-ruiny-konservatsiya" target=""><img alt="Колизей посреди воды" src="/storage/post/29042/interview_cover_picture.png" title="Колизей посреди воды" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Директор фонда «Крохино» Анор Тукаева о том, кому сегодня нужны руины затопленных храмов
                  </p>
                  <span class="date"> 6 декабря 2021</span><a class="view" href="/articles/she/29042-elena-scherbakova-intervyu-anor-tukaeva-fond-krohino-hram-rozhdestva-hristova-selo-krohino-ruiny-konservatsiya">1831</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/29036-oleg-nesterov-proekt-tri-stepeni-svobody-muzyka-kino-sssr-alfred-shnikte" target=""><img alt="«Шнитке — эталонный композитор для этого проекта»" src="/storage/post/29036/post_cover_picture.jpg" title="«Шнитке — эталонный композитор для этого проекта»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/29036-oleg-nesterov-proekt-tri-stepeni-svobody-muzyka-kino-sssr-alfred-shnikte" target="">«Шнитке — эталонный композитор для этого проекта»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Олег Нестеров рассказывает о пути Альфреда Шнитке и своем новом проекте «Три степени свободы. Музыка &gt; Кино &gt; СССР»
                  </p>
                  <span class="date"> 6 декабря 2021</span><a class="view" href="/articles/music_modern/29036-oleg-nesterov-proekt-tri-stepeni-svobody-muzyka-kino-sssr-alfred-shnikte">2256</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/29034-ekaterina-biryukova-intervyu-elena-harakidzyan-opera-apriori-bethoven-250-let-zaltsburgskiy-festival-100-let-zaryadie" target=""><img alt="«Для меня самый шикардос — когда я выхожу в ноль»" src="/storage/post/29034/post_cover_picture.jpg" title="«Для меня самый шикардос — когда я выхожу в ноль»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/29034-ekaterina-biryukova-intervyu-elena-harakidzyan-opera-apriori-bethoven-250-let-zaltsburgskiy-festival-100-let-zaryadie" target="">«Для меня самый шикардос — когда я выхожу в ноль»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор с продюсером Еленой Харакидзян
                  </p>
                  <span class="date"> 6 декабря 2021</span><a class="view" href="/articles/music_classic/29034-ekaterina-biryukova-intervyu-elena-harakidzyan-opera-apriori-bethoven-250-let-zaltsburgskiy-festival-100-let-zaryadie">2181</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/29029-evgeniy-strelkov-intervyu-german-preobrazhenskiy-proekt-art-bulvar-tyumen" target=""><img alt="Где выставляться и о чем размышлять в Тюмени?" src="/storage/post/29029/post_cover_picture.jpg" title="Где выставляться и о чем размышлять в Тюмени?" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/29029-evgeniy-strelkov-intervyu-german-preobrazhenskiy-proekt-art-bulvar-tyumen" target="">Где выставляться и о чем размышлять в Тюмени?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Герман Преображенский о сибирском искусстве и пересечениях искусства и жизни (с нойзом и видео!)
                  </p>
                  <span class="date"> 3 декабря 2021</span><a class="view" href="/articles/art/29029-evgeniy-strelkov-intervyu-german-preobrazhenskiy-proekt-art-bulvar-tyumen">3553</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/29026-aleksandr-omoloev-film-proshloy-nochyu-v-soho-edgar-ray" target=""><img alt="Только не отводи глаз" src="/storage/post/29026/post_cover_picture.jpg" title="Только не отводи глаз" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/29026-aleksandr-omoloev-film-proshloy-nochyu-v-soho-edgar-ray" target="">Только не отводи глаз</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Прошлой ночью в Сохо» как аттестат режиссерской незрелости
                  </p>
                  <span class="date"> 3 декабря 2021</span><a class="view" href="/articles/cinema/29026-aleksandr-omoloev-film-proshloy-nochyu-v-soho-edgar-ray">4303</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/29069-proekt-gyote-instituta-data-ctrl-centre-zavershat-kinopokaz-i-diskussiya?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/molodaya_rossiya">Молодая Россия</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>