<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="InLiberty откроет бесплатную онлайн-школу об устройстве общества" name="title" />
    <meta content="До 16 октября идет набор в новую студенческую онлайн-школу «Хорошее общество», которую организует просветительский проект InLiberty. Обучение в школе бесплатное." name="description" />
    <link href="http://www.colta.ru/storage/post/25541/detailed_picture.jpg" rel="image_src" />
    <title>
      InLiberty откроет бесплатную онлайн-школу об устройстве общества | Colta.ru
    </title>
    <meta content="InLiberty откроет бесплатную онлайн-школу об устройстве общества | Colta.ru" property="og:title" />
    <meta content="До 16 октября идет набор в новую студенческую онлайн-школу «Хорошее общество», которую организует просветительский проект InLiberty. Обучение в школе бесплатное." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/25541/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="dFKnud7dbZ4YANpQ8IoiWlnB4ZtWMCxHisQ3zD77hNk=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>18:12</span> 30 сентября 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">289</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            InLiberty откроет бесплатную онлайн-школу об устройстве общества
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/25541/news_detailed_picture.jpg" /><span class="img_text">© <a href='https://www.inliberty.ru/ithink-society/' target='_blank'>InLiberty</a></span>
          <p class="italic">
            До 16 октября идет набор в новую студенческую онлайн-школу «Хорошее общество», которую организует просветительский проект InLiberty. Обучение в школе бесплатное.
          </p>
          <p>Что составляет хорошее общество: правильное государственное устройство, добрые нравы, или, может быть, умные законы? Как меняется общество и как складывалась привычная нам современность? Где наше собственное место в этой системе координат? Эти и другие вопросы будут обсуждаться на занятиях школы <a href="https://www.inliberty.ru/ithink-society/" target="_blank">«Хорошее общество»</a>.</p>
          
          <p>Преподаватели:</p>
          
          <ul>
          <li>Илья Венявкин, историк, директор образовательных программ <em>InLiberty</em></li>
          <li>Александр Вилейкис, философ, сотрудник Центра новой философии ТюмГУ</li>
          <li>Артем Земцов, политолог, сотрудник Лаборатории сравнительных исследований массового сознания НИУ&nbsp;ВШЭ</li>
          <li>Сергей Кузнецов, писатель, журналист, основатель Умного лагеря «Марабу»</li>
          <li>Элла Панеях, социолог, куратор школы</li>
          <li>Кирилл Прудников, преподаватель, методист школы</li>
          <li>Максим Руднев, социолог, научный сотрудник Лаборатории сравнительных исследований массового сознания НИУ&nbsp;ВШЭ</li>
          <li>Константин Сонин, экономист, профессор Чикагского университета и НИУ&nbsp;ВШЭ</li>
          <li>Дмитрий Травин, экономист, научный руководитель Центра исследований модернизации Европейского университета в Санкт-Петербурге</li>
          <li>Елена Юришина, юрист, социолог права, стипендиатка <em>Oxford Russia Fellowship</em></li>
          </ul>
          
          <p><br>Участниками школы могут стать студенты и недавние выпускники любых российских и зарубежных вузов, говорящие и читающие на русском языке. Для того, чтобы подать заявку, нужно пройти <a href="https://inliberty.timepad.ru/event/1434228/" target="_blank">регистрацию</a> и прислать на <em><a href="mailto:contest@inliberty.ru">contest@inliberty.ru</a></em> видео о себе (до 2&nbsp;минут)и эссе (до 4000&nbsp;знаков) на одну из <a href="https://www.inliberty.ru/ithink-society/#part" target="_blank">предложенных тем</a>.</p>
          
          <p>Жюри определит сто участников школы <strong>22&nbsp;октября</strong>, им на почту придут уведомления и все необходимые инструкции.</p>
          
          <p>Занятия будут проходить <strong>с 25 по 29&nbsp;октября</strong>. Некоторые сессии будут общими для всего потока, большая часть пройдет в группах по 25&nbsp;человек, каждая под руководством собственного куратора.<br>
          <br><br></p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva&amp;url=http://www.colta.ru/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>18:12</span><strong><a href="/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva">InLiberty откроет бесплатную онлайн-школу об устройстве общества</a></strong>
            </p>
            <p>
              <span>17:47</span><strong><a href="/news/25540-festival-manhattan-short-proydet-v-pionere">Фестиваль Manhattan Short пройдет в «Пионере»</a></strong>
            </p>
            <p>
              <span>16:18</span><strong><a href="/news/25538-v-letnem-kinoteatre-garazha-pokazhut-audiovizualnye-performansy">В летнем кинотеатре «Гаража» покажут аудиовизуальные перформансы</a></strong>
            </p>
            <p>
              <span>14:45</span><strong><a href="/news/25537-vystavka-vagana-sakiyana-proydet-v-moskve">Выставка Вагана Сакияна пройдет в Москве</a></strong>
            </p>
            <p>
              <span>12:51</span><strong><a href="/news/25535-moskino-pokazhet-filmy-mmkf">«Москино» покажет фильмы ММКФ</a></strong>
            </p>
            <p>
              <span>11:26</span><strong><a href="/news/25517-v-moskve-vruchena-nemetskaya-perevodcheskaya-premiya-merck">В Москве вручена Немецкая переводческая премия Merck</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:08</span><strong><a href="/news/25516-yuriyu-dmitrievu-uvelichili-srok-do-13-let">Юрию Дмитриеву увеличили срок до 13 лет</a></strong>
            </p>
            <p>
              <span>17:50</span><strong><a href="/news/25515-na-firme-melodiya-vyshel-albom-s-muzykoy-shostakovicha-dlya-kino-i-teatra">На фирме «Мелодия» вышел альбом с музыкой Шостаковича для кино и театра</a></strong>
            </p>
            <p>
              <span>16:44</span><strong><a href="/news/25514-v-muzee-prikladnogo-iskusstva-prodolzhitsya-proekt-pereryv-15-minut">В Музее прикладного искусства продолжится проект «Перерыв 15 минут»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/art/25342-evgeniy-antufiev-proekt-nemoskva-imitatsiya-hudozhestvennyh-protsessov" target=""><img alt="Preview_cover_picture" src="/storage/post/25342/preview_cover_picture.jpg" /><br>«Проекты вроде “Немосквы” имитируют художественные процессы»</br></a>
              <p>
                <a class="view" href="/articles/art/25342-evgeniy-antufiev-proekt-nemoskva-imitatsiya-hudozhestvennyh-protsessov">10229</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/25099-kirill-kobrin-retsenziya-revolting-prostitutes-fragment-prostitutsiya-dekriminalizatsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/25099/preview_cover_picture.jpg" /><br>«Revolting Prostitutes»: книга отверженных, убитых, восставших</br></a>
              <p>
                <a class="view" href="/articles/society/25099-kirill-kobrin-retsenziya-revolting-prostitutes-fragment-prostitutsiya-dekriminalizatsiya">9738</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/cinema/25433-kinotavr-angelina-nikonova-bayopik-kto-nibud-videl-moyu-devchonku-razocharovanie-goda" target=""><img alt="Preview_cover_picture" src="/storage/post/25433/preview_cover_picture.jpg" /><br>И к тому же это надо сократить</br></a>
              <p>
                <a class="view" href="/articles/cinema/25433-kinotavr-angelina-nikonova-bayopik-kto-nibud-videl-moyu-devchonku-razocharovanie-goda">9347</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/specials/25387-elena-makarova-ot-bauhauza-do-okrestina-pisma-iz-minska" target=""><img alt="Preview_cover_picture" src="/storage/post/25387/preview_cover_picture.jpg" /><br>От Баухауза до Окрестина</br></a>
              <p>
                <a class="view" href="/articles/specials/25387-elena-makarova-ot-bauhauza-do-okrestina-pisma-iz-minska">9232</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/25370-sergey-bondarenko-vudi-allen-avtobiografiya-apropos-of-nothing" target=""><img alt="Preview_cover_picture" src="/storage/post/25370/preview_cover_picture.jpg" /><br>Сказать жизни «м-да»</br></a>
              <p>
                <a class="view" href="/articles/society/25370-sergey-bondarenko-vudi-allen-avtobiografiya-apropos-of-nothing">8516</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/she/25252-mariya-rahmaninova-akademiya-diskriminatsiya-filosofiya-iskusstvo-feminizm-aktivizm" target=""><img alt="Preview_cover_picture" src="/storage/post/25252/preview_cover_picture.jpg" /><br>Мария Рахманинова: выжить в академии, мыслить в философии и искусстве</br></a>
              <p>
                <a class="view" href="/articles/she/25252-mariya-rahmaninova-akademiya-diskriminatsiya-filosofiya-iskusstvo-feminizm-aktivizm">8177</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_classic/25416-musicaeterna-teodor-kurentzis-zakrytyy-kontsert-zaryadie" target=""><img alt="Preview_cover_picture" src="/storage/post/25416/preview_cover_picture.jpg" /><br>В будущее возьмут не всех</br></a>
              <p>
                <a class="view" href="/articles/music_classic/25416-musicaeterna-teodor-kurentzis-zakrytyy-kontsert-zaryadie">7775</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi" target=""><img alt="Preview_cover_picture" src="/storage/post/25463/preview_cover_picture.jpg" /><br>«Мужчины должны учиться друг у друга, а не у кого-то извне, кто говорил бы, как следует себя вести»</br></a>
              <p>
                <a class="view" href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi">7578</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/25406-elena-rybakova-vystavka-naydi-evreya" target=""><img alt="Preview_cover_picture" src="/storage/post/25406/preview_cover_picture.jpg" /><br>Прочесть еврея</br></a>
              <p>
                <a class="view" href="/articles/art/25406-elena-rybakova-vystavka-naydi-evreya">7150</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/art/25390-otkrytoe-pismo-mezhdunarodnoe-art-soobschestvo-nadezhda-sayapina-arest" target=""><img alt="Preview_cover_picture" src="/storage/post/25390/preview_cover_picture.jpg" /><br>Открытое письмо международного арт-сообщества против ареста Надежды Саяпиной</br></a>
              <p>
                <a class="view" href="/articles/art/25390-otkrytoe-pismo-mezhdunarodnoe-art-soobschestvo-nadezhda-sayapina-arest">7147</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/mosty/25388-nikos-panayotu-intervyu-sovremennaya-zhurnalistika-onlayn-akademiya-globalnye-mediasistemy-i-novye-tehnologii" target=""><img alt="Preview_cover_picture" src="/storage/post/25388/preview_cover_picture.jpg" /><br>Никос Панайоту: «Журналистика нуждается в производстве смыслов»</br></a>
              <p>
                <a class="view" href="/articles/mosty/25388-nikos-panayotu-intervyu-sovremennaya-zhurnalistika-onlayn-akademiya-globalnye-mediasistemy-i-novye-tehnologii">6981</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/music_modern/25381-aleksandr-gorbachev-yuriy-saprykin-kristina-sarhanyants-diskussiya-novaya-kritika" target=""><img alt="Preview_cover_picture" src="/storage/post/25381/preview_cover_picture.jpg" /><br>«Это ценный взгляд, потому что это новый взгляд»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/25381-aleksandr-gorbachev-yuriy-saprykin-kristina-sarhanyants-diskussiya-novaya-kritika">5910</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski" target=""><img alt="«...Tomorrow в Комароу...»" src="/storage/post/25539/post_cover_picture.jpg" title="«...Tomorrow в Комароу...»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski" target="">«...Tomorrow в Комароу...»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Из переписки Наума Яковлевича Берковского
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski">260</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder" target=""><img alt="Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»" src="/storage/post/25536/post_cover_picture.jpg" title="Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder" target="">Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор Полины Аронсон с автором легендарной книги «Почему у женщин при социализме секс лучше»
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder">792</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2" target=""><img alt="Что слушать в сентябре — 2" src="/storage/post/25499/post_cover_picture.jpg" title="Что слушать в сентябре — 2" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2" target="">Что слушать в сентябре — 2</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дневник боли от Хаски, эльфийский поп Polnalyubvi, поэтический «Ноябрь» «Мегаполиса», трагические сказки ЛСП и другие примечательные релизы месяца
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2">772</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi" target=""><img alt="В поисках моей матери" src="/storage/post/25532/big_gallery_cover_picture.jpg" title="В поисках моей матери" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi" target="">В поисках моей матери</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Сейчас наша близость с мамой продолжает крепнуть, хотя нам все еще мешает прошлое». Фотопроект Елены Ливенцевой о том, как она заново обрела мать
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi">683</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25500-aleksandr-morozov-revolyutsiya-belarus-narrativnyy-i-vizualnyy-slovar-1-chast" target=""><img alt="О символах и концептах Беларуси-2020" src="/storage/post/25500/post_cover_picture.jpg" title="О символах и концептах Беларуси-2020" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25500-aleksandr-morozov-revolyutsiya-belarus-narrativnyy-i-vizualnyy-slovar-1-chast" target="">О символах и концептах Беларуси-2020</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Морозов начинает составлять нарративный и визуальный словарь революции в Беларуси
                  </p>
                  <span class="date">29 сентября 2020</span><a class="view" href="/articles/society/25500-aleksandr-morozov-revolyutsiya-belarus-narrativnyy-i-vizualnyy-slovar-1-chast">1752</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/25502-konstantin-akinsha-vystavka-russkiy-avangard-v-muzee-lyudviga-original-i-feyk-muzey-lyudviga" target=""><img alt="Игорь Топоровский как двигатель прогресса" src="/storage/post/25502/post_cover_picture.jpg" title="Игорь Топоровский как двигатель прогресса" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/25502-konstantin-akinsha-vystavka-russkiy-avangard-v-muzee-lyudviga-original-i-feyk-muzey-lyudviga" target="">Игорь Топоровский как двигатель прогресса</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Константин Акинша о кельнской выставке оригиналов и фейков русского авангарда
                  </p>
                  <span class="date">28 сентября 2020</span><a class="view" href="/articles/art/25502-konstantin-akinsha-vystavka-russkiy-avangard-v-muzee-lyudviga-original-i-feyk-muzey-lyudviga">2660</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25501-reportazh-belarus-partizanskiy-festival-nenoev-kovcheg" target=""><img alt="Не ной!" src="/storage/post/25501/post_cover_picture.jpg" title="Не ной!" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25501-reportazh-belarus-partizanskiy-festival-nenoev-kovcheg" target="">Не ной!</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Параллельно акциям протеста в Беларуси проходит «партизанский» музыкальный фестиваль «Неноев ковчег» — в лесной глуши и посреди озера, но за ним можно следить в онлайн-трансляции. Зачем он нужен? Репортаж Людмилы Погодиной
                  </p>
                  <span class="date">28 сентября 2020</span><a class="view" href="/articles/music_modern/25501-reportazh-belarus-partizanskiy-festival-nenoev-kovcheg">2075</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25483-tsentr-40-premyera-myrrman-i-krugom-16-v-sostoyanii" target=""><img alt="Myrrman &amp; Θ16. «В состоянии»" src="/storage/post/25483/post_cover_picture.jpg" title="Myrrman &amp; Θ16. «В состоянии»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25483-tsentr-40-premyera-myrrman-i-krugom-16-v-sostoyanii" target="">Myrrman &amp; Θ16. «В состоянии»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Эта песня максимально о вечном»: участники дум-дрон-трио «Оцепеневшие» о короле лаконизма Василии Шумове
                  </p>
                  <span class="date">25 сентября 2020</span><a class="view" href="/articles/music_modern/25483-tsentr-40-premyera-myrrman-i-krugom-16-v-sostoyanii">3314</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/she/25479-viktoriya-musvik-postsovetskaya-fotografiya-kniga-istoriya-belorusskoy-fotografii" target=""><img alt="Белорусская фотография от перестройки до метамодерна" src="/storage/post/25479/post_cover_picture.jpg" title="Белорусская фотография от перестройки до метамодерна" /></a><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/25479-viktoriya-musvik-postsovetskaya-fotografiya-kniga-istoriya-belorusskoy-fotografii" target="">Белорусская фотография от перестройки до метамодерна</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Виктория Мусвик о постсоветском мире, механике солидарности и двух минских изданиях 2019 года
                  </p>
                  <span class="date">25 сентября 2020</span><a class="view" href="/articles/she/25479-viktoriya-musvik-postsovetskaya-fotografiya-kniga-istoriya-belorusskoy-fotografii">4381</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25475-grigoriy-durnovo-vezhlivyy-otkaz-35-let" target=""><img alt="И-и 35 раз!.." src="/storage/post/25475/post_cover_picture.jpg" title="И-и 35 раз!.." /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25475-grigoriy-durnovo-vezhlivyy-otkaz-35-let" target="">И-и 35 раз!..</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Видным московским рок-авангардистам «Вежливому отказу» исполняется 35 лет. Григорий Дурново задается вопросом: а рок ли это? Русский рок? Что это вообще такое?
                  </p>
                  <span class="date">24 сентября 2020</span><a class="view" href="/articles/music_modern/25475-grigoriy-durnovo-vezhlivyy-otkaz-35-let">4561</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25470-denis-boyarinov-reportazh-ural-music-night-2020-pandemiya" target=""><img alt="Видели Ночь" src="/storage/post/25470/post_cover_picture.jpg" title="Видели Ночь" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25470-denis-boyarinov-reportazh-ural-music-night-2020-pandemiya" target="">Видели Ночь</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    На фоне сплетен о втором локдауне в Екатеринбурге провели Ural Music Night — городской фестиваль, который посетили 170 тысяч зрителей. Денис Бояринов — о том, как на Урале побеждают пандемию
                  </p>
                  <span class="date">23 сентября 2020</span><a class="view" href="/articles/music_modern/25470-denis-boyarinov-reportazh-ural-music-night-2020-pandemiya">4143</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi" target=""><img alt="«Мужчины должны учиться друг у друга, а не у кого-то извне, кто говорил бы, как следует себя вести»" src="/storage/post/25463/post_cover_picture.jpg" title="«Мужчины должны учиться друг у друга, а не у кого-то извне, кто говорил бы, как следует себя вести»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi" target="">«Мужчины должны учиться друг у друга, а не у кого-то извне, кто говорил бы, как следует себя вести»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зачем в Швеции организовали проект #guytalk, состоящий из встреч в мужской компании, какую роль в жизни мужчины играет порно и почему мальчики должны уже смело разрешить себе плакать
                  </p>
                  <span class="date">23 сентября 2020</span><a class="view" href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi">7578</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/25541-inliberty-otkroet-besplatnuyu-onlayn-shkolu-ob-ustroystve-obschestva?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>