<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Сибилла Штайнбахер прочитает онлайн-лекцию об освобождении Аушвица" name="title" />
    <meta content="20 мая в рамках цикла встреч «Поверх Барьеров. Европа без границ» – совместного проекта Международного Мемориала и Представительства ЕС в России – состоится открытая онлайн-лекция профессора Университета имени Гёте во Франкфурте Сибиллы Штайнбахер «”Вне этого мира и вне времени”. Освобождение Аушвица»." name="description" />
    <link href="http://www.colta.ru/storage/post/24380/detailed_picture.jpg" rel="image_src" />
    <title>
      Сибилла Штайнбахер прочитает онлайн-лекцию об освобождении Аушвица | Colta.ru
    </title>
    <meta content="Сибилла Штайнбахер прочитает онлайн-лекцию об освобождении Аушвица | Colta.ru" property="og:title" />
    <meta content="20 мая в рамках цикла встреч «Поверх Барьеров. Европа без границ» – совместного проекта Международного Мемориала и Представительства ЕС в России – состоится открытая онлайн-лекция профессора Университета имени Гёте во Франкфурте Сибиллы Штайнбахер «”Вне этого мира и вне времени”. Освобождение Аушвица»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/24380/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="Kadxt6QKyCrQ6ce1/E6PTZCGo+79I9Q17u7sN/wzMn0=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/ecocup" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/29/picture.png&#x27;)">ECOCUP</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>15:20</span> 13 мая 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">419</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa&amp;url=http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="/donate"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Сибилла Штайнбахер прочитает онлайн-лекцию об освобождении Аушвица
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/24380/news_detailed_picture.jpg" /><span class="img_text">© <a href='https://www.memo.ru/ru-ru/events/calendar/811#list' target='_blank'>Международный Мемориал</a></span>
          <p class="italic">
            20 мая в рамках цикла встреч «Поверх Барьеров. Европа без границ» – совместного проекта Международного Мемориала и Представительства ЕС в России – состоится открытая онлайн-лекция профессора Университета имени Гёте во Франкфурте Сибиллы Штайнбахер «”Вне этого мира и вне времени”. Освобождение Аушвица».
          </p>
          <p>Начало в 18:00, лекция пройдет в <em>Zoom</em>, для просмотра необходимо предварительно зарегистрироваться <a href="https://www.memo.ru/ru-ru/events/calendar/811#list" target="_blank">на сайте Международного Мемориала</a>.</p>
          
          <p>Одним из самых жестоких эпизодов последней главы в истории Третьего рейха была эвакуация лагерей зимой 1944–1945&nbsp;годов.</p>
          
          <p>С приближением союзных войск к оккупированным территориям, на которых были расположены лагеря смерти, нацисты организовали перемещение заключенных в Германию. Значительная часть узников погибла во время этой эвакуации. По воспоминаниям выживших, «марши смерти» были худшим испытанием, через которые им пришлось пройти, зачастую это было ужаснее всего, что случилось в предыдущие годы заключения.</p>
          
          <p>В этом году мир отмечает 75-летие освобождения нацистских концлагерей. Сибилла Штайнбахер расскажет о маршах смерти, об этапах эвакуации лагерей, о целях, которые при этом преследовали СС, и покажет события в лагере Аушвиц с перспективы выживших. Среди них был Примо Леви, переживший заключение в Моновице (лагере Аушвиц&nbsp;III). Благодаря его литературному таланту мы можем восстановить картину этих событий.<br>
          <br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br></p>
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="/donate"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:04</span><strong><a href="/news/24386-peterburgskiy-manezh-zapuskaet-novye-virtualnye-tury">Петербургский «Манеж» запускает новые виртуальные туры</a></strong>
            </p>
            <p>
              <span>17:08</span><strong><a href="/news/24385-tallinn-music-week-2020-vse-taki-sostoitsya">Tallinn Music Week 2020 все-таки состоится</a></strong>
            </p>
            <p>
              <span>15:20</span><strong><a href="/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa">Сибилла Штайнбахер прочитает онлайн-лекцию об освобождении Аушвица</a></strong>
            </p>
            <p>
              <span>14:42</span><strong><a href="/news/24379-otkrylas-programma-po-poisku-i-sozdaniyu-illyustrirovannogo-detskogo-non-fikshna">Открылась программа по поиску и созданию иллюстрированного детского нон-фикшна</a></strong>
            </p>
            <p>
              <span>13:56</span><strong><a href="/news/24378-aleksandr-baunov-i-gleb-pavlovskiy-obsudyat-problemu-2024-goda">Александр Баунов и Глеб Павловский обсудят проблему 2024 года</a></strong>
            </p>
            <p>
              <span>13:29</span><strong><a href="/news/24377-nachalas-prodazha-biletov-na-vystavku-nenavsegda-1968-1985-v-tretyakovke">Началась продажа билетов на выставку «Ненавсегда. 1968-1985» в Третьяковке</a></strong>
            </p>
            <p>
              <span>11:30</span><strong><a href="/news/24374-tsentr-eksperimentalnoy-muzeologii-prinimaet-zayavki-na-granty">Центр экспериментальной музеологии принимает заявки на гранты</a></strong>
            </p>
            <p>
              <span>10:38</span><strong><a href="/news/24373-zinaida-pronchenko-i-konstantin-milchin-stanut-gostyami-onlayn-programmy-pionera">Зинаида Пронченко и Константин Мильчин станут гостями онлайн-программы «Пионера»</a></strong>
            </p>
            <p class="nolink">
              <span>12 мая 2020</span>
            </p>
            <p>
              <span>18:00</span><strong><a href="/news/24357-noch-muzeev-2020-budet-virtualnoy">«Ночь музеев — 2020» будет виртуальной</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/art/24311-spory-o-zuleyhe-i-sovetskiy-imperializm" target=""><img alt="Preview_cover_picture" src="/storage/post/24311/preview_cover_picture.jpg" /><br>Зулейха против Зулейхи</br></a>
              <p>
                <a class="view" href="/articles/art/24311-spory-o-zuleyhe-i-sovetskiy-imperializm">16522</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/24271-kseniya-luchenko-o-hrame-minoborony" target=""><img alt="Preview_cover_picture" src="/storage/post/24271/preview_cover_picture.jpg" /><br>Церковь великого синтеза</br></a>
              <p>
                <a class="view" href="/articles/society/24271-kseniya-luchenko-o-hrame-minoborony">15387</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/music_modern/24310-krasnaya-kniga-letov-arhiv-lyubimye-pesni" target=""><img alt="Preview_cover_picture" src="/storage/post/24310/preview_cover_picture.jpg" /><br>На советской скорости</br></a>
              <p>
                <a class="view" href="/articles/music_modern/24310-krasnaya-kniga-letov-arhiv-lyubimye-pesni">11082</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/music_classic/24294-kontserty-i-sotsialnaya-distantsiya-mihail-fihtengolts-intervyu" target=""><img alt="Interview_cover_picture" src="/storage/post/24294/interview_cover_picture.png" width="90" /><br>«Без этого пункта можно просто прикрывать лавочку»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/24294-kontserty-i-sotsialnaya-distantsiya-mihail-fihtengolts-intervyu">9078</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/24292-polina-aronson-sny-na-karantine" target=""><img alt="Preview_cover_picture" src="/storage/post/24292/preview_cover_picture.jpg" /><br>Сны о чем-то большем</br></a>
              <p>
                <a class="view" href="/articles/society/24292-polina-aronson-sny-na-karantine">6955</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/mosty/24253-dariush-stola-o-polyakah-i-holokoste" target=""><img alt="Preview_cover_picture" src="/storage/post/24253/preview_cover_picture.jpg" /><br>Дариуш Стола: «Идея тотального убийства была нацистским вкладом в восточноевропейскую практику погромов»</br></a>
              <p>
                <a class="view" href="/articles/mosty/24253-dariush-stola-o-polyakah-i-holokoste">6880</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/specials/24191-dmitriy-kuzmin-o-levada-tsentre-i-stokgolmskom-sindrome" target=""><img alt="Preview_cover_picture" src="/storage/post/24191/preview_cover_picture.jpg" /><br>В защиту Левада-центра</br></a>
              <p>
                <a class="view" href="/articles/specials/24191-dmitriy-kuzmin-o-levada-tsentre-i-stokgolmskom-sindrome">6355</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/24196-falun-kak-voobrazhaemyy-gorod-detstva" target=""><img alt="Preview_cover_picture" src="/storage/post/24196/preview_cover_picture.jpg" /><br>Фалун, центр цивилизации</br></a>
              <p>
                <a class="view" href="/articles/society/24196-falun-kak-voobrazhaemyy-gorod-detstva">6211</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/music_classic/24262-chto-lovit-v-seti-30-aprelya" target=""><img alt="Preview_cover_picture" src="/storage/post/24262/preview_cover_picture.jpg" /><br>Что ловить в сети 30 апреля</br></a>
              <p>
                <a class="view" href="/articles/music_classic/24262-chto-lovit-v-seti-30-aprelya">5607</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/theatre/24243-aleksey-platunov-o-teatre-onlayn" target=""><img alt="Preview_cover_picture" src="/storage/post/24243/preview_cover_picture.jpg" /><br>Где гроб стоял — теперь стол яств</br></a>
              <p>
                <a class="view" href="/articles/theatre/24243-aleksey-platunov-o-teatre-onlayn">5603</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/art/24200-colta-zaglyadyvaet-v-laboratoriyu-zhurnala-translit" target=""><img alt="Preview_cover_picture" src="/storage/post/24200/preview_cover_picture.jpg" /><br>Арсеньев, Клюшников, Суслова, Куртов, Горяинов о побеге из институций, поиске знания и образовании</br></a>
              <p>
                <a class="view" href="/articles/art/24200-colta-zaglyadyvaet-v-laboratoriyu-zhurnala-translit">4808</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/24263-margarita-vaysman-bolshoe-intervyu" target=""><img alt="Interview_cover_picture" src="/storage/post/24263/interview_cover_picture.png" width="90" /><br>Маргарита Вайсман: большое интервью</br></a>
              <p>
                <a class="view" href="/articles/literature/24263-margarita-vaysman-bolshoe-intervyu">4521</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/ecocup/24352-anons-diskussiya-zelenyy-kurs" target=""><img alt="Послушайте и примите участие в дискуссии «Европейский “Зеленый курс” и что он значит для России»" src="/storage/post/24352/post_cover_picture.jpg" title="Послушайте и примите участие в дискуссии «Европейский “Зеленый курс” и что он значит для России»" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24352-anons-diskussiya-zelenyy-kurs" target="">Послушайте и примите участие в дискуссии «Европейский “Зеленый курс” и что он значит для России»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Европа к 2050 году должна стать декарбонизированной. А Россия, которая потеряет при этом сырьевые рынки? Дискуссия об этом состоится 21 мая
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/ecocup/24352-anons-diskussiya-zelenyy-kurs">400</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/24372-boris-kornilov-poslednee-pismo" target=""><img alt="«…надеюсь скоро целовать тебя…»" src="/storage/post/24372/post_cover_picture.jpg" title="«…надеюсь скоро целовать тебя…»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/24372-boris-kornilov-poslednee-pismo" target="">«…надеюсь скоро целовать тебя…»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Последнее письмо поэта Бориса Корнилова (1907–1938)
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/literature/24372-boris-kornilov-poslednee-pismo">962</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24346-anons-onlayn-premyera-pischa-dlya-peremen" target=""><img alt="Смотрите онлайн-премьеру фильма «Пища для перемен» 22 мая" src="/storage/post/24346/post_cover_picture.jpg" title="Смотрите онлайн-премьеру фильма «Пища для перемен» 22 мая" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24346-anons-onlayn-premyera-pischa-dlya-peremen" target="">Смотрите онлайн-премьеру фильма «Пища для перемен» 22 мая</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В мире горы несъеденных продуктов отправляются в утиль. Что и как вы можете сделать с этим прямо сегодня?
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/ecocup/24346-anons-onlayn-premyera-pischa-dlya-peremen">376</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24365-yuliya-kuznetsova-o-vybroshennoy-i-poteryannoy-ede" target=""><img alt="Съесть нельзя выбросить" src="/storage/post/24365/post_cover_picture.jpg" title="Съесть нельзя выбросить" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24365-yuliya-kuznetsova-o-vybroshennoy-i-poteryannoy-ede" target="">Съесть нельзя выбросить</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Научный журналист Юлия Кузнецова описывает беспрецедентную, по сути, катастрофу, связанную с выкинутой на помойку едой
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/ecocup/24365-yuliya-kuznetsova-o-vybroshennoy-i-poteryannoy-ede">460</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/24384-aleksey-parin-o-pereimenovanii-ulitsy-timofeeva-resovskogo" target=""><img alt="Улица академика Парина, генетика и историческая справедливость" src="/storage/post/24384/post_cover_picture.jpg" title="Улица академика Парина, генетика и историческая справедливость" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/24384-aleksey-parin-o-pereimenovanii-ulitsy-timofeeva-resovskogo" target="">Улица академика Парина, генетика и историческая справедливость</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Алексей Парин о переименовании улицы Тимофеева-Ресовского в Екатеринбурге
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/art/24384-aleksey-parin-o-pereimenovanii-ulitsy-timofeeva-resovskogo">833</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/mosty/24356-lutts-lyayhzenring-o-pandemii-i-podderzhke-kreativnyh-soobschestv" target=""><img alt="«Я не верю в концепцию выживания сильнейшего»" src="/storage/post/24356/post_cover_picture.jpg" title="«Я не верю в концепцию выживания сильнейшего»" /></a><a href="/mosty" class="rubric">Мосты</a><br /><a class="head" href="/articles/mosty/24356-lutts-lyayhzenring-o-pandemii-i-podderzhke-kreativnyh-soobschestv" target="">«Я не верю в концепцию выживания сильнейшего»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Один из самых известных защитников креативных сообществ Лутц Ляйхзенринг — о господдержке частных культурных институций в пандемию и о «ночной экономике»
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/mosty/24356-lutts-lyayhzenring-o-pandemii-i-podderzhke-kreativnyh-soobschestv">459</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24351-anons-diskussiya-vyzhit-posle-nefti" target=""><img alt="Примите участие в дискуссии «Выжить после нефти»" src="/storage/post/24351/post_cover_picture.jpg" title="Примите участие в дискуссии «Выжить после нефти»" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24351-anons-diskussiya-vyzhit-posle-nefti" target="">Примите участие в дискуссии «Выжить после нефти»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Пока жизнь без ископаемого топлива кажется смелой фантазией. Но тем не менее это необходимая реальность. Обсудите это с экспертами 22 мая
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/ecocup/24351-anons-diskussiya-vyzhit-posle-nefti">350</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24322-tatyana-lanshina-o-zhizni-posle-ery-iskopaemogo-topliva" target=""><img alt="Как мы будем жить после эры ископаемого топлива? Почему это важно во время пандемии?" src="/storage/post/24322/post_cover_picture.jpg" title="Как мы будем жить после эры ископаемого топлива? Почему это важно во время пандемии?" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24322-tatyana-lanshina-o-zhizni-posle-ery-iskopaemogo-topliva" target="">Как мы будем жить после эры ископаемого топлива? Почему это важно во время пандемии?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Объясняет экономист Татьяна Ланьшина
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/ecocup/24322-tatyana-lanshina-o-zhizni-posle-ery-iskopaemogo-topliva">572</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/24333-serialy-may-2020" target=""><img alt="Ритм топора" src="/storage/post/24333/post_cover_picture.jpg" title="Ритм топора" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/24333-serialy-may-2020" target="">Ритм топора</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лучшие сериальные премьеры мая: мюзикл про джаз-клуб от режиссера «Ла-Ла Ленда», буффонада Екатерины Великой и другие
                  </p>
                  <span class="date">13 мая 2020</span><a class="view" href="/articles/media/24333-serialy-may-2020">1558</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/24342-andrey-gross-ob-aleksandre-esenine-volpine" target=""><img alt="Моральная философия для свободной России" src="/storage/post/24342/post_cover_picture.jpg" title="Моральная философия для свободной России" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/24342-andrey-gross-ob-aleksandre-esenine-volpine" target="">Моральная философия для свободной России</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Андрей Гросс об Александре Сергеевиче Есенине-Вольпине
                  </p>
                  <span class="date">12 мая 2020</span><a class="view" href="/articles/specials/24342-andrey-gross-ob-aleksandre-esenine-volpine">1620</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24344-ecocup-green-talks-raspisanie" target=""><img alt="Фестиваль Ecocup Green Talks: полное расписание" src="/storage/post/24344/post_cover_picture.jpg" title="Фестиваль Ecocup Green Talks: полное расписание" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24344-ecocup-green-talks-raspisanie" target="">Фестиваль Ecocup Green Talks: полное расписание</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что смотреть, слушать, где задавать вопросы и где готовить еду из спасенных продуктов?
                  </p>
                  <span class="date">12 мая 2020</span><a class="view" href="/articles/ecocup/24344-ecocup-green-talks-raspisanie">1038</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/ecocup/24340-anons-onlayn-premyera-pokolenie-greta" target=""><img alt="Смотрите онлайн-премьеру фильма «Поколение Грета» 21 мая" src="/storage/post/24340/post_cover_picture.jpg" title="Смотрите онлайн-премьеру фильма «Поколение Грета» 21 мая" /></a><a href="/ecocup" class="rubric">ECOCUP</a><br /><a class="head" href="/articles/ecocup/24340-anons-onlayn-premyera-pokolenie-greta" target="">Смотрите онлайн-премьеру фильма «Поколение Грета» 21 мая</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фестиваль Ecocup Green Talks впервые в России представляет фильм Симона Кесслера о девяти юных климатических активистках со всего света
                  </p>
                  <span class="date">12 мая 2020</span><a class="view" href="/articles/ecocup/24340-anons-onlayn-premyera-pokolenie-greta">663</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/24380-sibilla-shtaynbaher-prochitaet-onlayn-lektsiyu-ob-osvobozhdenii-aushvitsa";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>