<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/articles/specials/29696-ot-redaktsii-colta-ru" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="От редакции COLTA.RU" name="title" />
    <meta content="Обращение к читателям" name="description" />
    <link href="http://www.colta.ru/storage/post/29696/detailed_picture.jpg" rel="image_src" />
    <title>
      От редакции COLTA.RU | Colta.ru
    </title>
    <meta content="От редакции COLTA.RU | Colta.ru" property="og:title" />
    <meta content="Обращение к читателям" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/29696/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="moFWfDSQDeGhMt5oXgY0QlsXWF7KwhD+hSC4Cy4BBp0=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a class="on" href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
          <a href="/molodaya_rossiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/31/picture.png&#x27;)">Молодая Россия</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date"> 5 марта 2022</span><a href="/specials" class="rubric">Colta Specials</a>
          <div>
            <span class="view">3538</span>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          От редакции COLTA.RU
        </h1>
        <h2>Обращение к читателям
        </h2><span class="author" style="padding-bottom:0px;">&nbsp;</span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/29696/detailed_picture.jpg" /><span class="img_text">&nbsp;</span></center>
        </div>
        <div class="content">
          <p>Друзья, <br>
          в связи с событиями последней недели Госдума приняла закон, резко ограничивающий возможности журналистов.</p>
          
          <p>Речь идет не только о фильтрации и цензурировании материалов, связанных с&nbsp;Украиной и действиями российских войск, но и о&nbsp;прямом административном и уголовном преследовании тех СМИ, редакций и авторов, которые говорят об&nbsp;этих событиях, не&nbsp;совпадая с&nbsp;официальной точкой зрения. </p>
          
          <p>Все эти годы — сначала под именем OpenSpace, потом под именем COLTA — наша редакция сайта «о&nbsp;культуре и духе времени» не&nbsp;представляла их в&nbsp;отрыве друг от&nbsp;друга. Писать только о&nbsp;культуре, оставляя общество в&nbsp;стороне, не&nbsp;кажется нам возможным. Но&nbsp;свобода высказывания сейчас сведена к&nbsp;нулю. И&nbsp;мы считаем честным в&nbsp;таких условиях на&nbsp;время замолчать.</p>
          
          <p>Мы не можем сказать вам, как долго продлится это молчание. Но&nbsp;мы надеемся, что оно будет как можно короче. И&nbsp;что мы увидимся на&nbsp;наших страницах и&nbsp;в&nbsp;наших социальных сетях в&nbsp;ближайшее время. </p>
          
          <p>Как и многие коллеги, мы будем вынуждены внести изменения в&nbsp;некоторые материалы последней недели, а некоторые из&nbsp;них даже убрать. </p>
          
          <p>Оставайтесь с нами на&nbsp;связи на&nbsp;всех еще доступных каналах. </p>
          
          <p>И до встречи, пускай она будет скорой! </p>
          
          <p>Ваша Кольта</p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          <div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/specials/29696-ot-redaktsii-colta-ru" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/specials/29696-ot-redaktsii-colta-ru&amp;url=http://www.colta.ru/articles/specials/29696-ot-redaktsii-colta-ru" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/articles/specials/29696-ot-redaktsii-colta-ru" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block interview">
            <div class="h3">
              Тест
            </div>
            <div class="interview_content">
              <a class="img" href="/articles/music_modern/21000-bon-jovi-it-s-my-life"><img alt="Post_cover_picture" src="/storage/post/21000/post_cover_picture.jpg" /></a><a class="head" href="/articles/music_modern/21000-bon-jovi-it-s-my-life">Bon Jovi: «It&#39;s My Life»</a>
              <p>
                Помните, как Джон Бон Джови из Bon Jovi выступал на Арбате? Проверьте себя в специальном тесте о народной американской рок-группе
              </p>
            </div>
          </div><div class="block news">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span> 3 марта 2022</span>
            </p>
            <p>
              <span>17:48</span><strong><a href="/news/29695-dozhd-vremenno-prekraschaet-veschanie">«Дождь» временно прекращает вещание</a></strong>
            </p>
            <p>
              <span>17:18</span><strong><a href="/news/29694-soyuz-zhurnalistov-karelii-pozhalovalsya-na-roskomnadzor-v-genprokuraturu">Союз журналистов Карелии пожаловался на Роскомнадзор в Генпрокуратуру</a></strong>
            </p>
            <p>
              <span>16:32</span><strong><a href="/news/29692-sergey-abashin-vyshel-iz-assotsiatsii-etnologov-i-antropologov-rossii">Сергей Абашин вышел из Ассоциации этнологов и антропологов России</a></strong>
            </p>
            <p>
              <span>15:36</span><strong><a href="/news/29691-genprokuratura-nazvala-ekstremizmom-uchastie-v-antivoennyh-mitingah">Генпрокуратура назвала экстремизмом участие в антивоенных митингах</a></strong>
            </p>
            <p>
              <span>15:17</span><strong><a href="/news/29690-rossiyskie-dokumentalisty-vystupili-s-antivoennym-pismom">Российские документалисты выступили с антивоенным письмом</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular .h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <div class="h3">
            <a class="link on" href="#">Новое в разделе «Colta Specials»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </div><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/specials/27777-opros-kultura-i-krizis" target=""><img alt="Preview_cover_picture" src="/storage/post/27777/preview_cover_picture.jpg" /><br>Культура во время «военных операций»</br></a>
                <p>
                  <a class="view" href="/articles/specials/27777-opros-kultura-i-krizis">4188</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29660-belarus-zaglyanut-v-buduschee-ganna-komar-belarus-2020-2021-kak-dokumentalnaya-poeziya" target=""><img alt="Preview_cover_picture" src="/storage/post/29660/preview_cover_picture.jpg" /><br>Полифонические свидетели конца и начала. Эссе Ганны Комар</br></a>
                <p>
                  <a class="view" href="/articles/specials/29660-belarus-zaglyanut-v-buduschee-ganna-komar-belarus-2020-2021-kak-dokumentalnaya-poeziya">1795</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/29544-fotoproekt-katya-muha-otdeleniya" target=""><img alt="Preview_cover_picture" src="/storage/post/29544/preview_cover_picture.jpg" /><br>Отделения</br></a>
                <p>
                  <a class="view" href="/galleries/specials/29544-fotoproekt-katya-muha-otdeleniya">3550</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/29466/preview_cover_picture.jpg" /><br>Приход отца Александра Меня и позднесоветская интеллигенция</br></a>
                <p>
                  <a class="view" href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya">8746</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29322-belarus-zaglyanut-v-buduschee-nasta-mantsevich-pismo-pape" target=""><img alt="Preview_cover_picture" src="/storage/post/29322/preview_cover_picture.jpg" /><br>Письмо папе</br></a>
                <p>
                  <a class="view" href="/articles/specials/29322-belarus-zaglyanut-v-buduschee-nasta-mantsevich-pismo-pape">5983</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29200-novyy-god-2021-2022-oliviya-plender-komiks-istoriya-korolevstva-zverey" target=""><img alt="Preview_cover_picture" src="/storage/post/29200/preview_cover_picture.jpg" /><br>Оливия Плендер. «История Королевства зверей»</br></a>
                <p>
                  <a class="view" href="/articles/specials/29200-novyy-god-2021-2022-oliviya-plender-komiks-istoriya-korolevstva-zverey">12173</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29191-fotootchet-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29191/preview_cover_picture.jpg" /><br>Что можно увидеть на выставке «Теле-трамплин»?</br></a>
                <p>
                  <a class="view" href="/articles/specials/29191-fotootchet-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii">9281</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29133-mariya-gavrilova-detskoe-tv-sssr-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29133/preview_cover_picture.jpg" /><br>Как эпоха застоя стала «золотым веком» детского телевидения в СССР</br></a>
                <p>
                  <a class="view" href="/articles/specials/29133-mariya-gavrilova-detskoe-tv-sssr-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii">6284</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29126-katya-runov-kultura-detstva-shvetsiya-1970-e-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29126/preview_cover_picture.jpg" /><br>Как Чебурашка за море ходил, или Кое-что о шведской детской культуре 70-х</br></a>
                <p>
                  <a class="view" href="/articles/specials/29126-katya-runov-kultura-detstva-shvetsiya-1970-e-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii">14816</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/28877-fotoproekt-raul-ahmedov-lermontov-uranovyy-sled" target=""><img alt="Preview_cover_picture" src="/storage/post/28877/preview_cover_picture.jpg" /><br>Лермонтов. Урановый след</br></a>
                <p>
                  <a class="view" href="/galleries/specials/28877-fotoproekt-raul-ahmedov-lermontov-uranovyy-sled">6553</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29065-mariya-lind-andyeas-eyiksson-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29065/preview_cover_picture.jpg" /><br>Теле-трамплин: от детского телевидения к современному искусству и литературе</br></a>
                <p>
                  <a class="view" href="/articles/specials/29065-mariya-lind-andyeas-eyiksson-vystavka-tele-tramplin-ot-detskogo-televideniya-k-sovremennomu-iskusstvu-i-literature-tsti-fabrika-posolstvo-shvetsii">6043</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/29046-mariya-mkrtycheva-intervyu-lyusi-shou-programma-uk-russia-cultural-leadership-academy" target=""><img alt="Preview_cover_picture" src="/storage/post/29046/preview_cover_picture.jpg" /><br>«Культурные лидеры — это, прежде всего, просто блестящие лидеры»</br></a>
                <p>
                  <a class="view" href="/articles/specials/29046-mariya-mkrtycheva-intervyu-lyusi-shou-programma-uk-russia-cultural-leadership-academy">5679</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <div class="h3">
            <a class="link" href="#">Новое в разделе «Colta Specials»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </div>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/29609-net-voyne-ot-redaktsii" target=""><img alt="Preview_cover_picture" src="/storage/post/29609/preview_cover_picture.jpg" /><br>Нет войне</br></a>
                <p>
                  <a class="view" href="/articles/society/29609-net-voyne-ot-redaktsii">14176</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/society/29427-oleg-zhuravlev-kirill-medvedev-kniga-byt-skinhedom-istoriya-antifashista-sokrata-epilog" target=""><img alt="Preview_cover_picture" src="/storage/post/29427/preview_cover_picture.jpg" /><br>Антифа: что это было? И будет ли вновь?</br></a>
                <p>
                  <a class="view" href="/articles/society/29427-oleg-zhuravlev-kirill-medvedev-kniga-byt-skinhedom-istoriya-antifashista-sokrata-epilog">13714</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/society/29665-nadya-plungyan-pishet-iz-rossii-v-rossiyu" target=""><img alt="Preview_cover_picture" src="/storage/post/29665/preview_cover_picture.jpg" /><br>Письмо из России</br></a>
                <p>
                  <a class="view" href="/articles/society/29665-nadya-plungyan-pishet-iz-rossii-v-rossiyu">10762</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/literature/29512-timofey-voronov-poslednee-intervyu-aleksandr-timofeevskiy-starshiy-publikatsiya-dmitriy-ermoltsev" target=""><img alt="Preview_cover_picture" src="/storage/post/29512/preview_cover_picture.jpg" /><br>«Меня абсолютно не приняла литературная тусовка»</br></a>
                <p>
                  <a class="view" href="/articles/literature/29512-timofey-voronov-poslednee-intervyu-aleksandr-timofeevskiy-starshiy-publikatsiya-dmitriy-ermoltsev">10514</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/literature/29472-babushkiny-pisma-publikatsiya-aleksandr-averbuh" target=""><img alt="Preview_cover_picture" src="/storage/post/29472/preview_cover_picture.jpg" /><br>Бабушкины письма</br></a>
                <p>
                  <a class="view" href="/articles/literature/29472-babushkiny-pisma-publikatsiya-aleksandr-averbuh">9538</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/29466/preview_cover_picture.jpg" /><br>Приход отца Александра Меня и позднесоветская интеллигенция</br></a>
                <p>
                  <a class="view" href="/articles/specials/29466-barbara-martin-intervyu-sergey-bychkov-otets-aleksandr-men-prihod-pozdnesovetskaya-intelligentsiya">8746</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/music_classic/29499-roman-nasonov-tsikl-musica-sacra-nova-kontsert-vtoroy-sovetskiy-avangard-duhovnaya-muzyka" target=""><img alt="Preview_cover_picture" src="/storage/post/29499/preview_cover_picture.jpg" /><br>Musica sacra перед лицом будущего</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/29499-roman-nasonov-tsikl-musica-sacra-nova-kontsert-vtoroy-sovetskiy-avangard-duhovnaya-muzyka">8685</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/music_classic/29421-gyulyara-sadyh-zade-intervyu-anna-prohazka-zaryadie-dom-radio" target=""><img alt="Preview_cover_picture" src="/storage/post/29421/preview_cover_picture.jpg" /><br>«Золотое правило — не пытаться петь несвойственным тебе голосом»</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/29421-gyulyara-sadyh-zade-intervyu-anna-prohazka-zaryadie-dom-radio">8153</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika" target=""><img alt="Preview_cover_picture" src="/storage/post/29578/preview_cover_picture.jpg" /><br>Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»</br></a>
                <p>
                  <a class="view" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika">8150</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/cinema/29447-maksim-ershov-film-ryadom-tamara-dondurey-2022" target=""><img alt="Preview_cover_picture" src="/storage/post/29447/preview_cover_picture.jpg" /><br>«Рядом»: круговое движение</br></a>
                <p>
                  <a class="view" href="/articles/cinema/29447-maksim-ershov-film-ryadom-tamara-dondurey-2022">7823</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/society/29545-andrey-miroshnichenko-tsifrovye-media-svetlyy-ekran-illyuzii-evolyutsiya" target=""><img alt="Preview_cover_picture" src="/storage/post/29545/preview_cover_picture.jpg" /><br>Темная сторона экрана</br></a>
                <p>
                  <a class="view" href="/articles/society/29545-andrey-miroshnichenko-tsifrovye-media-svetlyy-ekran-illyuzii-evolyutsiya">7524</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/art/29440-nelli-portnova-elena-milanovskaya-beseda-ekaterina-reytlinger-kist-grafika" target=""><img alt="Preview_cover_picture" src="/storage/post/29440/preview_cover_picture.jpg" /><br>Марш микробов</br></a>
                <p>
                  <a class="view" href="/articles/art/29440-nelli-portnova-elena-milanovskaya-beseda-ekaterina-reytlinger-kist-grafika">7454</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/specials/27777-opros-kultura-i-krizis" target=""><img alt="Культура во время «военных операций»" src="/storage/post/27777/post_cover_picture.jpg" title="Культура во время «военных операций»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/27777-opros-kultura-i-krizis" target="">Культура во время «военных операций»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Нужны ли сейчас стихи, выставки и концерты? Блиц-опрос COLTA.RU
                  </p>
                  <span class="date"> 3 марта 2022</span><a class="view" href="/articles/specials/27777-opros-kultura-i-krizis">4188</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29664-mariya-bikbulatova-vina-obezdvizhivaet" target=""><img alt="Почему вина обездвиживает, и что должно прийти ей на смену?" src="/storage/post/29664/post_cover_picture.jpg" title="Почему вина обездвиживает, и что должно прийти ей на смену?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29664-mariya-bikbulatova-vina-obezdvizhivaet" target="">Почему вина обездвиживает, и что должно прийти ей на смену?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Философ Мария Бикбулатова о том, что делать с чувствами, охватившими многих на фоне военных событий, — и как перейти от эмоций к рациональному действию
                  </p>
                  <span class="date"> 1 марта 2022</span><a class="view" href="/articles/society/29664-mariya-bikbulatova-vina-obezdvizhivaet">7204</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29671-gleb-napreenko-rodina-kak-utrata" target=""><img alt="Родина как утрата" src="/storage/post/29671/post_cover_picture.jpg" title="Родина как утрата" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29671-gleb-napreenko-rodina-kak-utrata" target="">Родина как утрата</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глеб Напреенко о том, на какой внутренней территории он может обнаружить себя в эти дни — по отношению к чувству Родины
                  </p>
                  <span class="date"> 1 марта 2022</span><a class="view" href="/articles/society/29671-gleb-napreenko-rodina-kak-utrata">3443</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29608-evgeniy-ostashevskiy-evgeniya-belorusets-anglo-nemetskiy-i-russko-ukrainskiy-poeticheskiy-dialog-lied-leid-kazn-pesn" target=""><img alt="Often you write das Leid but read das Lied" src="/storage/post/29608/post_cover_picture.jpg" title="Often you write das Leid but read das Lied" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29608-evgeniy-ostashevskiy-evgeniya-belorusets-anglo-nemetskiy-i-russko-ukrainskiy-poeticheskiy-dialog-lied-leid-kazn-pesn" target="">Often you write das Leid but read das Lied</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Англо-немецкий и русско-украинский поэтический диалог Евгения Осташевского и Евгении Белорусец
                  </p>
                  <span class="date"> 1 марта 2022</span><a class="view" href="/articles/literature/29608-evgeniy-ostashevskiy-evgeniya-belorusets-anglo-nemetskiy-i-russko-ukrainskiy-poeticheskiy-dialog-lied-leid-kazn-pesn">2222</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29665-nadya-plungyan-pishet-iz-rossii-v-rossiyu" target=""><img alt="Письмо из России" src="/storage/post/29665/post_cover_picture.jpg" title="Письмо из России" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29665-nadya-plungyan-pishet-iz-rossii-v-rossiyu" target="">Письмо из России</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Надя Плунгян пишет из России в Россию
                  </p>
                  <span class="date"> 1 марта 2022</span><a class="view" href="/articles/society/29665-nadya-plungyan-pishet-iz-rossii-v-rossiyu">10762</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/29660-belarus-zaglyanut-v-buduschee-ganna-komar-belarus-2020-2021-kak-dokumentalnaya-poeziya" target=""><img alt="Полифонические свидетели конца и начала. Эссе Ганны Комар" src="/storage/post/29660/post_cover_picture.jpg" title="Полифонические свидетели конца и начала. Эссе Ганны Комар" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/29660-belarus-zaglyanut-v-buduschee-ganna-komar-belarus-2020-2021-kak-dokumentalnaya-poeziya" target="">Полифонические свидетели конца и начала. Эссе Ганны Комар</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В эти дни Кольта продолжает проект, посвященный будущему Беларуси
                  </p>
                  <span class="date"> 1 марта 2022</span><a class="view" href="/articles/specials/29660-belarus-zaglyanut-v-buduschee-ganna-komar-belarus-2020-2021-kak-dokumentalnaya-poeziya">1795</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29609-net-voyne-ot-redaktsii" target=""><img alt="Нет войне" src="/storage/post/29609/post_cover_picture.jpg" title="Нет войне" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29609-net-voyne-ot-redaktsii" target="">Нет войне</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    От редакции COLTA.RU
                  </p>
                  <span class="date">24 февраля 2022</span><a class="view" href="/articles/society/29609-net-voyne-ot-redaktsii">14176</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim" target=""><img alt="Случайность и неотвратимость" src="/storage/post/29584/post_cover_picture.jpg" title="Случайность и неотвратимость" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim" target="">Случайность и неотвратимость</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зара Абдуллаева о «Русской смерти» Дмитрия Волкострелова в ЦИМе
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/theatre/29584-zara-abdullaeva-russkaya-smert-dmitriy-volkostrelov-tsim">3955</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona" target=""><img alt="«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»" src="/storage/post/29585/post_cover_picture.jpg" title="«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona" target="">«Меня интересуют второстепенные женские персонажи в прозе, написанной мужчиной»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Милена Славицка: большое интервью
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/literature/29585-ruslan-komadey-intervyu-milena-slavitska-sbornik-ona">4213</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii" target=""><img alt="Архитектурная история американской полиции" src="/storage/post/29579/post_cover_picture.jpg" title="Архитектурная история американской полиции" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii" target="">Архитектурная история американской полиции</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Глава из новой книги Виктора Вахштайна «Воображая город. Введение в теорию концептуализации»
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/society/29579-viktor-vahshtayn-kniga-voobrazhaya-gorod-glava-arhitekturnaya-istoriya-amerikanskoy-politsii">3921</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika" target=""><img alt="Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»" src="/storage/post/29578/post_cover_picture.jpg" title="Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika" target="">Виктор Вахштайн: «Кто не хотел быть клоуном у урбанистов, становился урбанистом при клоунах»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор Дениса Куренова о новой книге «Воображая город», о блеске и нищете урбанистики, о том, что смогла (или не смогла) изменить в идеях о городе пандемия, — и о том, почему Юго-Запад Москвы выигрывает по очкам у Юго-Востока
                  </p>
                  <span class="date">22 февраля 2022</span><a class="view" href="/articles/society/29578-denis-kurenov-intervyu-viktor-vahshtayn-sotsiologiya-goroda-urbanistika">8150</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus" target=""><img alt="Два мела на голубой бумаге" src="/storage/post/29449/post_cover_picture.jpg" title="Два мела на голубой бумаге" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus" target="">Два мела на голубой бумаге</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что и как смотреть на выставке французского рисунка в фонде In Artibus
                  </p>
                  <span class="date">21 февраля 2022</span><a class="view" href="/articles/art/29449-vystavka-frantsuzskiy-risunok-xvi-xx-vekov-iz-kollektsii-inny-bazhenovoy-fond-in-artibus">4487</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/specials/29696-ot-redaktsii-colta-ru?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнерство</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/molodaya_rossiya">Молодая Россия</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/subjects/229">Онлайн-портреты современных немецких поэтов </a>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2022 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>