<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Александр Расторгуев посмертно награжден премией «Лавровая ветвь»" name="title" />
    <meta content="Национальная премия в области неигрового кино и телевидения «Лавровая ветвь» 2018 года за вклад в кинолетопись посмертно присуждена режиссеру Александру Расторгуеву (1971-2018)." name="description" />
    <link href="http://www.colta.ru/storage/post/18740/detailed_picture.jpg" rel="image_src" />
    <title>
      Александр Расторгуев посмертно награжден премией «Лавровая ветвь» | Colta.ru
    </title>
    <meta content="Александр Расторгуев посмертно награжден премией «Лавровая ветвь» | Colta.ru" property="og:title" />
    <meta content="Национальная премия в области неигрового кино и телевидения «Лавровая ветвь» 2018 года за вклад в кинолетопись посмертно присуждена режиссеру Александру Расторгуеву (1971-2018)." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/18740/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="elp0ySjEoC+AOI40W93/fEOy+ZQ0oC06QxZL/L7XV4g=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>15:34</span>  2 августа 2018</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">487</span><a class="comments" data-disqus-identifier="18740" href="/news/18740#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/18740" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/18740&amp;url=http://www.colta.ru/news/18740" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/18740" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Александр Расторгуев посмертно награжден премией «Лавровая ветвь»
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/18740/news_detailed_picture.jpg" /><span class="img_text">© Национальная премия в области неигрового кино и телевидения «Лавровая ветвь»</span>
          <p class="italic">
            Национальная премия в области неигрового кино и телевидения «Лавровая ветвь» 2018 года за вклад в кинолетопись посмертно присуждена режиссеру Александру Расторгуеву (1971-2018).
          </p>
          <p>«31 июля стало известно о трагической гибели нашего друга, одного из талантливейших режиссеров своего времени, Александра Расторгуева, — сообщает дирекция премии «Лавровая ветвь». — Александр был не только членом большого жюри, но и неоднократным лауреатом премии — в 2001&nbsp;году его фильм &quot;Мамочки&quot; был признан Лучшим полнометражным неигровым телевизионным фильмом, а в 2005&nbsp;году фильм &quot;Дикий, дикий пляж. Жар нежных&quot; был удостоен премии в номинации &quot;Лучший неигровой арт-фильм&quot;».</p>
          
          <p>«В эти дни совет премии должен был определить лауреата 2018&nbsp;года за вклад в кинолетопись. Единогласным решением совета, состоящим из 11 ведущих деятелей документального кино, было решено вручить эту награду Александру Расторгуеву посмертно».</p>
          
          <p>Церемония вручения премии состоится 12&nbsp;декабря 2018&nbsp;года в день закрытия Международного фестиваля документального кино «Артдокфест».</p>
          
          <p>Ретроспектива Александра Расторгуева доступна для бесплатного просмотра на платформе <a href="https://artdoc.media/ru/selection/rastorguev__letopis__smutnogo_vremeni/" target="_blank"><em>Artdoc.Media</em></a> до 10&nbsp;сентября.</p>
          
          <p>30 июля Александр Расторгуев был <a href="/news/18723">убит</a> в Центральноафриканской Республике, где он снимал фильм о деятельности в этой стране российской «Частной военной компании Вагнера». Вместе с ним погибли журналист Орхан Джемаль и оператор Кирилл Радченко.<br>
          <br><br><br><br><br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/18740" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '18740';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span>17:51</span><strong><a href="/news/18742">В Москве покажут фильм «Бергман»</a></strong>
            </p>
            <p>
              <span>16:10</span><strong><a href="/news/18741">Кирилл Серебренников стал командором Ордена Искусств и литературы</a></strong>
            </p>
            <p>
              <span>15:34</span><strong><a href="/news/18740">Александр Расторгуев посмертно награжден премией «Лавровая ветвь»</a></strong>
            </p>
            <p>
              <span>14:27</span><strong><a href="/news/18738">Эксперты RUSH выбрали артистов, которые представят Россию в Европе</a></strong>
            </p>
            <p>
              <span>13:12</span><strong><a href="/news/18737">Неизвестный рассказ Хемингуэя выйдет в США</a></strong>
            </p>
            <p>
              <span>12:28</span><strong><a href="/news/18736">«Выставочные залы Москвы» проводят конкурс для молодых художников</a></strong>
            </p>
            <p class="nolink">
              <span> 1 августа 2018</span>
            </p>
            <p>
              <span>18:16</span><strong><a href="/news/18734">ИРРИ представит ретроспективу Георгия Нисского</a></strong>
            </p>
            <p>
              <span>16:57</span><strong><a href="/news/18732">На «Стрелке» пройдет конференция, посвященная жизни в современной России</a></strong>
            </p>
            <p>
              <span>15:20</span><strong><a href="/news/18731">«Винзавод» проводит набор в «Открытые студии»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/18586" target=""><img alt="Preview_cover_picture" src="/storage/post/18586/preview_cover_picture.jpg" /><br>Обри де Грей: большое интервью</br></a>
              <p>
                <a class="view" href="/articles/specials/18586">34355</a><a class="comments" data-disqus-identifier="18586" href="/articles/specials/18586#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/theatre/18575" target=""><img alt="Preview_cover_picture" src="/storage/post/18575/preview_cover_picture.jpg" /><br>Виды на лето</br></a>
              <p>
                <a class="view" href="/articles/theatre/18575">18897</a><a class="comments" data-disqus-identifier="18575" href="/articles/theatre/18575#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/specials/18562" target=""><img alt="Preview_cover_picture" src="/storage/post/18562/preview_cover_picture.jpg" /><br>Славомир Фратчак о новой экспозиции в Катыни и проблемах польско-российской истории</br></a>
              <p>
                <a class="view" href="/articles/specials/18562">16283</a><a class="comments" data-disqus-identifier="18562" href="/articles/specials/18562#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/18621" target=""><img alt="Preview_cover_picture" src="/storage/post/18621/preview_cover_picture.jpg" /><br>Что смотреть на Strelka Film Festival by Okko</br></a>
              <p>
                <a class="view" href="/articles/cinema/18621">14087</a><a class="comments" data-disqus-identifier="18621" href="/articles/cinema/18621#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/theatre/18655" target=""><img alt="Preview_cover_picture" src="/storage/post/18655/preview_cover_picture.jpg" /><br>Письмо в иные края</br></a>
              <p>
                <a class="view" href="/articles/theatre/18655">12946</a><a class="comments" data-disqus-identifier="18655" href="/articles/theatre/18655#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/18544" target=""><img alt="Preview_cover_picture" src="/storage/post/18544/preview_cover_picture.jpg" /><br>Гомосексуальность в России: конкурс ваших историй</br></a>
              <p>
                <a class="view" href="/articles/society/18544">11105</a><a class="comments" data-disqus-identifier="18544" href="/articles/society/18544#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/18673" target=""><img alt="Preview_cover_picture" src="/storage/post/18673/preview_cover_picture.jpg" /><br>Что такое социальный рейтинг, или Как соцсети делят нас на победителей и проигравших</br></a>
              <p>
                <a class="view" href="/articles/society/18673">10673</a><a class="comments" data-disqus-identifier="18673" href="/articles/society/18673#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/media/18591" target=""><img alt="Preview_cover_picture" src="/storage/post/18591/preview_cover_picture.jpg" /><br>#ЯБоюсьСказать</br></a>
              <p>
                <a class="view" href="/articles/media/18591">10480</a><a class="comments" data-disqus-identifier="18591" href="/articles/media/18591#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/media/18592" target=""><img alt="Preview_cover_picture" src="/storage/post/18592/preview_cover_picture.jpg" /><br>Бублики от буллинга</br></a>
              <p>
                <a class="view" href="/articles/media/18592">10000</a><a class="comments" data-disqus-identifier="18592" href="/articles/media/18592#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/18649" target=""><img alt="Preview_cover_picture" src="/storage/post/18649/preview_cover_picture.jpg" /><br>«Теперь я сразу рассказываю людям, что у меня ребенок от донора, чтобы не было вопросов»</br></a>
              <p>
                <a class="view" href="/articles/society/18649">9501</a><a class="comments" data-disqus-identifier="18649" href="/articles/society/18649#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/cinema/18613" target=""><img alt="Preview_cover_picture" src="/storage/post/18613/preview_cover_picture.jpg" /><br>Надзирать и показывать</br></a>
              <p>
                <a class="view" href="/articles/cinema/18613">8698</a><a class="comments" data-disqus-identifier="18613" href="/articles/cinema/18613#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/18648" target=""><img alt="Preview_cover_picture" src="/storage/post/18648/preview_cover_picture.jpg" /><br>Часики тикают</br></a>
              <p>
                <a class="view" href="/articles/society/18648">8239</a><a class="comments" data-disqus-identifier="18648" href="/articles/society/18648#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/18739" target=""><img alt="Город-предписание" src="/storage/post/18739/post_cover_picture.jpg" title="Город-предписание" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/18739" target="">Город-предписание</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Подкидыш» на крыше «Родины»
                  </p>
                  <span class="date"> 2 августа 2018</span><a class="view" href="/articles/cinema/18739">474</a><a class="comments" data-disqus-identifier="18739" href="/articles/cinema/18739#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18725" target=""><img alt="«Они даже не представляли себе науку, которую взялись отменять»" src="/storage/post/18725/post_cover_picture.jpg" title="«Они даже не представляли себе науку, которую взялись отменять»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18725" target="">«Они даже не представляли себе науку, которую взялись отменять»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    70 лет назад на августовской сессии ВАСХНИЛ Сталин громил генетику. Как это было и какую брешь оставило в советской науке, рассказывает Борис Жуков
                  </p>
                  <span class="date"> 2 августа 2018</span><a class="view" href="/articles/society/18725">960</a><a class="comments" data-disqus-identifier="18725" href="/articles/society/18725#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/18735" target=""><img alt="Найк Борзов. «Про дурачка»" src="/storage/post/18735/post_cover_picture.jpg" title="Найк Борзов. «Про дурачка»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/18735" target="">Найк Борзов. «Про дурачка»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Зеркало, в котором отражается планета»: почему Найк Борзов поет песню Егора Летова
                  </p>
                  <span class="date"> 2 августа 2018</span><a class="view" href="/articles/music_modern/18735">1279</a><a class="comments" data-disqus-identifier="18735" href="/articles/music_modern/18735#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/18733" target=""><img alt="О Расторгуеве" src="/storage/post/18733/post_cover_picture.jpg" title="О Расторгуеве" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/18733" target="">О Расторгуеве</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Вчера в Центрально-Африканской Республике погиб режиссер-документалист Александр Расторгуев, снимавший фильм о ЧВК «Вагнер»
                  </p>
                  <span class="date"> 1 августа 2018</span><a class="view" href="/articles/cinema/18733">3788</a><a class="comments" data-disqus-identifier="18733" href="/articles/cinema/18733#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/18726" target=""><img alt="Раскачивая лодку" src="/storage/post/18726/post_cover_picture.jpg" title="Раскачивая лодку" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/18726" target="">Раскачивая лодку</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что хотели сказать своим политическим шоу Massive Attack?
                  </p>
                  <span class="date"> 1 августа 2018</span><a class="view" href="/articles/music_modern/18726">2622</a><a class="comments" data-disqus-identifier="18726" href="/articles/music_modern/18726#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/18717" target=""><img alt="«Буерак»: «Поели и спать легли»" src="/storage/post/18717/post_cover_picture.jpg" title="«Буерак»: «Поели и спать легли»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/18717" target="">«Буерак»: «Поели и спать легли»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Герои нового русского рока из Новосибирска — о новом альбоме «Репост Модерн», сибирском андеграунде и о Гречке с Монеточкой
                  </p>
                  <span class="date">31 июля 2018</span><a class="view" href="/articles/music_modern/18717">4483</a><a class="comments" data-disqus-identifier="18717" href="/articles/music_modern/18717#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18718" target=""><img alt="Аравийская женщина. На заре свободы" src="/storage/post/18718/post_cover_picture.jpg" title="Аравийская женщина. На заре свободы" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18718" target="">Аравийская женщина. На заре свободы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Феминистка из Берлина едет в Саудовскую Аравию к женщинам и пытается их понять — иногда совершенно безуспешно
                  </p>
                  <span class="date">31 июля 2018</span><a class="view" href="/articles/society/18718">1934</a><a class="comments" data-disqus-identifier="18718" href="/articles/society/18718#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/18715" target=""><img alt="Томас Штубер: «Я точно не “берлинская школа”»" src="/storage/post/18715/post_cover_picture.jpg" title="Томас Штубер: «Я точно не “берлинская школа”»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/18715" target="">Томас Штубер: «Я точно не “берлинская школа”»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Режиссер фильма «Между рядами» — о поэзии супермаркета и наследии ГДР
                  </p>
                  <span class="date">31 июля 2018</span><a class="view" href="/articles/cinema/18715">1653</a><a class="comments" data-disqus-identifier="18715" href="/articles/cinema/18715#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/18713" target=""><img alt="Авиньон проверяют на прочность" src="/storage/post/18713/post_cover_picture.jpg" title="Авиньон проверяют на прочность" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/18713" target="">Авиньон проверяют на прочность</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Роман Должанский об Авиньонском фестивале — 2018
                  </p>
                  <span class="date">30 июля 2018</span><a class="view" href="/articles/theatre/18713">1875</a><a class="comments" data-disqus-identifier="18713" href="/articles/theatre/18713#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/18707" target=""><img alt="Урожайный август" src="/storage/post/18707/post_cover_picture.jpg" title="Урожайный август" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/18707" target="">Урожайный август</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сериальные премьеры последнего месяца лета
                  </p>
                  <span class="date">30 июля 2018</span><a class="view" href="/articles/media/18707">5608</a><a class="comments" data-disqus-identifier="18707" href="/articles/media/18707#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/18698" target=""><img alt="Магия без потустороннего вмешательства" src="/storage/post/18698/post_cover_picture.jpg" title="Магия без потустороннего вмешательства" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/18698" target="">Магия без потустороннего вмешательства</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ариадна на Наксосе» — финальный спектакль Кэти Митчелл в Эксе
                  </p>
                  <span class="date">27 июля 2018</span><a class="view" href="/articles/music_classic/18698">2205</a><a class="comments" data-disqus-identifier="18698" href="/articles/music_classic/18698#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/18691" target=""><img alt="«Олег Евгеньевич» Линары Багаутдиновой — онлайн-премьера" src="/storage/post/18691/post_cover_picture.jpg" title="«Олег Евгеньевич» Линары Багаутдиновой — онлайн-премьера" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/18691" target="">«Олег Евгеньевич» Линары Багаутдиновой — онлайн-премьера</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Двадцатиминутный док о печальном статисте из телешоу, вход в русскую пустоту. В эти выходные и всегда на COLTA.RU
                  </p>
                  <span class="date">26 июля 2018</span><a class="view" href="/articles/cinema/18691">4075</a><a class="comments" data-disqus-identifier="18691" href="/articles/cinema/18691#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/18740?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/18740";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,167,new Date().getTime(),"","","","",""]);}</script></body>
</html>