<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Новый номер «Искусства кино» представят 25 июля" name="title" />
    <meta content="25 июля в Москве состоится презентация нового номера журнала «Искусство кино», в поддержку которого читатели собрали почти 3 млн рублей." name="description" />
    <link href="http://www.colta.ru/storage/post/15465/detailed_picture.jpg" rel="image_src" />
    <title>
      Новый номер «Искусства кино» представят 25 июля | Colta.ru
    </title>
    <meta content="Новый номер «Искусства кино» представят 25 июля | Colta.ru" property="og:title" />
    <meta content="25 июля в Москве состоится презентация нового номера журнала «Искусство кино», в поддержку которого читатели собрали почти 3 млн рублей." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/15465/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="dm3mhKdCLlYiKfKeecTZAsBRwY4VtcNyHFEFPeFwCzg=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_149847554202449723"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_149847554202449723',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>16:15</span> 20 июля 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">1565</span><a class="comments" data-disqus-identifier="15465" href="/news/15465#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/15465" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/15465&amp;url=http://www.colta.ru/news/15465" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/15465" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Новый номер «Искусства кино» представят 25 июля
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/15465/news_detailed_picture.jpg" /><span class="img_text"><span>Антон Долин</span>© Кинотавр 2017</span>
          <p class="italic">
            25 июля в Москве состоится презентация нового номера журнала «Искусство кино», в поддержку которого читатели собрали почти 3 млн рублей.
          </p>
          <p>«Ближайший номер будет представлен во вторник в саду &quot;Эрмитаж&quot; на презентации &quot;Искусства кино&quot;. Он уже сделан. Над следующим номером идет работа», — цитирует <a href="http://tass.ru/kultura/4427800" target="_blank">ТАСС</a> главного редактора «Искусства кино» кинокритика Антона Долина.</p>
          
          <p>Краудфандинговая кампания в пользу журнала <a href="/news/15360">началась</a> на сайте <a href="https://planeta.ru/campaigns/kinoart" target="_blank"><em>Planeta.ru</em></a> 10&nbsp;июля, ее цель — 1&nbsp;млн рублей — была достигнута уже через семь часов. К 16:15&nbsp;мск 20&nbsp;июля сумма собранных средств достигла 2&nbsp;946&nbsp;722&nbsp;рублей.</p>
          
          <p>Как объяснил Долин, правила <em>Planeta.ru</em> не позволяют досрочно завершить кампанию, даже если необходимая сумма уже собрана.</p>
          
          <p>«Мы планировали собрать 1&nbsp;млн рублей, но собрали уже 3&nbsp;млн практически, чуть меньше. Ну, думаю, что мы сегодня-завтра дособерем до трех. Мы будем собирать до тех пор, пока кампания не закончится, она планировалась до начала сентября. По условиям, по законам этой игры мы должны продолжать кампанию до конца», — рассказал Долин.</p>
          
          <p>Он стал главным редаткором «Искусства кино» 10&nbsp;июня, сменив в этой должности <a href="/news/14729">Даниила Дондурея</a> (1947–2017), который возглавлял журнал с 1993&nbsp;года.<br>
          <br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/15465" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '15465';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>20 октября 2017</span>
            </p>
            <p>
              <span>18:02</span><strong><a href="/news/16344">Андрей Кайдановский поставит спектакль в Театре на Таганке</a></strong>
            </p>
            <p>
              <span>16:54</span><strong><a href="/news/16343">В трех городах России покажут кино о вампирах</a></strong>
            </p>
            <p>
              <span>15:33</span><strong><a href="/news/16342">Planeta.ru предлагает собрать деньги на гонорар Докинзу</a></strong>
            </p>
            <p>
              <span>13:58</span><strong><a href="/news/16341">Европейская киноакадемия выбрала лучших режиссеров-дебютантов</a></strong>
            </p>
            <p>
              <span>13:10</span><strong><a href="/news/16340">Президиум ВАК проголосовал за сохранение ученой степени Мединского</a></strong>
            </p>
            <p>
              <span>12:28</span><strong><a href="/news/16339">Фестиваль Валентина Сильвестрова пройдет в МАММ</a></strong>
            </p>
            <p>
              <span>11:38</span><strong><a href="/news/16337">В Москве появится новый музей современного искусства</a></strong>
            </p>
            <p>
              <span>10:13</span><strong><a href="/news/16336">Умерла Тамара Петкевич</a></strong>
            </p>
            <p class="nolink">
              <span>19 октября 2017</span>
            </p>
            <p>
              <span>18:31</span><strong><a href="/news/16334">Закрывается петербургская редакция «Ведомостей»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/media/16260" target=""><img alt="Preview_cover_picture" src="/storage/post/16260/preview_cover_picture.jpg" /><br>Как развалить Россию за 8 серий, не привлекая внимания санитаров</br></a>
              <p>
                <a class="view" href="/articles/media/16260">40232</a><a class="comments" data-disqus-identifier="16260" href="/articles/media/16260#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/literature/16199" target=""><img alt="Preview_cover_picture" src="/storage/post/16199/preview_cover_picture.jpg" /><br>«Нашей задачей является деконструкция “схемы русской истории”»</br></a>
              <p>
                <a class="view" href="/articles/literature/16199">20657</a><a class="comments" data-disqus-identifier="16199" href="/articles/literature/16199#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/theatre/16205" target=""><img alt="Preview_cover_picture" src="/storage/post/16205/preview_cover_picture.jpg" /><br>На уход Мастера</br></a>
              <p>
                <a class="view" href="/articles/theatre/16205">15948</a><a class="comments" data-disqus-identifier="16205" href="/articles/theatre/16205#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/literature/16206" target=""><img alt="Preview_cover_picture" src="/storage/post/16206/preview_cover_picture.jpg" /><br>Нам — через сто лет</br></a>
              <p>
                <a class="view" href="/articles/literature/16206">12993</a><a class="comments" data-disqus-identifier="16206" href="/articles/literature/16206#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/16220" target=""><img alt="Preview_cover_picture" src="/storage/post/16220/preview_cover_picture.jpg" /><br>Эмпатия и марксизм</br></a>
              <p>
                <a class="view" href="/articles/society/16220">11029</a><a class="comments" data-disqus-identifier="16220" href="/articles/society/16220#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/theatre/16264" target=""><img alt="Preview_cover_picture" src="/storage/post/16264/preview_cover_picture.jpg" /><br>Искусство устраивать сцены</br></a>
              <p>
                <a class="view" href="/articles/theatre/16264">9839</a><a class="comments" data-disqus-identifier="16264" href="/articles/theatre/16264#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/16179" target=""><img alt="Preview_cover_picture" src="/storage/post/16179/preview_cover_picture.jpg" /><br>Как простые шведы ведут твиттер от лица всей страны</br></a>
              <p>
                <a class="view" href="/articles/society/16179">8994</a><a class="comments" data-disqus-identifier="16179" href="/articles/society/16179#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/cinema/16280" target=""><img alt="Preview_cover_picture" src="/storage/post/16280/preview_cover_picture.jpg" /><br>Еще раз про «Нелюбовь»</br></a>
              <p>
                <a class="view" href="/articles/cinema/16280">8305</a><a class="comments" data-disqus-identifier="16280" href="/articles/cinema/16280#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/16197" target=""><img alt="Preview_cover_picture" src="/storage/post/16197/preview_cover_picture.jpg" /><br>Видеть и думать!</br></a>
              <p>
                <a class="view" href="/articles/art/16197">7495</a><a class="comments" data-disqus-identifier="16197" href="/articles/art/16197#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_classic/16190" target=""><img alt="Preview_cover_picture" src="/storage/post/16190/preview_cover_picture.jpg" /><br>«Музыка должна вызывать настороженную собачью стойку»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/16190">7395</a><a class="comments" data-disqus-identifier="16190" href="/articles/music_classic/16190#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_modern/16182" target=""><img alt="Preview_cover_picture" src="/storage/post/16182/preview_cover_picture.jpg" /><br>«Би-2»: «У нас в рок-н-ролле наступил комендантский час»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/16182">6976</a><a class="comments" data-disqus-identifier="16182" href="/articles/music_modern/16182#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/theatre/16215" target=""><img alt="Preview_cover_picture" src="/storage/post/16215/preview_cover_picture.jpg" /><br>У нас, наверху</br></a>
              <p>
                <a class="view" href="/articles/theatre/16215">6362</a><a class="comments" data-disqus-identifier="16215" href="/articles/theatre/16215#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/specials/16345" target=""><img alt="«Вроде бы похожи на людей, но не люди»" src="/storage/post/16345/post_cover_picture.jpg" title="«Вроде бы похожи на людей, но не люди»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16345" target="">«Вроде бы похожи на людей, но не люди»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Антрополог Пэт Шипман рассуждает о глобальном вторжении человека, имидже неандертальцев и случайной дружбе с собаками
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/specials/16345">2605</a><a class="comments" data-disqus-identifier="16345" href="/articles/specials/16345#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/16328" target=""><img alt="Стеклянный потолок для дружеских чувств" src="/storage/post/16328/post_cover_picture.jpg" title="Стеклянный потолок для дружеских чувств" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16328" target="">Стеклянный потолок для дружеских чувств</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Антрополог Робин Данбар — о том, почему настоящих друзей у вас пятеро, что общего у ленты Фейсбука с неолитической деревней и из-за чего синим китам сложнее дружить, чем слонам
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/specials/16328">3221</a><a class="comments" data-disqus-identifier="16328" href="/articles/specials/16328#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/16321" target=""><img alt="«Ручка с бумагой играют роль»" src="/storage/post/16321/post_cover_picture.jpg" title="«Ручка с бумагой играют роль»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16321" target="">«Ручка с бумагой играют роль»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Физик-теоретик Лиза Рэндалл — о том, как искать темную материю в темной Вселенной и при чем здесь сопрано и динозавры
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/specials/16321">1976</a><a class="comments" data-disqus-identifier="16321" href="/articles/specials/16321#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/16324" target=""><img alt="«Я же разговариваю с вами, а не с вашим мозгом»" src="/storage/post/16324/post_cover_picture.jpg" title="«Я же разговариваю с вами, а не с вашим мозгом»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16324" target="">«Я же разговариваю с вами, а не с вашим мозгом»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Нейропсихолог Майкл Газзанига об искусственном интеллекте, судебной системе и справедливости и о людях и мозгах
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/specials/16324">5367</a><a class="comments" data-disqus-identifier="16324" href="/articles/specials/16324#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/16329" target=""><img alt="«Я просто говорю, что биология важна»" src="/storage/post/16329/post_cover_picture.jpg" title="«Я просто говорю, что биология важна»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16329" target="">«Я просто говорю, что биология важна»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лингвист Стивен Пинкер — про пределы гибкости мозга, феминитивы и грамматику иммунитета
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/specials/16329">5365</a><a class="comments" data-disqus-identifier="16329" href="/articles/specials/16329#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16338" target="">Псой Короленко: «Надеюсь, что у меня хороший продукт»</a><a class="img" href="/articles/music_modern/16338" target=""><img alt="Псой Короленко: «Надеюсь, что у меня хороший продукт»" src="/storage/post/16338/interview_cover_picture.png" title="Псой Короленко: «Надеюсь, что у меня хороший продукт»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Певец, поэт и знаток фольклора — о работе в Америке, мейнстриме, интеллектуализованном рэпе и множестве еврейских культур
                  </p>
                  <span class="date">20 октября 2017</span><a class="view" href="/articles/music_modern/16338">3774</a><a class="comments" data-disqus-identifier="16338" href="/articles/music_modern/16338#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/16335" target=""><img alt="Любви все возрасты покорны" src="/storage/post/16335/post_cover_picture.jpg" title="Любви все возрасты покорны" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/16335" target="">Любви все возрасты покорны</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Шедевр Кэти Митчелл на музыку Генделя поселился в Большом театре
                  </p>
                  <span class="date">19 октября 2017</span><a class="view" href="/articles/music_classic/16335">3223</a><a class="comments" data-disqus-identifier="16335" href="/articles/music_classic/16335#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/16330" target=""><img alt="Кроткое замыкание" src="/storage/post/16330/post_cover_picture.jpg" title="Кроткое замыкание" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/16330" target="">Кроткое замыкание</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Кроткая» Лозницы как музыкальный бурлеск
                  </p>
                  <span class="date">19 октября 2017</span><a class="view" href="/articles/cinema/16330">3537</a><a class="comments" data-disqus-identifier="16330" href="/articles/cinema/16330#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/16326" target=""><img alt="Мот: «Слово кармически возвращается к исполнителю»" src="/storage/post/16326/post_cover_picture.jpg" title="Мот: «Слово кармически возвращается к исполнителю»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16326" target="">Мот: «Слово кармически возвращается к исполнителю»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    По мнению популярного рэпера, его новый альбом «Добрая музыка клавиш» должен мотивировать слушателя научиться играть на рояле… или жениться
                  </p>
                  <span class="date">19 октября 2017</span><a class="view" href="/articles/music_modern/16326">5091</a><a class="comments" data-disqus-identifier="16326" href="/articles/music_modern/16326#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16322" target=""><img alt="От Айги до концептуалистов" src="/storage/post/16322/post_cover_picture.jpg" title="От Айги до концептуалистов" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16322" target="">От Айги до концептуалистов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ольга Седакова рассказывает о поэтах и поэзии
                  </p>
                  <span class="date">19 октября 2017</span><a class="view" href="/articles/literature/16322">2986</a><a class="comments" data-disqus-identifier="16322" href="/articles/literature/16322#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/16318" target=""><img alt="Сказка про злое добро" src="/storage/post/16318/post_cover_picture.jpg" title="Сказка про злое добро" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/16318" target="">Сказка про злое добро</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Волшебная флейта» в Екатеринбурге
                  </p>
                  <span class="date">18 октября 2017</span><a class="view" href="/articles/music_classic/16318">2233</a><a class="comments" data-disqus-identifier="16318" href="/articles/music_classic/16318#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/16316" target="">«Как в крестьянской семье: работаешь — получишь»</a><a class="img" href="/articles/theatre/16316" target=""><img alt="«Как в крестьянской семье: работаешь — получишь»" src="/storage/post/16316/interview_cover_picture.png" title="«Как в крестьянской семье: работаешь — получишь»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Николай Коляда: большое интервью
                  </p>
                  <span class="date">18 октября 2017</span><a class="view" href="/articles/theatre/16316">3824</a><a class="comments" data-disqus-identifier="16316" href="/articles/theatre/16316#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/15465?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/15465";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,173,new Date().getTime(),"","","","",""]);}</script></body>
</html>