<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Сокуров снимет фильм о Гитлере, Муссолини, Сталине и Черчилле" name="title" />
    <meta content="Адольф Гитлер, Бенито Муссолини, Иосиф Сталин и Уинстон Черчилль станут героями новой игровой картины режиссера Александра Сокурова, которая будет полностью смонтирована из кадров исторической кинохроники." name="description" />
    <link href="http://www.colta.ru/storage/post/17000/detailed_picture.jpg" rel="image_src" />
    <title>
      Сокуров снимет фильм о Гитлере, Муссолини, Сталине и Черчилле | Colta.ru
    </title>
    <meta content="Сокуров снимет фильм о Гитлере, Муссолини, Сталине и Черчилле | Colta.ru" property="og:title" />
    <meta content="Адольф Гитлер, Бенито Муссолини, Иосиф Сталин и Уинстон Черчилль станут героями новой игровой картины режиссера Александра Сокурова, которая будет полностью смонтирована из кадров исторической кинохроники." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/17000/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="32w9no4LBpaq5w3ryLRIZfjpQHdJNLpFJy9DcMZWUtE=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>10:53</span> 28 декабря 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">893</span><a class="comments" data-disqus-identifier="17000" href="/news/17000#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/17000" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/17000&amp;url=http://www.colta.ru/news/17000" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/17000" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Сокуров снимет фильм о Гитлере, Муссолини, Сталине и Черчилле
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/17000/news_detailed_picture.jpg" /><span class="img_text"><span>Гитлер и Муссолини во время визита нацистского лидера в Италию. 1938</span>© Istituto LUCE – Cinecittà</span>
          <p class="italic">
            Адольф Гитлер, Бенито Муссолини, Иосиф Сталин и Уинстон Черчилль станут героями новой игровой картины режиссера Александра Сокурова, которая будет полностью смонтирована из кадров исторической кинохроники.
          </p>
          <p>«Это — фильм-фантазия, размышление о том, что произошло. Действующие лица — Гитлер, Муссолини, Сталин и Черчилль, которые встречаются в &quot;загробном&quot; мире, забыв, что с ними произошло, и делятся тем, как они видели те или иные события, приведшие, как мы знаем, к мировому конфликту», — рассказала <a href="http://tass.ru/kultura/4848354" target="_blank">ТАСС</a> продюсер фильма Алена Шумакова.</p>
          
          <p>Монологи и диалоги персонажей (даже тех, кто в реальности никогда не встречался и не разговаривал друг с другом) будут вестись за кадром. Озвучат роли актеры, представляющие национальность персонажей, — немец из Баварии, итальянец, грузин и англичанин.</p>
          
          <p>Поскольку картина «полностью монтажная», объяснила Шумакова, «для создания сцен приходится растягивать даже самые короткие кадры хроники, и для этого используется специальная компьютерная графика и спецэффекты».</p>
          
          <p>В проекте участвуют Госфильмфонд и итальянский Институт <em>LUCE (L&#39;Unione Cinematografica Educativa)</em>, который был создан в середине 1920-х&nbsp;годов по инициативе Муссолини, видевшем в кино орудие пропаганды. Сейчас <em>Istituto LUCE</em> располагает огромным архивом исторической хроники.<br>
          <br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/17000" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '17000';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span>18:22</span><strong><a href="/news/17008">Минкульт выделит 60 млн на фильм о Зое Космодемьянской</a></strong>
            </p>
            <p>
              <span>17:05</span><strong><a href="/news/17005">Объявлена дата выхода фильма «Довлатов» в России</a></strong>
            </p>
            <p>
              <span>16:11</span><strong><a href="/news/17003">Дельфин анонсировал новый тур и альбом</a></strong>
            </p>
            <p>
              <span>15:06</span><strong><a href="/news/17001">Центр авангарда Еврейского музея откроет кураторскую школу</a></strong>
            </p>
            <p>
              <span>10:53</span><strong><a href="/news/17000">Сокуров снимет фильм о Гитлере, Муссолини, Сталине и Черчилле</a></strong>
            </p>
            <p>
              <span> 0:16</span><strong><a href="/news/16997">Юрия Дмитриева освободят из-под стражи 28 января</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:02</span><strong><a href="/news/16996">Большой фестиваль мультфильмов устраивает новогодние показы</a></strong>
            </p>
            <p>
              <span>18:18</span><strong><a href="/news/16995">В «Театре.doc» состоится премьера спектакля «Подельники»</a></strong>
            </p>
            <p>
              <span>16:40</span><strong><a href="/news/16993">Минкульт сделает Театр Покровского частью Большого театра</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/16836" target=""><img alt="Preview_cover_picture" src="/storage/post/16836/preview_cover_picture.jpg" /><br>Провал операции «Сочи»</br></a>
              <p>
                <a class="view" href="/articles/specials/16836">51740</a><a class="comments" data-disqus-identifier="16836" href="/articles/specials/16836#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/literature/16883" target=""><img alt="Preview_cover_picture" src="/storage/post/16883/preview_cover_picture.jpg" /><br>Не проспать Бюргеля. Первая попытка вспоминаний</br></a>
              <p>
                <a class="view" href="/articles/literature/16883">11421</a><a class="comments" data-disqus-identifier="16883" href="/articles/literature/16883#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/theatre/16886" target=""><img alt="Preview_cover_picture" src="/storage/post/16886/preview_cover_picture.jpg" /><br>Чистая перемена</br></a>
              <p>
                <a class="view" href="/articles/theatre/16886">11083</a><a class="comments" data-disqus-identifier="16886" href="/articles/theatre/16886#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/media/16946" target=""><img alt="Preview_cover_picture" src="/storage/post/16946/preview_cover_picture.jpg" /><br>Наши лучшие </br></a>
              <p>
                <a class="view" href="/articles/media/16946">10684</a><a class="comments" data-disqus-identifier="16946" href="/articles/media/16946#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/art/16933" target=""><img alt="Preview_cover_picture" src="/storage/post/16933/preview_cover_picture.jpg" /><br>Батай — казак, Жижек — на кладбище, Кроули — ангел-хранитель Кубани</br></a>
              <p>
                <a class="view" href="/articles/art/16933">9567</a><a class="comments" data-disqus-identifier="16933" href="/articles/art/16933#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/media/16855" target=""><img alt="Preview_cover_picture" src="/storage/post/16855/preview_cover_picture.jpg" /><br>Кирилл Серебренников и старые медиа</br></a>
              <p>
                <a class="view" href="/articles/media/16855">9381</a><a class="comments" data-disqus-identifier="16855" href="/articles/media/16855#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/art/16923" target=""><img alt="Preview_cover_picture" src="/storage/post/16923/preview_cover_picture.jpg" /><br>«Все, что происходит в нашей стране, — это чудеса»</br></a>
              <p>
                <a class="view" href="/articles/art/16923">8201</a><a class="comments" data-disqus-identifier="16923" href="/articles/art/16923#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/16914" target=""><img alt="Preview_cover_picture" src="/storage/post/16914/preview_cover_picture.jpg" /><br>Три короны и крипта: что шведы учатся делать с блокчейном и биткоином?</br></a>
              <p>
                <a class="view" href="/articles/society/16914">7820</a><a class="comments" data-disqus-identifier="16914" href="/articles/society/16914#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/theatre/16852" target=""><img alt="Preview_cover_picture" src="/storage/post/16852/preview_cover_picture.jpg" /><br>«Нуреев» как «Матильда»</br></a>
              <p>
                <a class="view" href="/articles/theatre/16852">6627</a><a class="comments" data-disqus-identifier="16852" href="/articles/theatre/16852#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/specials/16910" target=""><img alt="Preview_cover_picture" src="/storage/post/16910/preview_cover_picture.jpg" /><br>«В нем было что-то от людей пушкинского круга»</br></a>
              <p>
                <a class="view" href="/articles/specials/16910">6354</a><a class="comments" data-disqus-identifier="16910" href="/articles/specials/16910#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/boell/16971" target=""><img alt="Preview_cover_picture" src="/storage/post/16971/preview_cover_picture.jpg" /><br>Петербург Достоевского глазами Бёлля</br></a>
              <p>
                <a class="view" href="/articles/boell/16971">6227</a><a class="comments" data-disqus-identifier="16971" href="/articles/boell/16971#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/music_modern/16839" target=""><img alt="Preview_cover_picture" src="/storage/post/16839/preview_cover_picture.jpg" /><br>Что слушать в декабре</br></a>
              <p>
                <a class="view" href="/articles/music_modern/16839">5459</a><a class="comments" data-disqus-identifier="16839" href="/articles/music_modern/16839#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/17006" target=""><img alt="Украинское кино — что нового?" src="/storage/post/17006/post_cover_picture.jpg" title="Украинское кино — что нового?" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17006" target="">Украинское кино — что нового?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Пять соседских фильмов уходящего года
                  </p>
                  <span class="date">28 декабря 2017</span><a class="view" href="/articles/cinema/17006">1097</a><a class="comments" data-disqus-identifier="17006" href="/articles/cinema/17006#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/17002" target=""><img alt="Кино-2017: итоги" src="/storage/post/17002/post_cover_picture.jpg" title="Кино-2017: итоги" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17002" target="">Кино-2017: итоги</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Контрибьюторы и друзья раздела «Кино» — о том, что важного случилось в уходящем году
                  </p>
                  <span class="date">28 декабря 2017</span><a class="view" href="/articles/cinema/17002">2577</a><a class="comments" data-disqus-identifier="17002" href="/articles/cinema/17002#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/16998" target=""><img alt="Итоги года. Слепое пятно" src="/storage/post/16998/post_cover_picture.jpg" title="Итоги года. Слепое пятно" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/16998" target="">Итоги года. Слепое пятно</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Обсуждая необсуждаемое
                  </p>
                  <span class="date">28 декабря 2017</span><a class="view" href="/articles/theatre/16998">1664</a><a class="comments" data-disqus-identifier="16998" href="/articles/theatre/16998#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/16999" target=""><img alt="Взаимоисключающая одновременность" src="/storage/post/16999/post_cover_picture.jpg" title="Взаимоисключающая одновременность" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/16999" target="">Взаимоисключающая одновременность</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Серебренников под арестом, Курентзис в Зальцбурге и Тюмени, новые оперы каждую неделю
                  </p>
                  <span class="date">28 декабря 2017</span><a class="view" href="/articles/music_classic/16999">1075</a><a class="comments" data-disqus-identifier="16999" href="/articles/music_classic/16999#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/16987" target=""><img alt="«Голая жизнь». Онлайн-премьера фильма о Петре Павленском" src="/storage/post/16987/post_cover_picture.jpg" title="«Голая жизнь». Онлайн-премьера фильма о Петре Павленском" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/16987" target="">«Голая жизнь». Онлайн-премьера фильма о Петре Павленском</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Смотрите только на Кольте фильм режиссера Дарьи Хреновой, так и не получивший прокатного удостоверения в России
                  </p>
                  <span class="date">28 декабря 2017</span><a class="view" href="/articles/society/16987">1780</a><a class="comments" data-disqus-identifier="16987" href="/articles/society/16987#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16994" target=""><img alt="Литературный 17-й: что запомнилось" src="/storage/post/16994/post_cover_picture.jpg" title="Литературный 17-й: что запомнилось" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16994" target="">Литературный 17-й: что запомнилось</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Писатели и критики подводят итоги литературного года
                  </p>
                  <span class="date">27 декабря 2017</span><a class="view" href="/articles/literature/16994">5261</a><a class="comments" data-disqus-identifier="16994" href="/articles/literature/16994#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/16990" target=""><img alt="Поп-музыка: 2017-й" src="/storage/post/16990/post_cover_picture.jpg" title="Поп-музыка: 2017-й" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16990" target="">Поп-музыка: 2017-й</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    16 отечественных альбомов и 33 песни из 2017 года
                  </p>
                  <span class="date">27 декабря 2017</span><a class="view" href="/articles/music_modern/16990">3900</a><a class="comments" data-disqus-identifier="16990" href="/articles/music_modern/16990#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16988" target=""><img alt="Русская классическая литература и неутомимая амбиция" src="/storage/post/16988/post_cover_picture.jpg" title="Русская классическая литература и неутомимая амбиция" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16988" target="">Русская классическая литература и неутомимая амбиция</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Московская лекция Серхио Де Ла Павы
                  </p>
                  <span class="date">27 декабря 2017</span><a class="view" href="/articles/literature/16988">963</a><a class="comments" data-disqus-identifier="16988" href="/articles/literature/16988#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/16978" target=""><img alt="«Спуглеры»" src="/storage/post/16978/big_gallery_cover_picture.jpg" title="«Спуглеры»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/16978" target="">«Спуглеры»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как живут Google-жены. Фотопроект Ольги Бушковой
                  </p>
                  <span class="date">27 декабря 2017</span><a class="view" href="/galleries/specials/16978">2775</a><a class="comments" data-disqus-identifier="16978" href="/galleries/specials/16978#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/16985" target=""><img alt="Мы все забыли" src="/storage/post/16985/post_cover_picture.jpg" title="Мы все забыли" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/16985" target="">Мы все забыли</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Латвийским кураторам не до постинтернета
                  </p>
                  <span class="date">26 декабря 2017</span><a class="view" href="/articles/art/16985">1573</a><a class="comments" data-disqus-identifier="16985" href="/articles/art/16985#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/peremennaya/16980" target=""><img alt="«Природа перестала доверять людям»" src="/storage/post/16980/post_cover_picture.jpg" title="«Природа перестала доверять людям»" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/16980" target="">«Природа перестала доверять людям»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Коренные жители Арктики оказались заложниками своего образа жизни: им предстоит найти пути адаптации к меняющейся природе Севера
                  </p>
                  <span class="date">26 декабря 2017</span><a class="view" href="/articles/peremennaya/16980">1164</a><a class="comments" data-disqus-identifier="16980" href="/articles/peremennaya/16980#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/16981" target=""><img alt="Без аттракционов" src="/storage/post/16981/post_cover_picture.jpg" title="Без аттракционов" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/16981" target="">Без аттракционов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Общее дело в музее современного искусства
                  </p>
                  <span class="date">26 декабря 2017</span><a class="view" href="/articles/art/16981">909</a><a class="comments" data-disqus-identifier="16981" href="/articles/art/16981#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/17000?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/17000";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,174,new Date().getTime(),"","","","",""]);}</script></body>
</html>