<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Санкт-Петербургская школа нового кино проводит конкурс грантов" name="title" />
    <meta content="Открыт прием заявок на участие в конкурсе грантов на бесплатное обучение в Санкт-Петербургской школе нового кино (СПбШНК)." name="description" />
    <link href="http://www.colta.ru/storage/post/15710/detailed_picture.jpg" rel="image_src" />
    <title>
      Санкт-Петербургская школа нового кино проводит конкурс грантов | Colta.ru
    </title>
    <meta content="Санкт-Петербургская школа нового кино проводит конкурс грантов | Colta.ru" property="og:title" />
    <meta content="Открыт прием заявок на участие в конкурсе грантов на бесплатное обучение в Санкт-Петербургской школе нового кино (СПбШНК)." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/15710/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-5d1e0967f813bbc5166f00adb857cabc.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="frzaf1lCUjnUavNHGVMPDtJVcycU7V1bW5792NtpjKc=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <!-- <script type="text/javascript" src="/adriver.core.2.js"></script> -->
    
    <!-- <div align="center" style="background-color:white"><iframe frameborder="0" width="728" height="90" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_728X90&campaign-id=34436&affiliate-id=0&background=WHITE&font-color=BLACK&share-id=136559"></iframe></div> -->
    
    <!-- <div align="center"><br><a href="/articles/music_classic/8805" style="font-size: 20pt; font-family: 'ConquerorSansMedium'; color: #d92121;"><b>Закрытие фестиваля «Евразия» — прямая трансляция. Сегодня</b></a></div><br> -->
    
    <!-- <script type="text/javascript" src="http://club.colta.ru/plugins/Global/scripts/specials_fix.js"></script> -->
    
    <!-- <div style="background-color:#c1bfc0;"> -->
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: backGround-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
     
     
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
     
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
     
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/216820/prepareCode?p1=brclq&amp;p2=favi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
     
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
    
    document.write('<div style="margin: 0 auto;" id="AdFox_banner_'+pr1+'"><\/div><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    <!-- </div> -->
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: FullScreen-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;
    
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=flgr&amp;pct=0&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>15:48</span> 18 августа 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">761</span><a class="comments" data-disqus-identifier="15710" href="/news/15710#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/15710" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/15710&amp;url=http://www.colta.ru/news/15710" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/15710" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Санкт-Петербургская школа нового кино проводит конкурс грантов
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/15710/news_detailed_picture.jpg" /><span class="img_text">© Санкт-Петербургская школа нового кино</span>
          <p class="italic">
            Открыт прием заявок на участие в конкурсе грантов на бесплатное обучение в Санкт-Петербургской школе нового кино (СПбШНК).
          </p>
          <p>В 2017 году в СПбШНК будут работать семь лабораторий, в каждой из которых предусмотрено одно бесплатное место.</p>
          
          <p>Кураторами <a href="http://spb.newcinemaschool.com/education/grants/#" target="blank">грантов</a> стали семь независимых культурных проектов — журналы «Сеанс» и «Искусство кино», телеканал «Кино ТВ», сайт о кино и популярный паблик <em>Cinemaholics</em>, кинофестиваль <em>Beat Film Festival</em>, портал об андеграундной музыкальной культуре <em>Sadwave</em> и книжный магазин «Порядок слов». </p>
          
          <p>Конкурсные задания и заявки принимаются по адресу <em><a href="mailto:spb@newcinemaschool.com">spb@newcinemaschool.com</a></em> до <strong>1&nbsp;сентября</strong> (в Режиссерскую лабораторию Филиппа Гранрийе — до <strong>1 октября</strong>).</p>
          
          <p>Шортлист финалистов творческого конкурса будет опубликован в течение недели после окончания приема заявок и конкурсных работ. Затем экспертный совет, состоящий из приглашенных кураторов и преподавателей СПбШНК, выберет победителя.</p>
          
          <p>Абитуриенты, попавшие в шортлист, будут автоматически считаться поступившими в СПбШНК и смогут учиться в лабораториях на общих основаниях. Победители получат возможность пройти обучение бесплатно.</p>
          
          <p>Продолжительность обучения — 2 года (4 семестра). Занятия проводятся в вечернее время, поэтому обучение в СПбШНК можно совмещать с работой. Возраст и профессиональное образование абитуриентов не имеют значения.</p>
          
          <p><strong>Гранты и их кураторы:</strong></p>
          
          <ul>
          <li><a href="http://kinochannel.ru/news/grant-na-obuchenie-u-filippa-granriye-ot-kino-tv/" target="_blank">Грант на бесплатное обучение в Режиссерской лаборатории Филиппа Гранрийе</a>. Куратор гранта — телеканал «Кино ТВ»</li>
          <li><a href="http://cinemaholics.ru/cinemaholics-and-film-school/" target="_blank">Грант на бесплатное обучение в Лаборатории документального и игрового кино Эдгара Бартенева и Александра Савчука</a>. Куратор гранта — Cinemaholics</li>
          <li><a href="http://kinoart.ru/news/iskusstvo-kino-ob-yavlyaet-grant-na-besplatnoe-obuchenie-v-spbshnk" target="_blank">Грант на бесплатное обучение в Лаборатории экспериментального фильма</a>. Куратор гранта — журнал «Искусство кино»</li>
          <li><a href="http://sadwave.com/2017/08/sw-grant/" target="_blank"> Грант на бесплатное обучение в Лаборатории звукорежиссуры</a>. Куратор гранта — Sadwave</li>
          <li><a href="http://2017.beatfilmfestival.ru/news/grant-beat-films/" target="_blank">Грант на бесплатное обучение в Мастерской операторов-постановщиков (Сinematographers)</a>. Куратор гранта — Beat Film Festival</li>
          <li><a href="http://wordorder.ru/magazin-na-fontanke/poryadok-slov-obyavlyaet-grant-na-besplatnoe-obuchenie-v-scenarnoy-laboratorii-sankt-peterburgskoy-shkoly-novogo-kino./" target="_blank">Грант на бесплатное обучение в Сценарной лаборатории</a>. Куратор гранта — «Порядок слов»</li>
          <li><a href="http://seance.ru/blog/spbshnk-grant/" target="_blank">Грант на бесплатное обучение в Режиссерской мастерской</a>. Куратор гранта — журнал «Сеанс»
          <br></li>
          </ul>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/15710" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--НОВЫЙ КОД-->
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <!-- ________________________AdFox Asynchronous code START__________________________ --> 
            <script type="text/javascript"> 
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
              if (typeof(afReferrer) == 'undefined') {
                afReferrer = escape(document.referrer);
              }
            } else {
              afReferrer = '';
            }
            var addate = new Date();
            
            
            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);
            
            document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
            document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
            
            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=famm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
            // -->
            </script> 
            <!-- _________________________AdFox Asynchronous code END___________________________ -->
            
            
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '15710';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:07</span><strong><a href="/news/15713">Закрывается телеканал Life</a></strong>
            </p>
            <p>
              <span>18:12</span><strong><a href="/news/15712">ВООПИиК: В Москве уничтожен объект археологического наследия</a></strong>
            </p>
            <p>
              <span>17:34</span><strong><a href="/news/15711">Synthposium объявил образовательную программу</a></strong>
            </p>
            <p>
              <span>15:48</span><strong><a href="/news/15710">Санкт-Петербургская школа нового кино проводит конкурс грантов</a></strong>
            </p>
            <p>
              <span>14:54</span><strong><a href="/news/15709">Начинается кинофестиваль «Короче»</a></strong>
            </p>
            <p>
              <span>12:41</span><strong><a href="/news/15705">Открылся мемориальный сайт Василия Аксенова</a></strong>
            </p>
            <p>
              <span>11:36</span><strong><a href="/news/15704">В Новой Третьяковке пройдет выставка современной скульптуры</a></strong>
            </p>
            <p class="nolink">
              <span>17 августа 2017</span>
            </p>
            <p>
              <span>18:11</span><strong><a href="/news/15703">«Нелюбовь» и «Аритмию» покажут на кинофестивале в Торонто</a></strong>
            </p>
            <p>
              <span>16:59</span><strong><a href="/news/15702">Украина избавилась от памятников Ленину</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><div class="banner advertising">
              <div class="banner_inner_container" id="adfox_top">
              </div>
          </div>
          
          <script>
          $(function(){
              (function(bannerPlaceId, requestSrc, defaultLoad){
                  var
                      tgNS = window.ADFOX.RELOAD_CODE,
                      initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                  console.log(initData);
          
                  $("#adfox_top").html(initData.html);
          
                  if(defaultLoad) {
                      tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                  }
              })('adfox_top', 'http://ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
              adfox_reloadBanner('adfox_top');
          });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/theatre/15587" target=""><img alt="Preview_cover_picture" src="/storage/post/15587/preview_cover_picture.jpg" /><br>«Театр внезапно стал одним из самых опасных видов деятельности»</br></a>
              <p>
                <a class="view" href="/articles/theatre/15587">16250</a><a class="comments" data-disqus-identifier="15587" href="/articles/theatre/15587#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/art/15549" target=""><img alt="Preview_cover_picture" src="/storage/post/15549/preview_cover_picture.jpg" /><br>Что хорошего в Тициане?</br></a>
              <p>
                <a class="view" href="/articles/art/15549">12145</a><a class="comments" data-disqus-identifier="15549" href="/articles/art/15549#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/music_modern/15679" target=""><img alt="Preview_cover_picture" src="/storage/post/15679/preview_cover_picture.jpg" /><br>Новый запрет</br></a>
              <p>
                <a class="view" href="/articles/music_modern/15679">10476</a><a class="comments" data-disqus-identifier="15679" href="/articles/music_modern/15679#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/media/15508" target=""><img alt="Preview_cover_picture" src="/storage/post/15508/preview_cover_picture.jpg" /><br>Дэвид Линч отказывается нами манипулировать</br></a>
              <p>
                <a class="view" href="/articles/media/15508">10279</a><a class="comments" data-disqus-identifier="15508" href="/articles/media/15508#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/literature/15560" target=""><img alt="Preview_cover_picture" src="/storage/post/15560/preview_cover_picture.jpg" /><br>Демьян Кудрявцев: «Я, возможно, лучший гусар из русских литераторов»</br></a>
              <p>
                <a class="view" href="/articles/literature/15560">9241</a><a class="comments" data-disqus-identifier="15560" href="/articles/literature/15560#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_classic/15557" target=""><img alt="Preview_cover_picture" src="/storage/post/15557/preview_cover_picture.jpg" /><br>«Творчество интерпретатора — это работа гениального переводчика»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/15557">8651</a><a class="comments" data-disqus-identifier="15557" href="/articles/music_classic/15557#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/15545" target=""><img alt="Preview_cover_picture" src="/storage/post/15545/preview_cover_picture.jpg" /><br>Интеллигенция перед лицом политизации</br></a>
              <p>
                <a class="view" href="/articles/society/15545">7909</a><a class="comments" data-disqus-identifier="15545" href="/articles/society/15545#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_classic/15564" target=""><img alt="Preview_cover_picture" src="/storage/post/15564/preview_cover_picture.jpg" /><br>«Трудно прощать, когда ты весь в шоколаде»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/15564">7656</a><a class="comments" data-disqus-identifier="15564" href="/articles/music_classic/15564#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/literature/15558" target=""><img alt="Preview_cover_picture" src="/storage/post/15558/preview_cover_picture.jpg" /><br>«Не могу читать Мандельштама! “Душа” не принимает — не доходит до нее...»</br></a>
              <p>
                <a class="view" href="/articles/literature/15558">7589</a><a class="comments" data-disqus-identifier="15558" href="/articles/literature/15558#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/15664" target=""><img alt="Preview_cover_picture" src="/storage/post/15664/preview_cover_picture.jpg" /><br>Коллеги. Что могли бы сказать друг другу русский и польский учителя истории?</br></a>
              <p>
                <a class="view" href="/articles/society/15664">6567</a><a class="comments" data-disqus-identifier="15664" href="/articles/society/15664#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/media/15708" target=""><img alt="Preview_cover_picture" src="/storage/post/15708/preview_cover_picture.jpg" /><br>Кто мог подумать, чем кончится это интервью?</br></a>
              <p>
                <a class="view" href="/articles/media/15708">6342</a><a class="comments" data-disqus-identifier="15708" href="/articles/media/15708#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/art/15643" target=""><img alt="Preview_cover_picture" src="/storage/post/15643/preview_cover_picture.jpg" /><br>Искусство и коммерция</br></a>
              <p>
                <a class="view" href="/articles/art/15643">5858</a><a class="comments" data-disqus-identifier="15643" href="/articles/art/15643#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/media/15708" target=""><img alt="Кто мог подумать, чем кончится это интервью?" src="/storage/post/15708/post_cover_picture.jpg" title="Кто мог подумать, чем кончится это интервью?" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/15708" target="">Кто мог подумать, чем кончится это интервью?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    История о двух студентках и одном пресс-секретаре Московской духовной академии
                  </p>
                  <span class="date">18 августа 2017</span><a class="view" href="/articles/media/15708">6342</a><a class="comments" data-disqus-identifier="15708" href="/articles/media/15708#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/peremennaya/15707" target=""><img alt="**** есть, а слова нет" src="/storage/post/15707/post_cover_picture.jpg" title="**** есть, а слова нет" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/15707" target="">**** есть, а слова нет</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Трамп запрещает ученым говорить об изменении климата. Зачем?
                  </p>
                  <span class="date">18 августа 2017</span><a class="view" href="/articles/peremennaya/15707">711</a><a class="comments" data-disqus-identifier="15707" href="/articles/peremennaya/15707#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/15706" target=""><img alt="Дом для хрусталя" src="/storage/post/15706/post_cover_picture.jpg" title="Дом для хрусталя" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15706" target="">Дом для хрусталя</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Кино глазами инженера — «Любить человека» во Дворце пионеров на Воробьевых горах
                  </p>
                  <span class="date">18 августа 2017</span><a class="view" href="/articles/cinema/15706">649</a><a class="comments" data-disqus-identifier="15706" href="/articles/cinema/15706#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/15700" target=""><img alt="Что скажет нам Данто о Тино Сегале?" src="/storage/post/15700/post_cover_picture.jpg" title="Что скажет нам Данто о Тино Сегале?" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/15700" target="">Что скажет нам Данто о Тино Сегале?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зачем нам сегодня нужен «Мир искусства»
                  </p>
                  <span class="date">17 августа 2017</span><a class="view" href="/articles/art/15700">1246</a><a class="comments" data-disqus-identifier="15700" href="/articles/art/15700#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/15697" target=""><img alt="«Чтобы избавиться от границ, надо умереть»" src="/storage/post/15697/post_cover_picture.jpg" title="«Чтобы избавиться от границ, надо умереть»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/15697" target="">«Чтобы избавиться от границ, надо умереть»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Клим, Юхананов, Волкострелов и другие — о границах театра
                  </p>
                  <span class="date">17 августа 2017</span><a class="view" href="/articles/theatre/15697">2098</a><a class="comments" data-disqus-identifier="15697" href="/articles/theatre/15697#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15698" target="">«Русская кинокультура не так уж и антропоцентрична»</a><a class="img" href="/articles/cinema/15698" target=""><img alt="«Русская кинокультура не так уж и антропоцентрична»" src="/storage/post/15698/interview_cover_picture.png" title="«Русская кинокультура не так уж и антропоцентрична»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Марина Разбежкина — о новых документалистах, иллюзии чистой репрезентации и фестивале «Рудник»
                  </p>
                  <span class="date">17 августа 2017</span><a class="view" href="/articles/cinema/15698">1463</a><a class="comments" data-disqus-identifier="15698" href="/articles/cinema/15698#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/15692" target=""><img alt="«Роман — это такой мертвый отец. Мы все ходим вокруг этого трупа»" src="/storage/post/15692/post_cover_picture.jpg" title="«Роман — это такой мертвый отец. Мы все ходим вокруг этого трупа»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15692" target="">«Роман — это такой мертвый отец. Мы все ходим вокруг этого трупа»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Большой разговор с редакторами журнала «Носорог»
                  </p>
                  <span class="date">16 августа 2017</span><a class="view" href="/articles/literature/15692">4175</a><a class="comments" data-disqus-identifier="15692" href="/articles/literature/15692#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/peremennaya/15690" target=""><img alt="Мне, пожалуйста, без газа" src="/storage/post/15690/post_cover_picture.jpg" title="Мне, пожалуйста, без газа" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/15690" target="">Мне, пожалуйста, без газа</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Есть ли место для природного газа в энергетике будущего?
                  </p>
                  <span class="date">16 августа 2017</span><a class="view" href="/articles/peremennaya/15690">1161</a><a class="comments" data-disqus-identifier="15690" href="/articles/peremennaya/15690#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15687" target="">Людовико Эйнауди: «Я должен спросить у моего психоаналитика»</a><a class="img" href="/articles/music_modern/15687" target=""><img alt="Людовико Эйнауди: «Я должен спросить у моего психоаналитика»" src="/storage/post/15687/interview_cover_picture.png" title="Людовико Эйнауди: «Я должен спросить у моего психоаналитика»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Итальянский «классик эпохи YouTube» о любви к Джими Хендриксу, связи с XVIII веком и банкротстве классического репертуара
                  </p>
                  <span class="date">16 августа 2017</span><a class="view" href="/articles/music_modern/15687">2427</a><a class="comments" data-disqus-identifier="15687" href="/articles/music_modern/15687#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/15684" target=""><img alt="Поезд ушел" src="/storage/post/15684/post_cover_picture.jpg" title="Поезд ушел" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15684" target="">Поезд ушел</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что осталось за кадром в «Люмьерах!» Тьерри Фремо?
                  </p>
                  <span class="date">15 августа 2017</span><a class="view" href="/articles/cinema/15684">1539</a><a class="comments" data-disqus-identifier="15684" href="/articles/cinema/15684#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/15683" target=""><img alt="Лица русской революции: рисунки Юрия Арцыбушева" src="/storage/post/15683/post_cover_picture.jpg" title="Лица русской революции: рисунки Юрия Арцыбушева" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15683" target="">Лица русской революции: рисунки Юрия Арцыбушева</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Вышел альбом исторических портретов художника
                  </p>
                  <span class="date">15 августа 2017</span><a class="view" href="/articles/literature/15683">2355</a><a class="comments" data-disqus-identifier="15683" href="/articles/literature/15683#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/15679" target=""><img alt="Новый запрет" src="/storage/post/15679/post_cover_picture.jpg" title="Новый запрет" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15679" target="">Новый запрет</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как тверской арт-панк-коллектив «Ансамбль Христа Спасителя и мать сыра земля» превратился в самую опасную рок-группу в России
                  </p>
                  <span class="date">15 августа 2017</span><a class="view" href="/articles/music_modern/15679">10476</a><a class="comments" data-disqus-identifier="15679" href="/articles/music_modern/15679#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/15710?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: 1x1-->
    <script type="text/javascript">
        <!--
        if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
        var addate = new Date();
        document.write('<iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="float:left; position: absolute; bottom: 0px; left: 0px; border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
        //-->
    </script>
    <noscript>
      <iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""></a></iframe>
    </noscript>
    <!--AdFox END-->
    
    <!--<script src="http://w-o-s.ru/richmedia/core.js"></script>-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/15710";
    	$.getJSON('http://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('http://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,158,new Date().getTime(),"","","","",""]);}</script></body>
</html>