<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Группа Oregon впервые за 15 лет выступит в России" name="title" />
    <meta content="Одним из хедлайнеров фестиваля «Джазовые сезоны», который пройдет 8 и 9 июля в подмосковном музее-заповеднике «Горки Ленинские», станет американская фьюжн-группа Oregon. Со времени ее последнего концерта в России прошло 15 лет." name="description" />
    <link href="http://www.colta.ru/storage/post/15245/detailed_picture.jpg" rel="image_src" />
    <title>
      Группа Oregon впервые за 15 лет выступит в России | Colta.ru
    </title>
    <meta content="Группа Oregon впервые за 15 лет выступит в России | Colta.ru" property="og:title" />
    <meta content="Одним из хедлайнеров фестиваля «Джазовые сезоны», который пройдет 8 и 9 июля в подмосковном музее-заповеднике «Горки Ленинские», станет американская фьюжн-группа Oregon. Со времени ее последнего концерта в России прошло 15 лет." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/15245/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="dbMiHg6rwwDd87uP0SUvjeooU8TFvtNNHPXWUVCl8cs=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_149847554202449723"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_149847554202449723',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>16:30</span> 27 июня 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">1188</span><a class="comments" data-disqus-identifier="15245" href="/news/15245#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/15245" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/15245&amp;url=http://www.colta.ru/news/15245" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/15245" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Группа Oregon впервые за 15 лет выступит в России
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/15245/news_detailed_picture.jpg" /><span class="img_text">© CAM Jazz</span>
          <p class="italic">
            Одним из хедлайнеров фестиваля «Джазовые сезоны», который пройдет 8 и 9 июля в подмосковном музее-заповеднике «Горки Ленинские», станет американская фьюжн-группа Oregon. Со времени ее последнего концерта в России прошло 15 лет.
          </p>
          <p>Как сообщает <a href="http://jazzseasons.ru/" target="_blank">сайт фестиваля</a>, в нем примут участие десять коллективов из России, США и Великобритании.</p>
          
          <p>Помимо <em>Oregon</em> в первый день фестиваля на нем выступят проект <em>Amber Sept</em> Юлии Перминовой и Игната Кравцова и <em>The Project of the Future</em> 13-летней вокалистки и композитора Ярославы Симоновой, <em>LRK Trio</em> и солисты оркестра Игоря Бутмана Евгений Побожий и Сергей Долженков, трио пианиста и вокалиста Олега Аккуратова и Московский джазовый оркестр под управлением Игоря Бутмана.</p>
          
          <p>В программе 9 июля выступления этно-проекта Тины Кузнецовой <em>Zventa Sventana</em>, звезды британского соула Тони Момрелля, секстета молодого саксофониста Антона Чекурова совместно с вокалисткой Ольгой Синяевой, а также трубача Вадима Эйленкрига и группы <em>New Allegro</em> пианиста Николая Левиновского при участии Игоря Бутмана.<br>
          <br><br><br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/15245" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '15245';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:00</span><strong><a href="/news/16141">Николай Никифоров: блокировка Telegram, конечно, возможна</a></strong>
            </p>
            <p>
              <span>17:27</span><strong><a href="/news/16140">Дживан Гаспарян выступит в ММДМ</a></strong>
            </p>
            <p>
              <span>15:46</span><strong><a href="/news/16138">Заочно арестована продюсер спектакля «Сон в летнюю ночь»</a></strong>
            </p>
            <p>
              <span>14:07</span><strong><a href="/news/16135">В парке «Зарядье» открывается выставка «Русская Арктика» </a></strong>
            </p>
            <p>
              <span>12:18</span><strong><a href="/news/16134">«Студия новой музыки» представит «Красную шапочку»</a></strong>
            </p>
            <p>
              <span>10:36</span><strong><a href="/news/16133">В РГБИ пройдет международная конференция к столетию Юрия Любимова</a></strong>
            </p>
            <p class="nolink">
              <span>27 сентября 2017</span>
            </p>
            <p>
              <span>18:18</span><strong><a href="/news/16130">Еврейский музей покажет выставку о евреях и революции</a></strong>
            </p>
            <p>
              <span>16:59</span><strong><a href="/news/16129">Рособрнадзор предъявил претензии к новому зданию ЕУСПб</a></strong>
            </p>
            <p>
              <span>14:03</span><strong><a href="/news/16128">Министр образования считает, что школьникам хватит одного иностранного языка</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/16069" target=""><img alt="Preview_cover_picture" src="/storage/post/16069/preview_cover_picture.jpg" /><br>Та самая история</br></a>
              <p>
                <a class="view" href="/articles/society/16069">40127</a><a class="comments" data-disqus-identifier="16069" href="/articles/society/16069#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/media/16003" target=""><img alt="Preview_cover_picture" src="/storage/post/16003/preview_cover_picture.jpg" /><br>Опять об Гоголя</br></a>
              <p>
                <a class="view" href="/articles/media/16003">21000</a><a class="comments" data-disqus-identifier="16003" href="/articles/media/16003#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/theatre/16103" target=""><img alt="Preview_cover_picture" src="/storage/post/16103/preview_cover_picture.jpg" /><br>«Маленькие трагедии»: письмо из «ла-ла-ленда»</br></a>
              <p>
                <a class="view" href="/articles/theatre/16103">13387</a><a class="comments" data-disqus-identifier="16103" href="/articles/theatre/16103#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/15990" target=""><img alt="Preview_cover_picture" src="/storage/post/15990/preview_cover_picture.jpg" /><br>«Послание к человеку» — выбор COLTA.RU</br></a>
              <p>
                <a class="view" href="/articles/cinema/15990">12144</a><a class="comments" data-disqus-identifier="15990" href="/articles/cinema/15990#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/16126" target=""><img alt="Preview_cover_picture" src="/storage/post/16126/preview_cover_picture.jpg" /><br>Дмитриев</br></a>
              <p>
                <a class="view" href="/articles/society/16126">11076</a><a class="comments" data-disqus-identifier="16126" href="/articles/society/16126#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/cinema/16085" target=""><img alt="Preview_cover_picture" src="/storage/post/16085/preview_cover_picture.jpg" /><br>Когда я вижу, как ты танцуешь</br></a>
              <p>
                <a class="view" href="/articles/cinema/16085">10239</a><a class="comments" data-disqus-identifier="16085" href="/articles/cinema/16085#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/literature/16071" target=""><img alt="Preview_cover_picture" src="/storage/post/16071/preview_cover_picture.jpg" /><br>Счастливая несвобода, или Феноменология третьего срока</br></a>
              <p>
                <a class="view" href="/articles/literature/16071">9444</a><a class="comments" data-disqus-identifier="16071" href="/articles/literature/16071#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_classic/15970" target=""><img alt="Interview_cover_picture" src="/storage/post/15970/interview_cover_picture.png" width="90" /><br>«“Священник — паства” — такая форма концерта отходит в прошлое»</br></a>
              <p>
                <a class="view" href="/articles/music_classic/15970">8707</a><a class="comments" data-disqus-identifier="15970" href="/articles/music_classic/15970#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/music_modern/16040" target=""><img alt="Preview_cover_picture" src="/storage/post/16040/preview_cover_picture.jpg" /><br>Вадим Самойлов: «От багажа “Агаты Кристи” отказываться не планирую»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/16040">8405</a><a class="comments" data-disqus-identifier="16040" href="/articles/music_modern/16040#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/literature/15980" target=""><img alt="Preview_cover_picture" src="/storage/post/15980/preview_cover_picture.jpg" /><br>Ольга Седакова о другой поэзии</br></a>
              <p>
                <a class="view" href="/articles/literature/15980">8128</a><a class="comments" data-disqus-identifier="15980" href="/articles/literature/15980#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/15974" target=""><img alt="Preview_cover_picture" src="/storage/post/15974/preview_cover_picture.jpg" /><br>Семь вещей, которые я узнала о Михаиле Саакашвили в поездке по Польше</br></a>
              <p>
                <a class="view" href="/articles/society/15974">7822</a><a class="comments" data-disqus-identifier="15974" href="/articles/society/15974#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/media/16049" target=""><img alt="Preview_cover_picture" src="/storage/post/16049/preview_cover_picture.jpg" /><br>Выпустить зверя</br></a>
              <p>
                <a class="view" href="/articles/media/16049">5596</a><a class="comments" data-disqus-identifier="16049" href="/articles/media/16049#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/16137" target=""><img alt="Эрик Робертс: «Самое замечательное в инди-кино — здесь не нужно уметь снимать»" src="/storage/post/16137/post_cover_picture.jpg" title="Эрик Робертс: «Самое замечательное в инди-кино — здесь не нужно уметь снимать»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/16137" target="">Эрик Робертс: «Самое замечательное в инди-кино — здесь не нужно уметь снимать»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Обаятельнейший негодяй кино 90-х рассказывает анекдот (и не один)
                  </p>
                  <span class="date">28 сентября 2017</span><a class="view" href="/articles/cinema/16137">1698</a><a class="comments" data-disqus-identifier="16137" href="/articles/cinema/16137#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/16139" target=""><img alt="«В целом все собрано из подлинных материалов XVII века на уже существующем фундаменте либретто»" src="/storage/post/16139/post_cover_picture.jpg" title="«В целом все собрано из подлинных материалов XVII века на уже существующем фундаменте либретто»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/16139" target="">«В целом все собрано из подлинных материалов XVII века на уже существующем фундаменте либретто»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Эндрю Лоуренс-Кинг — о свежесочиненной «Ариадне» Монтеверди
                  </p>
                  <span class="date">28 сентября 2017</span><a class="view" href="/articles/music_classic/16139">773</a><a class="comments" data-disqus-identifier="16139" href="/articles/music_classic/16139#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/16136" target=""><img alt="Все, что вы хотели узнать о выборах в Германии, но боялись спросить" src="/storage/post/16136/post_cover_picture.jpg" title="Все, что вы хотели узнать о выборах в Германии, но боялись спросить" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/16136" target="">Все, что вы хотели узнать о выборах в Германии, но боялись спросить</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Арнольд Хачатуров побывал в Берлине в горячие выборные деньки — и объясняет, как нужно понимать их политический урожай
                  </p>
                  <span class="date">28 сентября 2017</span><a class="view" href="/articles/society/16136">1185</a><a class="comments" data-disqus-identifier="16136" href="/articles/society/16136#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16132" target=""><img alt="«Набросок без адреса»" src="/storage/post/16132/post_cover_picture.jpg" title="«Набросок без адреса»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16132" target="">«Набросок без адреса»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Из литературного наследия Александра Альтшулера
                  </p>
                  <span class="date">28 сентября 2017</span><a class="view" href="/articles/literature/16132">612</a><a class="comments" data-disqus-identifier="16132" href="/articles/literature/16132#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16131" target=""><img alt="Ольга Седакова о Елене Шварц" src="/storage/post/16131/post_cover_picture.jpg" title="Ольга Седакова о Елене Шварц" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16131" target="">Ольга Седакова о Елене Шварц</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    На COLTA.RU продолжается премьера фильма о неподцензурной поэзии
                  </p>
                  <span class="date">28 сентября 2017</span><a class="view" href="/articles/literature/16131">984</a><a class="comments" data-disqus-identifier="16131" href="/articles/literature/16131#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/16126" target=""><img alt="Дмитриев" src="/storage/post/16126/post_cover_picture.jpg" title="Дмитриев" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/16126" target="">Дмитриев</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Писатель Сергей Лебедев о человеке, который спасает всех нас
                  </p>
                  <span class="date">27 сентября 2017</span><a class="view" href="/articles/society/16126">11076</a><a class="comments" data-disqus-identifier="16126" href="/articles/society/16126#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/peremennaya/16124" target=""><img alt="Звездное небо надо мной" src="/storage/post/16124/post_cover_picture.jpg" title="Звездное небо надо мной" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/16124" target="">Звездное небо надо мной</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Мешает ли астрономам изменение климата
                  </p>
                  <span class="date">27 сентября 2017</span><a class="view" href="/articles/peremennaya/16124">733</a><a class="comments" data-disqus-identifier="16124" href="/articles/peremennaya/16124#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/16119" target=""><img alt="«Очевидное»: краткий курс гендера" src="/storage/post/16119/post_cover_picture.jpg" title="«Очевидное»: краткий курс гендера" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/16119" target="">«Очевидное»: краткий курс гендера</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Один из самых сексуально откровенных сериалов в истории жанра даже не пытается скрывать свои дидактические намерения
                  </p>
                  <span class="date">27 сентября 2017</span><a class="view" href="/articles/media/16119">1830</a><a class="comments" data-disqus-identifier="16119" href="/articles/media/16119#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/16125" target=""><img alt="Oddity. «Revolution»" src="/storage/post/16125/post_cover_picture.jpg" title="Oddity. «Revolution»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16125" target="">Oddity. «Revolution»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Философский клип о революции от московского электропоп-трио. Премьера
                  </p>
                  <span class="date">27 сентября 2017</span><a class="view" href="/articles/music_modern/16125">1062</a><a class="comments" data-disqus-identifier="16125" href="/articles/music_modern/16125#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/16116" target=""><img alt="Эльза Видаль: «Попытка “спасти весь мир” заканчивается обычно провалом»" src="/storage/post/16116/post_cover_picture.jpg" title="Эльза Видаль: «Попытка “спасти весь мир” заканчивается обычно провалом»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/16116" target="">Эльза Видаль: «Попытка “спасти весь мир” заканчивается обычно провалом»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дочь французских троцкистов оберегала журналистов от убийц, помогала рожать женщинам в горных селах и руководит русским филиалом Oxfam, крупной НКО, борющейся с бедностью
                  </p>
                  <span class="date">26 сентября 2017</span><a class="view" href="/articles/society/16116">2511</a><a class="comments" data-disqus-identifier="16116" href="/articles/society/16116#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16109" target="">Интервью с Аттилой</a><a class="img" href="/articles/music_modern/16109" target=""><img alt="Интервью с Аттилой" src="/storage/post/16109/interview_cover_picture.png" title="Интервью с Аттилой" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лидер главной панк-группы Венгрии Vágtázó Halottkémek Аттила Грандпьер — о восточноевропейском андеграунде, древних венграх, скифской цивилизации и философии космизма
                  </p>
                  <span class="date">26 сентября 2017</span><a class="view" href="/articles/music_modern/16109">1209</a><a class="comments" data-disqus-identifier="16109" href="/articles/music_modern/16109#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/16110" target=""><img alt="«Миропомазание должно быть по голому телу. Вот он на голое тело и надевал мундир»" src="/storage/post/16110/post_cover_picture.jpg" title="«Миропомазание должно быть по голому телу. Вот он на голое тело и надевал мундир»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/16110" target="">«Миропомазание должно быть по голому телу. Вот он на голое тело и надевал мундир»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Костюмы в «Матильде», «Грузе 200», «Морфии», «Брате» — как их придумывали и из чего делали. Рассказывает Надежда Васильева
                  </p>
                  <span class="date">26 сентября 2017</span><a class="view" href="/articles/cinema/16110">2752</a><a class="comments" data-disqus-identifier="16110" href="/articles/cinema/16110#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/15245?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/15245";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,342,new Date().getTime(),"","","","",""]);}</script></body>
</html>