<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Почему потомки мигрантов должны обедать в «Жан-Жаке»" name="title" />
    <meta content="Политолог Владимир Малахов о том, почему в школьных буфетах нужно халяльное питание, а страхи русских насчет «мусульманизации» Европы смешны" name="description" />
    <link href="http://www.colta.ru/storage/post/15339/detailed_picture.jpg" rel="image_src" />
    <title>
      Почему потомки мигрантов должны обедать в «Жан-Жаке» | Colta.ru
    </title>
    <meta content="Почему потомки мигрантов должны обедать в «Жан-Жаке» | Colta.ru" property="og:title" />
    <meta content="Политолог Владимир Малахов о том, почему в школьных буфетах нужно халяльное питание, а страхи русских насчет «мусульманизации» Европы смешны" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/15339/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-693884d751f53f6976612463c725659b.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-2a55405ec8b84838186f0561c12bcac2.js" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="QGKcSPCvZM4/kh8+yNfQBST+bnON1PjYDp4J2OKtmco=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <!-- <script type="text/javascript" src="/adriver.core.2.js"></script> -->
    
    <!-- <div align="center" style="background-color:white"><iframe frameborder="0" width="728" height="90" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_728X90&campaign-id=34436&affiliate-id=0&background=WHITE&font-color=BLACK&share-id=136559"></iframe></div> -->
    
    <!-- <div align="center"><br><a href="/articles/music_classic/8805" style="font-size: 20pt; font-family: 'ConquerorSansMedium'; color: #d92121;"><b>Закрытие фестиваля «Евразия» — прямая трансляция. Сегодня</b></a></div><br> -->
    
    <!-- <script type="text/javascript" src="http://club.colta.ru/plugins/Global/scripts/specials_fix.js"></script> -->
    
    <!-- <div style="background-color:#c1bfc0;"> -->
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: backGround-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
     
     
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
     
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
     
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/216820/prepareCode?p1=brclq&amp;p2=favi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
     
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
    
    document.write('<div style="margin: 0 auto;" id="AdFox_banner_'+pr1+'"><\/div><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    <!-- </div> -->
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: FullScreen-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;
    
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=flgr&amp;pct=0&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="http://planeta.ru/campaigns/5411" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a class="on" href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date"> 7 июля 2017</span><a href="/society" class="rubric">Общество</a>
          <div>
            <span class="view">1673</span><a class="comments" data-disqus-identifier="15339" href="/articles/society/15339#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Почему потомки мигрантов должны обедать в «Жан-Жаке»
        </h1>
        <h2>Политолог Владимир Малахов о том, почему в школьных буфетах нужно халяльное питание, а страхи русских насчет «мусульманизации» Европы смешны
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/758">Дмитрий Ребров</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/15339/detailed_picture.jpg" /><span class="img_text">© Getty Images</span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/society/15339" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/society/15339&amp;url=http://www.colta.ru/articles/society/15339" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/society/15339" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="http://planeta.ru/campaigns/5411" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p><em>О миграционном кризисе в его европейском изводе, реальном или мифическом крахе мультикультурализма и о неизжитом советском расизме Дмитрий Ребров поговорил с профессором Московской высшей школы социальных и экономических наук Владимиром Малаховым. </em></p>
          
          <p><strong>— Сразу хочется начать с антимигрантских настроений в Европе, которые горячую поддержку находят и у нас, в самой России, и у русскоязычных общин на Западе. Почему мы так переживаем о «мусульманизации» Европы? Что с нами не так? </strong></p>
          
          <p>— Думаю, что-то не так не столько с нами, сколько с нашими масс-медиа. Российская пропагандистская машина одержима тем, чтобы внушить зрителю ощущение упадка Европы, которая захлебывается от миграционных волн, слабых европейцев, вставших на колени перед пришельцами из исламского мира, и т.д. Но картинка, которую нам демонстрируют, не имеет никакого отношения к действительности.</p>
          
          <p><strong>— Разве в самой Европе нет подъема антимигрантских настроений?</strong></p>
          
          <p>— Есть, но в них много составляющих. Это и опасения за рабочие места и уровень зарплат, и будущее социального государства (системы социальной защиты), и озабоченность по поводу привычных форм культурной идентичности. Именно последний фактор — краеугольный камень повестки ультраправых, которые педалируют тему культурной угрозы. Но она далеко не центральная. У нас же, когда речь идет о миграции, акценты смещены на культуру, социальные проблемы непременно помещают в рамку «столкновения цивилизаций»…</p>
          
          <p><strong>— Почему? </strong></p>
          
          <p>— Причин несколько. Одна — культуроцентризм, характерный для участников российских общественных дискуссий. Наши экспертное и журналистское сообщества так впечатлились концепцией Хантингтона (о <a href="https://ru.wikipedia.org/wiki/%D0%A1%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D0%B5_%D1%86%D0%B8%D0%B2%D0%B8%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B9" target="_blank">«столкновении цивилизаций»</a>. — <em>Ред.</em>), что многие просто не мыслят мир иначе. Знаете, я как-то был на одной европейской конференции, где выступал уже покойный Збигнев Бжезинский. Когда он начал свою речь со «столкновения цивилизаций», его перебил знаменитый философ — профессор Герман Люббе: «Оставьте эти разговоры про <em>t</em><em>he clash of civilizations</em> для домохозяек!» «Да-да, вы правы, — тут же переключился Бжезинский, — <em>t</em><em>he clash within civilizations</em>!» Трудно себе представить такую реакцию в России, у нас Хантингтон для большинства интеллектуалов давно стал библией.</p>
          
          <p><strong>— А как с этим обстоит на Западе? </strong></p>
          
          <p>— Все зависит от перспективы, от идеологической позиции. В той же Германии выросло уже два поколения потомков мигрантов, у которых сформировалась если не «немецкая», то «гибридная» идентичность. Много «визуально отличных» молодых людей — турецкого, греческого, иранского, арабского происхождения — влилось в ряды среднего класса, среди них есть журналисты, инженеры, врачи, артисты, режиссеры. На вопрос «откуда вы?» вам ответят «из Дортмунда», «из Франкфурта» и т.д. И если вдруг окажется, что вы намекаете на его или ее ненемецкое происхождение, скорее всего, эти он/она обидятся. И эта обида будет понятна большинству «коренных» немцев. За более чем полвека иммиграции Германия научилась разнообразию. И обывателям (хотя, конечно, не всем) кажется нормальным, что немцы бывают разными, в том числе и чернокожими.</p>
          
          <p>Что до настроений, которые выражают движения и организация типа ПЕГИДА, то они все-таки маргинальны. Даже там, где им удается мобилизовать заметное число сторонников, большинство населения их сторонится. И, кстати, в Дрездене, например, где ПЕГИДА появилась и была наиболее активной, горожане организовывали внушительные протесты против ксенофобии. Риторика, которая в наших СМИ уже несколько лет прочно угнездилась, большинством там не принимается, расизм отпугивает людей, это просто неприлично.</p>
          
          <p><strong>— Но крайне правые все-таки набирают популярность, и не только в Германии.</strong></p>
          
          <p>— Популярность эта сильно преувеличена нашей пропагандистской машиной. Скажем, «Альтернатива для Германии» даже на пике своего успеха в 2014—2015 годах не набирала больше 15%, и то не на федеральном уровне, а в отдельных землях. Последние выборы в земельные парламенты принесли им в среднем по 6—7%. И с ними никто не хочет блокироваться, вступить в коалицию с ультраправыми для нормальных политиков — все равно что запачкаться. Это первое. Второе: у крайне правых кроме ксенофобской повестки есть еще кое-что, чем они привлекают электорат, — протест против брюссельской бюрократии, тема безработицы, перевода производства в дешевую заграницу и т.д. Протест, на котором играют и Марин Ле Пен во Франции (кстати, с треском проигравшая и президентские выборы, и недавние парламентские), и другие правые популисты, — это во многом протест против неолиберального капитализма.</p>
          
          <p><strong>— Но Британия все-таки проголосовала за </strong><strong><em>Brexit</em></strong><strong>.</strong></p>
          
          <p>— Да, но и в этом решении много составляющих. Антимиграционная повестка тоже играла свою роль, но парадоксально. Главным предметом озабоченности британцев были не «визуально отличные» мигранты. Множество обывателей рассуждало примерно в таком духе: пакистанцы — это наши люди, дисциплинированные, работящие, говорят по-английски. Против них мы ничего не имеем. А поляки, которые как граждане ЕС приезжают к нам без виз, — вот кто настоящие <em>trouble makers</em>…</p>
          
          <p><strong>— У нас принято считать, что европейский мультикультурализм провалился.</strong></p>
          
          <p>— Смотря что под этим термином понимать: реальность или политику с идеологией. В реальности мультикультурализм никуда не делся: это дёнер-кебаб на углу, китайские закусочные и прочие проявления культурного разнообразия в повседневности. Но политика мультикультурализма, в свое время популярная, действительно давно не в чести. Только я бы обратил внимание на два момента. Первый: масштабы распространения этой политики — не просто риторики, а именно политики — были очень скромными. Она, по сути, проводилась только в двух странах — в Нидерландах и Швеции, причем очень недолго. В остальных государствах это больше касалось риторики, чем реальных действий. Второй: независимо от того, используете вы эту риторику или нет (во Франции, к примеру, она никогда не встречала широкой поддержки), если вы — ответственный политик, вы не можете не делать определенных вещей. Если вы сообразуетесь с демографической реальностью, вы должны озаботиться организацией общежития в условиях плюрализма. Например, наладить в школьных буфетах (как и в армии или тюрьме) халяльное питание. Если у вас много школьников или солдат, которые не едят свинину, у вас просто нет другого выхода. Мультикультурализм в широком смысле — это возможность легитимного присутствия в публичной сфере определенных культурных практик, которые не умещаются в поощряемый государством образец. Например, использование языка, отличного от государственного.</p>
          
          <p>А российская идиосинкразия по отношению к мультикультурализму меня всегда забавляла. Если ты приехал в Москву — ассимилируйся и «живи по нашим правилам»! Но постойте: а русские в Прибалтике тоже должны ассимилироваться? Они тоже должны жить по латышским правилам или им можно все-таки иметь свои школы и газеты?</p>
          
          <p><strong>— Кстати, мы хотели поговорить об антимигрантских настроениях в русских эмигрантских общинах. Это выглядит парадоксально. </strong></p>
          
          <p>— Наоборот, это очень типичный феномен, его причина — ощущение собственной уязвимости в условиях дефицита социальных благ (реального или мнимого — не имеет значения). По принципу «я уже приехал, а эти куда прут?» Новые волны миграции переживаются мигрантами как угроза собственному благополучию. Но кодируется это переживание в «цивилизационных» терминах. Бывшие советские граждане в Германии, они же — традиционный электорат ультраправых, больше других пекутся о судьбе «немецкой идентичности» и об угрозах, которые несут представители иных культур. Свое культуроцентричное и этноцентричное мышление они привезли из СССР. Плюс «большевистская» политическая культура, предполагающая, что проблемы решаются не переговорами, а через насилие.</p>
          
          <p><strong>— Хорошо, и все-таки: как быть с горящими предместьями Парижа, погромами в Лондоне, этническими гетто? </strong></p>
          
          <p>— Предместья горят не потому, что группы меньшинств культурно отличны от большинства. Субъект этих конфликтов — современный <a href="/articles/society/12925">прекариат</a>, социально уязвленные, неблагополучные слои населения. Только раньше эти классы состояли из «своих», а теперь — из мигрантов и их потомков. Заметьте: подростки из парижских пригородов, которые поджигали машины и устраивали погромы, не пытались навязать обществу особую культурную норму. Наоборот. Они давно сами приняли «европейские» культурные нормативы, включая мобильники, «ситроены», айпады и прочие ценности. Только вот с доступом к этим ценностям у них проблемы. Так что не надо представлять такие события как бунт мигрантов, не желающих «признавать французскую культуру». В Лондоне, кстати, среди погромщиков было немало белых девушек из нижнего слоя среднего класса, которым просто хотелось на дармовщинку заполучить новую электронику. Ну и <em>fun</em>, конечно.</p>
          
          <p>Что касается «этнических гетто» — это метафора. Я жил некоторое время в районе Хакни в Лондоне, который подпадает под эту категорию. Это обычный бедный район, и там много разных бедных, и белых, и «цветных». «Цветных», правда, больше. Одним словом, это место компактного проживания пролетариата. Просто в силу совпадения социальных границ с этническими это часто «этнопролетариат».</p>
          
          <p><strong>— Те же российские туристы часто жалуются, что в Париже стало «слишком много цветных».</strong></p>
          
          <p>— Это опять-таки наша внутренняя история. Она связана, во-первых, с широко распространенным у нас с советских времен расизмом — несмотря на его упорное отрицание. Во-вторых, в Советском Союзе со школьной скамьи детям предлагалась презумпция того, что за каждой этнической группой закреплена определенная географическая территория. Поэтому любая миграция кажется «отклонением от нормы». Более того, этничность в СССР в целом считалась онтологическим свойством индивида, его фундаментальной характеристикой. Она даже указывалась в паспорте — знаменитая «пятая графа».</p>
          
          <p><strong>— А это не фундаментальная характеристика? Мы все рождаемся французами, русскими, украинцами...</strong></p>
          
          <p>— Взгляд, что этническая принадлежность присуща человеку от рождения, как, например, пол, — в академической литературе этот взгляд называется «примордиалистским» — давно устарел. По крайней мере, уже с 1980-х годов.<strong></strong></p>
          
          <p><strong>— Бенедикт Андерсон называл нации «воображаемыми сообществами». Значит ли это, что нации — миф? </strong></p>
          
          <p>— Никоим образом<strong>. </strong>Нации реальны. Но сообщества, которые мы именуем нациями, не могут существовать без самосознания, самоотнесения, самоидентификации людей. Их невозможно пощупать, увидеть, схватить эмпирически. Стало быть, вам нужно представить себе это сообщество как существующее, вообразить его. Отдельная тема — почему именно этот тип воображения общности (по «национальному» признаку, а не по династическому или конфессиональному) завладевает людьми, становится доминирующим.</p>
          
          <p><strong>— И почему?</strong></p>
          
          <p>— До какого-то момента считалось само собой разумеющимся, что власть исходит от Бога к монарху, который царствует по праву рождения. Но с подъемом третьего сословия, буржуазии, возникает запрос на новый тип легитимации власти. И Французская революция отвечает на этот вопрос так: «Власть принадлежит народу». Или «нации» — в данном случае это одно и то же.</p>
          
          <p><strong>— А этносы — тоже воображаемые сообщества?</strong></p>
          
          <p>— Еще Вебер показал очень важную вещь: то, что позволяет людям считать себя членами этнического сообщества, — это не только и не столько набор объективных характеристик (общие язык, предки, обычаи и т.д.), сколько <em>вера их в общность</em>. И еще одна важная вещь, на которую обратил внимание Вебер: совместное политическое действие. Если у людей есть история совместной политической жизни, это едва ли не важнее для их представления о себе как об общности, чем некие «объективные» критерии.</p>
          
          <p><strong>— Миграция — это феномен всеобщий, в том числе и российский. Наши проблемы, связанные с миграцией, похожи на европейские? </strong></p>
          
          <p>— И здесь у нас ситуация довольно специфическая. Во-первых, львиная доля наших мигрантов — это временные работники, большинство, заработав деньги, возвращаются домой, к семьям. Наша миграционная политика так устроена, что оседает в России не так много приезжих. Во-вторых, большинство мигрантов — выходцы из постсоветских стран. Поэтому культурная дистанция между приезжими и местными на порядок меньше, чем в Европе. Еще 25 лет назад все мы были гражданами одного и того же государства, мужчины до 1970—1972 годов рождения успели послужить в одной с россиянами армии. Но с конфликтами, похожими на европейские, мы обязательно столкнемся, если будем панически бояться «чужаков» и не будем решать проблему социального неравенства. Сейчас у нас ситуация с миграцией в некотором смысле напоминает Европу конца 60-х — начала 70-х: уже намечается сегрегация, границы социальных страт частично совпадают с этническими. Киргизские гастарбайтеры не сидят в «Жан-Жаках», а обедают в «Бургер-Кинге». И если мы хотим избежать европейских проблем, нам нужно думать о том, как сделать, чтобы социальное неравенство не консервировалось, не передавалось по наследству. Условно говоря, потомкам мигрантов нужно помочь перебраться из «Бургер-Кинга» в «Жан-Жак».</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/society/15339" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="http://planeta.ru/campaigns/5411" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--НОВЫЙ КОД-->
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <!-- ________________________AdFox Asynchronous code START__________________________ --> 
            <script type="text/javascript"> 
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
              if (typeof(afReferrer) == 'undefined') {
                afReferrer = escape(document.referrer);
              }
            } else {
              afReferrer = '';
            }
            var addate = new Date();
            
            
            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);
            
            document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
            document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
            
            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=famm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
            // -->
            </script> 
            <!-- _________________________AdFox Asynchronous code END___________________________ -->
            
            <!-- START: Рекомендации от relap.io -->
            <!-- <script type="text/javascript" src="https://relap.io/api/v3/similar_pages.js?token=3t6Era3bv76-B-_v&cols=2&rows=1&title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%20%D0%BA%20%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D1%8E"></script> -->
            <!-- END: Рекомендации от relap.io -->
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '15339';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <div class="banner advertising">
              <div class="banner_inner_container" id="adfox_top">
              </div>
          </div>
          
          <script>
          $(function(){
              (function(bannerPlaceId, requestSrc, defaultLoad){
                  var
                      tgNS = window.ADFOX.RELOAD_CODE,
                      initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                  console.log(initData);
          
                  $("#adfox_top").html(initData.html);
          
                  if(defaultLoad) {
                      tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                  }
              })('adfox_top', 'http://ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
              adfox_reloadBanner('adfox_top');
          });
          </script>
          <div class="block interview">
            <h3>
              Тест
            </h3>
            <div>
              <a class="img" href="/articles/jagermeisterindieawards/5089"><img alt="Post_cover_picture" src="/storage/post/5089/post_cover_picture.jpg" /></a><a class="head" href="/articles/jagermeisterindieawards/5089">Русское инди</a>
              <p>
                Премия Jagermeister Indie Awards объявила шорт-листы полуфиналистов. Знаете ли вы кого-нибудь из них?
              </p>
            </div>
          </div><div class="block news">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:07</span><strong><a href="/news/15340">Владимир Кехман вышел из декрета</a></strong>
            </p>
            <p>
              <span>16:10</span><strong><a href="/news/15338">На «Стрелке» состоится московская премьера «Аритмии» Хлебникова</a></strong>
            </p>
            <p>
              <span>15:19</span><strong><a href="/news/15336">На канале РБК сменится управляющий директор</a></strong>
            </p>
            <p>
              <span>13:44</span><strong><a href="/news/15333">Диссовет БелГУ: Диссертация Мединского полностью соответствует требованиям</a></strong>
            </p>
            <p>
              <span>11:37</span><strong><a href="/news/15331">В «Музеоне» откроется летний лекторий о российской поп-музыке</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><div class="banner advertising">
              <div class="banner_inner_container" id="adfox_bottom">
              </div>
          </div>
          
          <script>
              $(function(){
                  (function(bannerPlaceId, requestSrc, defaultLoad){
                      var
                              tgNS = window.ADFOX.RELOAD_CODE,
                              initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                      $("#adfox_bottom").html(initData.html);
          
                      if(defaultLoad) {
                          tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                      }
                  })('adfox_bottom', 'http://ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
                  adfox_reloadBanner('adfox_bottom');
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <h3>
            <a class="link on" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </h3><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/society/15302" target=""><img alt="Preview_cover_picture" src="/storage/post/15302/preview_cover_picture.jpg" /><br>Россия и Европа: поломки и починки</br></a>
                <p>
                  <a class="view" href="/articles/society/15302">4711</a><a class="comments" data-disqus-identifier="15302" href="/articles/society/15302#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15208" target=""><img alt="Preview_cover_picture" src="/storage/post/15208/preview_cover_picture.jpg" /><br>Например, Хаммарбю. Кратно другая жизнь</br></a>
                <p>
                  <a class="view" href="/articles/society/15208">6498</a><a class="comments" data-disqus-identifier="15208" href="/articles/society/15208#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15158" target=""><img alt="Preview_cover_picture" src="/storage/post/15158/preview_cover_picture.jpg" /><br>Нам очень стыдно (на самом деле нет)</br></a>
                <p>
                  <a class="view" href="/articles/society/15158">16083</a><a class="comments" data-disqus-identifier="15158" href="/articles/society/15158#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15110" target=""><img alt="Preview_cover_picture" src="/storage/post/15110/preview_cover_picture.jpg" /><br>Дети Путина на развалинах Кремля, или Что нового в новых протестах?</br></a>
                <p>
                  <a class="view" href="/articles/society/15110">12812</a><a class="comments" data-disqus-identifier="15110" href="/articles/society/15110#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15118" target=""><img alt="Preview_cover_picture" src="/storage/post/15118/preview_cover_picture.jpg" /><br>Навальный как эффективный менеджер?</br></a>
                <p>
                  <a class="view" href="/articles/society/15118">6102</a><a class="comments" data-disqus-identifier="15118" href="/articles/society/15118#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15090" target=""><img alt="Preview_cover_picture" src="/storage/post/15090/preview_cover_picture.jpg" /><br>«Ребята, не будьте псами режима»</br></a>
                <p>
                  <a class="view" href="/articles/society/15090">6082</a><a class="comments" data-disqus-identifier="15090" href="/articles/society/15090#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15073" target=""><img alt="Preview_cover_picture" src="/storage/post/15073/preview_cover_picture.jpg" /><br>Восхождение Звягинцева</br></a>
                <p>
                  <a class="view" href="/articles/society/15073">60450</a><a class="comments" data-disqus-identifier="15073" href="/articles/society/15073#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15069" target=""><img alt="Preview_cover_picture" src="/storage/post/15069/preview_cover_picture.jpg" /><br>Йонас Элиассон: «Бесплатный транспорт? Нет смысла. Налог на пробки? Есть»</br></a>
                <p>
                  <a class="view" href="/articles/society/15069">9214</a><a class="comments" data-disqus-identifier="15069" href="/articles/society/15069#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/15058" target=""><img alt="Preview_cover_picture" src="/storage/post/15058/preview_cover_picture.jpg" /><br>Смотрите фильм «Саша, Лена и железный дракон»</br></a>
                <p>
                  <a class="view" href="/articles/society/15058">3897</a><a class="comments" data-disqus-identifier="15058" href="/articles/society/15058#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/14996" target=""><img alt="Preview_cover_picture" src="/storage/post/14996/preview_cover_picture.jpg" /><br>Томмазо Дебенедетти: «На моей странице Шойгу писал, что Путин красив, как орел и как медведь»</br></a>
                <p>
                  <a class="view" href="/articles/society/14996">8342</a><a class="comments" data-disqus-identifier="14996" href="/articles/society/14996#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/14971" target=""><img alt="Preview_cover_picture" src="/storage/post/14971/preview_cover_picture.jpg" /><br>О гомофобии</br></a>
                <p>
                  <a class="view" href="/articles/society/14971">62881</a><a class="comments" data-disqus-identifier="14971" href="/articles/society/14971#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/society/14965" target=""><img alt="Preview_cover_picture" src="/storage/post/14965/preview_cover_picture.jpg" /><br>Последняя надежда демократии</br></a>
                <p>
                  <a class="view" href="/articles/society/14965">10609</a><a class="comments" data-disqus-identifier="14965" href="/articles/society/14965#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <h3>
            <a class="link" href="#">Новое в разделе «Общество»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </h3>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/literature/15194" target=""><img alt="Preview_cover_picture" src="/storage/post/15194/preview_cover_picture.jpg" /><br>Светлана Алексиевич и смерть языка</br></a>
                <p>
                  <a class="view" href="/articles/literature/15194">50267</a><a class="comments" data-disqus-identifier="15194" href="/articles/literature/15194#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/music_modern/15178" target=""><img alt="Preview_cover_picture" src="/storage/post/15178/preview_cover_picture.jpg" /><br>Другой Цой</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/15178">39068</a><a class="comments" data-disqus-identifier="15178" href="/articles/music_modern/15178#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/media/15216" target=""><img alt="Preview_cover_picture" src="/storage/post/15216/preview_cover_picture.jpg" /><br>Кофе, сэр!</br></a>
                <p>
                  <a class="view" href="/articles/media/15216">15328</a><a class="comments" data-disqus-identifier="15216" href="/articles/media/15216#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/media/15204" target=""><img alt="Preview_cover_picture" src="/storage/post/15204/preview_cover_picture.jpg" /><br>Интервью про интервью</br></a>
                <p>
                  <a class="view" href="/articles/media/15204">14771</a><a class="comments" data-disqus-identifier="15204" href="/articles/media/15204#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/music_classic/15171" target=""><img alt="Preview_cover_picture" src="/storage/post/15171/preview_cover_picture.jpg" /><br>Чай или кофе? Собака или кошка? Юровский или Курентзис?</br></a>
                <p>
                  <a class="view" href="/articles/music_classic/15171">13623</a><a class="comments" data-disqus-identifier="15171" href="/articles/music_classic/15171#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/literature/15277" target=""><img alt="Preview_cover_picture" src="/storage/post/15277/preview_cover_picture.jpg" /><br>Набоков: сорок лет после смерти</br></a>
                <p>
                  <a class="view" href="/articles/literature/15277">12757</a><a class="comments" data-disqus-identifier="15277" href="/articles/literature/15277#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/literature/15240" target=""><img alt="Preview_cover_picture" src="/storage/post/15240/preview_cover_picture.jpg" /><br>Переопределение поэзии</br></a>
                <p>
                  <a class="view" href="/articles/literature/15240">9455</a><a class="comments" data-disqus-identifier="15240" href="/articles/literature/15240#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/music_modern/15328" target=""><img alt="Preview_cover_picture" src="/storage/post/15328/preview_cover_picture.jpg" /><br>Кто вы в мире Depeche Mode</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/15328">8377</a><a class="comments" data-disqus-identifier="15328" href="/articles/music_modern/15328#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/theatre/15284" target=""><img alt="Preview_cover_picture" src="/storage/post/15284/preview_cover_picture.jpg" /><br>Купи слона!</br></a>
                <p>
                  <a class="view" href="/articles/theatre/15284">7933</a><a class="comments" data-disqus-identifier="15284" href="/articles/theatre/15284#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/galleries/specials/15220" target=""><img alt="Preview_cover_picture" src="/storage/post/15220/preview_cover_picture.jpg" /><br>Знаки различия</br></a>
                <p>
                  <a class="view" href="/galleries/specials/15220">7734</a><a class="comments" data-disqus-identifier="15220" href="/galleries/specials/15220#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/literature/15172" target=""><img alt="Interview_cover_picture" src="/storage/post/15172/interview_cover_picture.jpg" width="90" /><br>Линор Горалик поговорила с Евгением Осташевским о его новой книге</br></a>
                <p>
                  <a class="view" href="/articles/literature/15172">7656</a><a class="comments" data-disqus-identifier="15172" href="/articles/literature/15172#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/society/15208" target=""><img alt="Preview_cover_picture" src="/storage/post/15208/preview_cover_picture.jpg" /><br>Например, Хаммарбю. Кратно другая жизнь</br></a>
                <p>
                  <a class="view" href="/articles/society/15208">6498</a><a class="comments" data-disqus-identifier="15208" href="/articles/society/15208#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article>
                <a class="img" href="/articles/literature/15337" target=""><img alt="Поэт, предприниматель и Протей" src="/storage/post/15337/post_cover_picture.jpg" title="Поэт, предприниматель и Протей" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15337" target="">Поэт, предприниматель и Протей</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Алексей Вдовин о новой биографии Николая Некрасова
                  </p>
                  <span class="date"> 7 июля 2017</span><a class="view" href="/articles/literature/15337">895</a><a class="comments" data-disqus-identifier="15337" href="/articles/literature/15337#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/theatre/15334" target=""><img alt="На поле Куликовом" src="/storage/post/15334/post_cover_picture.jpg" title="На поле Куликовом" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/15334" target="">На поле Куликовом</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ярославна. Затмение» Владимира Варнавы в Мариинском театре
                  </p>
                  <span class="date"> 7 июля 2017</span><a class="view" href="/articles/theatre/15334">673</a><a class="comments" data-disqus-identifier="15334" href="/articles/theatre/15334#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/cinema/15332" target=""><img alt="Вне себя" src="/storage/post/15332/post_cover_picture.jpg" title="Вне себя" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15332" target="">Вне себя</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Новые потерянные» в новом кино
                  </p>
                  <span class="date"> 7 июля 2017</span><a class="view" href="/articles/cinema/15332">877</a><a class="comments" data-disqus-identifier="15332" href="/articles/cinema/15332#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/15335" target=""><img alt="«ГШ»: «Надо, чтобы сознание соответствовало прогрессу»" src="/storage/post/15335/post_cover_picture.jpg" title="«ГШ»: «Надо, чтобы сознание соответствовало прогрессу»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15335" target="">«ГШ»: «Надо, чтобы сознание соответствовало прогрессу»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Самая оригинальная московская рок-группа о том, как они делают поп-музыку без въедливых припевов и без Криса Мартина
                  </p>
                  <span class="date"> 7 июля 2017</span><a class="view" href="/articles/music_modern/15335">730</a><a class="comments" data-disqus-identifier="15335" href="/articles/music_modern/15335#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/15328" target=""><img alt="Кто вы в мире Depeche Mode" src="/storage/post/15328/post_cover_picture.jpg" title="Кто вы в мире Depeche Mode" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15328" target=""><span>Тест: </span>Кто вы в мире Depeche Mode</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Старые мастера живописи, сомнительные телешоу и другие малоизвестные факты в тесте, посвященном великой британской группе
                  </p>
                  <span class="date"> 6 июля 2017</span><a class="view" href="/articles/music_modern/15328">8377</a><a class="comments" data-disqus-identifier="15328" href="/articles/music_modern/15328#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/cinema/15326" target=""><img alt="Риналь Мухаметов: «Мне больше интересно небесное существование — Амур, Аполлон...»" src="/storage/post/15326/post_cover_picture.jpg" title="Риналь Мухаметов: «Мне больше интересно небесное существование — Амур, Аполлон...»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15326" target="">Риналь Мухаметов: «Мне больше интересно небесное существование — Амур, Аполлон...»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лучший молодой актер года — о том, почему важнейшим из искусств для нас должен быть цирк
                  </p>
                  <span class="date"> 6 июля 2017</span><a class="view" href="/articles/cinema/15326">1715</a><a class="comments" data-disqus-identifier="15326" href="/articles/cinema/15326#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/peremennaya/15322" target=""><img alt="76 литров в секунду" src="/storage/post/15322/post_cover_picture.jpg" title="76 литров в секунду" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/15322" target="">76 литров в секунду</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как дождливое и ветреное лето вписывается в глобальное потепление
                  </p>
                  <span class="date"> 6 июля 2017</span><a class="view" href="/articles/peremennaya/15322">1954</a><a class="comments" data-disqus-identifier="15322" href="/articles/peremennaya/15322#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/literature/15315" target=""><img alt="Мутабор" src="/storage/post/15315/post_cover_picture.jpg" title="Мутабор" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15315" target="">Мутабор</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Михаил Ямпольский о риторике новой поэзии в связи с книгой Полины Барсковой «Воздушная тревога»
                  </p>
                  <span class="date"> 5 июля 2017</span><a class="view" href="/articles/literature/15315">2366</a><a class="comments" data-disqus-identifier="15315" href="/articles/literature/15315#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/media/15318" target=""><img alt="Нечем скрыть" src="/storage/post/15318/post_cover_picture.jpg" title="Нечем скрыть" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/15318" target="">Нечем скрыть</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Имущество первых лиц теперь засекречено. Это повлияет на работу журналистов или ФБК?
                  </p>
                  <span class="date"> 5 июля 2017</span><a class="view" href="/articles/media/15318">3620</a><a class="comments" data-disqus-identifier="15318" href="/articles/media/15318#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/art/15314" target=""><img alt="Двадцать рук и семь голов" src="/storage/post/15314/post_cover_picture.jpg" title="Двадцать рук и семь голов" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/15314" target="">Двадцать рук и семь голов</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Критика репрезентации, или новый материализм
                  </p>
                  <span class="date"> 5 июля 2017</span><a class="view" href="/articles/art/15314">1503</a><a class="comments" data-disqus-identifier="15314" href="/articles/art/15314#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/15308" target=""><img alt="Солнце взойдет" src="/storage/post/15308/post_cover_picture.jpg" title="Солнце взойдет" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15308" target="">Солнце взойдет</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ural Music Night: как в Екатеринбурге обзавелись «самым быстрорастущим фестивалем в России»
                  </p>
                  <span class="date"> 4 июля 2017</span><a class="view" href="/articles/music_modern/15308">1439</a><a class="comments" data-disqus-identifier="15308" href="/articles/music_modern/15308#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/society/15302" target=""><img alt="Россия и Европа: поломки и починки" src="/storage/post/15302/post_cover_picture.jpg" title="Россия и Европа: поломки и починки" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/15302" target="">Россия и Европа: поломки и починки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Михаил Куртов о фундаментальном отличии русских от европейцев — и об апокалиптических безднах русского мата
                  </p>
                  <span class="date"> 4 июля 2017</span><a class="view" href="/articles/society/15302">4711</a><a class="comments" data-disqus-identifier="15302" href="/articles/society/15302#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/society/15339?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: 1x1-->
    <script type="text/javascript">
        <!--
        if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
        var addate = new Date();
        document.write('<iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="float:left; position: absolute; bottom: 0px; left: 0px; border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
        //-->
    </script>
    <noscript>
      <iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""></a></iframe>
    </noscript>
    <!--AdFox END-->
    
    <!--<script src="http://w-o-s.ru/richmedia/core.js"></script>-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/society/15339";
    	$.getJSON('http://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('http://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4DQhZdVVsAQk1ADlhG",0,203,new Date().getTime(),"","","","",""]);}</script></body>
</html>