<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Преданная революция, или Девяностых не было" name="title" />
    <meta content="Зачем поп-музыке сегодня ностальгия по девяностым? Из-за попранной сексуальной эмансипации, считает Андрей Шенталь" name="description" />
    <link href="http://www.colta.ru/storage/post/13743/detailed_picture.jpg" rel="image_src" />
    <title>
      Преданная революция, или Девяностых не было | Colta.ru
    </title>
    <meta content="Преданная революция, или Девяностых не было | Colta.ru" property="og:title" />
    <meta content="Зачем поп-музыке сегодня ностальгия по девяностым? Из-за попранной сексуальной эмансипации, считает Андрей Шенталь" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/13743/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-693884d751f53f6976612463c725659b.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-2a55405ec8b84838186f0561c12bcac2.js" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="RPHr0wz0AMhXVBo00Ays6cIRMeecjYwtTPPAwZevySQ=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <!-- <script type="text/javascript" src="/adriver.core.2.js"></script> -->
    
    <!-- <div align="center" style="background-color:white"><iframe frameborder="0" width="728" height="90" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_728X90&campaign-id=34436&affiliate-id=0&background=WHITE&font-color=BLACK&share-id=136559"></iframe></div> -->
    
    <!-- <div align="center"><br><a href="/articles/music_classic/8805" style="font-size: 20pt; font-family: 'ConquerorSansMedium'; color: #d92121;"><b>Закрытие фестиваля «Евразия» — прямая трансляция. Сегодня</b></a></div><br> -->
    
    <!-- <script type="text/javascript" src="http://club.colta.ru/plugins/Global/scripts/specials_fix.js"></script> -->
    
    <!-- <div style="background-color:#c1bfc0;"> -->
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: backGround-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
     
     
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
     
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
     
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/216820/prepareCode?p1=brclq&amp;p2=favi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
     
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
    
    document.write('<div style="margin: 0 auto;" id="AdFox_banner_'+pr1+'"><\/div><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    <!-- </div> -->
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: FullScreen-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;
    
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=flgr&amp;pct=0&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    
    <section class="raznoglasiya" id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="http://planeta.ru/campaigns/5411" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/raznoglasiya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/21/picture.png&#x27;)">Разногласия</a>
          <a href="/dissidents" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/15/picture.png&#x27;)">Диссиденты</a>
        </div>
      </section>
      <div id="raznoglasiya_header">
        <a class="link" href="/raznoglasiya/about"> О проекте</a><a class="logo" href="/raznoglasiya"><img alt="Журнал общественной и художественной критики" class="museum" src="/assets/raznoglasiya/raznoglasie-logo-045d57eb32d7b82cb8bc682b0e874379.png" />
          <p>
            Журнал общественной и художественной критики
          </p>
        </a>
      </div>
      <script type="text/javascript">
        $(function () {
          var $article = $("#raznoglasiya_slider .texts .wrapper article");
        
          var initSlider = function() {
            var $slider = $("#raznoglasiya_slider"),
                $h2 = $("#raznoglasiya_slider h2"),
                $texts = $("#raznoglasiya_slider .texts"),
                articlesWidth = $article.innerWidth() * $article.length + 50,
                wWidth = $(window).innerWidth(),
                slideStep = articlesWidth - wWidth + 84;
        
            $('#raznoglasiya_slider .texts .wrapper').width(articlesWidth);
        
            var sliderHeight = $h2.innerHeight() + $texts.innerHeight() - 20;
            $slider.height(sliderHeight);
        
            var $arrowRight = $('.arrow-right'),
                $arrowLeft = $('.arrow-left');
        
            var hideControls = function() {
              if ($texts.scrollLeft() === 0) {
                $arrowLeft.addClass('hide');
              } else {
                $arrowLeft.removeClass('hide');
              }
              if ($texts.scrollLeft() === slideStep) {
                $arrowRight.addClass('hide');
              } else {
                $arrowRight.removeClass('hide');
              }
            }
        
            hideControls();
        
            if (articlesWidth > wWidth) {
              $arrowLeft.addClass('hide');
            } else {
              $arrowLeft.addClass('hide');
              $arrowRight.addClass('hide');
            }
        
            $texts.scroll(function() {
              hideControls();
            });
        
            $arrowLeft.click(function(e) {
              e.preventDefault();
              var slide = $texts.scrollLeft() - wWidth;
              $texts.animate({ scrollLeft: slide }, 'slow');
            });
        
            $arrowRight.click(function(e) {
              e.preventDefault();
              var slide = $texts.scrollLeft() + wWidth - 220;
              $texts.animate({ scrollLeft: slide }, 'slow');
            });
          }
        
          initSlider();
          $article.mouseover(function() {
            $(this).addClass('on');
          });
        
          $article.mouseout(function() {
            $(this).removeClass('on');
          });
        });
      </script>
      <div id="raznoglasiya_slider">
        <h2>
          <span>№12</span>Ты из какой тусовки?
        </h2>
        <div class="controls">
          <a class="arrow arrow-left" href="#"><img alt="" src="/assets/raznoglasiya/raznoglasie-arrow-left-c586edca0a7b68ab894414c73b254e1e.png" /></a><a class="arrow arrow-right" href="#"><img alt="" src="/assets/raznoglasiya/raznoglasie-arrow-right-d9d17e7f9f4cfdb9fe3ed02c4b454443.png" /></a>
        </div>
        <aside class="texts">
          <div class="wrapper">
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13745" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13745/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13745" target="">Да, мы секта</a>
              </div>
            </article>
            <article class="active">
              <a class="img bwhite" href="/articles/raznoglasiya/13743" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13743/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13743" target="">Преданная революция, или Девяностых не было</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13720" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13720/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13720" target="">Танцуй и умри</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13693" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13693/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13693" target="">Что показывает субкультурная одежда?</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13678" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13678/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13678" target="">Сквозь засветы</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13639" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13639/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13639" target="">Ты как я в молодости, только лучше</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13604" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13604/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13604" target="">Кислота социального</a>
              </div>
            </article>
            <article>
              <a class="img bwhite" href="/articles/raznoglasiya/13663" target=""><img alt="Post_cover_picture" height="100" src="/storage/post/13663/post_cover_picture.jpg" width="150" /></a>
              <div>
                <a class="head" href="/articles/raznoglasiya/13663" target="">Сети большие и малые</a>
              </div>
            </article>
          </div>
        </aside>
      </div>
      <section class="article new" id="content">
        <div id="author">
          <div class="head">
            <span class="date">27 января 2017</span>
            <div>
              <span class="view">2051</span><a class="comments" data-disqus-identifier="13743" href="/articles/raznoglasiya/13743#disqus_thread">0</a>
            </div>
          </div>
        </div>
        <h1>
          Преданная революция, или Девяностых не было
        </h1>
        <h2>Зачем поп-музыке сегодня ностальгия по девяностым? Из-за попранной сексуальной эмансипации, считает Андрей Шенталь
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/546">Андрей Шенталь</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/13743/detailed_picture.jpg" /><span class="img_text"><span>Луна, «Известия Hall», 2016</span>© Анна Поздеева / Звуки.ру</span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/raznoglasiya/13743" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/raznoglasiya/13743&amp;url=http://www.colta.ru/articles/raznoglasiya/13743" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/raznoglasiya/13743" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="http://planeta.ru/campaigns/5411" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p>Словно в клипах конца девяностых, лучи прожекторов окрашивают хрупкую фигуру певицы в эфемерном платье в характерный голубой цвет. Ее призрачные формы, материализовавшись из темноты, сразу же растворяются в чистой нематериальной игре световых лучей. Со сцены доносится тоскливая электронная музыка с едва уловимым гитарным риффом. Но заполонившие танцпол завсегдатаи техноклубов пришли не за музыкой — тексты всех песен, подозрительно напоминающие шлягеры двадцатилетней давности, они выучили наизусть. В завершение концерта все посетители сливаются в единодушном хоровом пении, как если бы они выросли на этой музыке.</p>
          
          <p>При выходе на улицу сложно поверить, что я нахожусь в центре Москвы в ноябре 2016 года, где пару месяцев назад нынешний мэр зачистил улицы от последних реликтов «лихих девяностых». Концерт киевской певицы Луны, которую средства массовой информации единогласно называют самой модной русскоязычной исполнительницей, — лишь один из фантомных образов недавнего прошлого, которые повторяются все чаще и во все более изощренных формах. Но, в отличие от других исполнителей, призрачный образ Луны кажется каким-то особенно несвоевременным, а значит — как убеждают нас философы — по-настоящему современным.</p>
          
          <p>Рассуждая о призраках, Жак Деррида призывал не наблюдать со стороны, а попытаться с ними заговорить. Не являясь музыкальным критиком, я наберусь смелости вступить в диалог с фантомами девяностых, неотступно следующими за моим поколением. Меня будет интересовать не столько цикличность музыкальной моды, сколько ее политическая, культурная и идеологическая составляющая. Поэтому я попытаюсь расспросить призраков о том, что же такого произошло в девяностые, раз они так настойчиво повторяются, и почему именно сейчас музыканты так ловко обманывают работу коллективной памяти.<br>
          <br></p>
          
          <h6>Революционные девяностые</h6>
          
          <p>В истории глобальной современности 1990-е годы признаны эпохой бессобытийной, периодом политического и культурного застывания после неоконсервативной реакции предшествующего десятилетия. Но в постсоветском контексте они оказались самым ярким периодом недавней истории, исполненным взрывной энергии, эйфории и героизма. Для многих представителей моего поколения, выросшего в девяностые, они неразрывно связаны с сексуальной революцией, ставшей символом новой ментальности, которая подразумевала множество других свобод: творчества, слова, самовыражения, идентификации или радикального гедонизма. Становление новой сексуальной культуры было проектом освобождения нового человека из плена всезапрещенности и ханжеской советской морали.</p>
          
          <p>По мнению сексологов, перестроечная идеология не смогла сформулировать адекватную позитивную сексуальную политику, основанную на просвещении, и продолжила педалировать «антипорнографическую» линию. Более того, в постсоветском контексте отсутствовало широкое низовое движение миноритарных групп. Ни литература, ни современное искусство, ни кино не сумели стать провозвестниками новой контркультуры. Главным двигателем «сексуального бума» стал именно новообразовавшийся свободный капиталистический рынок, что привело, по мнению Игоря Кона, к вульгаризации, <a href="http://www.e-reading.club/chapter.php/1039713/15/Kon_-_Klubnichka_na_berezke__Seksualnaya_kultura_v_Rossii.html" target="_blank">коммерциализации и вестернизации секса</a>. Но дух времени уловила именно популярная музыка, которую редко изучают сексологи; именно она сумела преодолеть эти негативные тенденции. Гибель Виктора Цоя, символически ознаменовавшая закат русского рока (надо сказать, весьма сексуально закрепощенного, в отличие от его западного брата), открыла дорогу уже совсем другим ниспровергателям традиций. Слово «секс» ворвалось в стыдливую жизнь постсоветских граждан в форме <em>gangbang</em>, ведь<em> </em>любая революция неизбежно сопровождается революционным насилием. Именно так описывала его группа «Мальчишник», <a href="/articles/music_modern/8815">впервые</a> публично <a href="https://www.youtube.com/watch?v=osNuCid0iJo" target="_blank">использовавшая</a> табуированное слово в своем альбоме «Поговорим о сексе», как бы проговаривая вытесненное и повторяя его в навязчивых рефренах.</p>
          <blockquote><p>Слово «секс» ворвалось в стыдливую жизнь постсоветских граждан в форме gangbang, ведь любая революция неизбежно сопровождается революционным насилием.
          </p></blockquote>
          <p>Вопреки классическим положениям критической теории, постсоветская попса не выполняла чисто развлекательную функцию. В ситуации экономического и ценностного коллапса она помимо психотерапевтического паллиатива взяла на себя также и политическую функцию создания новых форм сексуальности, производства языка эротической коммуникации и формирования новых субъективностей. Используя в качестве тотального медиума все возможные формы дистрибуции — телевидение, радио, кассеты и диски, ларьки, танцевальные залы, клубы, концерты и печатные СМИ, — она смогла консолидировать самые разные слои населения. Заточенная тем не менее под потребительские группы, она не была субкультурна: один человек мог с легкостью слушать патриотический женский шансон Вики Цыгановой одновременно с прогрессивным техно-попом Лики <em>Star</em>. В этом смысле популярная музыка представляла мутационную форму публичной сферы, производящей общественные разногласия вместо утверждения консенсуса. В передаче Артемия Троицкого «Кафе Обломов» Юрий Хой из «Сектора Газа» мог встретиться с Надеждой Бабкиной за <a href="https://www.youtube.com/watch?v=jiV0fzLeBl4" target="_blank">обсуждением</a> Татьяны Булановой.</p>
          
          <p>Еще одной особенностью той эпохи было то, что авангард культуры — современное искусство — не был полностью оторван от культуры массовой: Александр Петлюра снимал клип для Натальи Ветлицкой («Пальчики», 2001), Владислав Мамышев-Монро исполнял шлягеры в ночных клубах или создавал образ Аллы Пугачевой, а заставки <em>MTV</em> делали известные художники. Как и радикальный акционизм того времени, популярная музыка ставила под вопрос само понятие автономии, устанавливая тождество между искусством и жизнью. В 1999 году бессменный продюсер «На-На» Бари Алибасов совершил художественную интервенцию, разместив по Москве плакаты участников группы со спущенными штанами и двусмысленным лозунгом «Нюхаем вместе», причем этот скандал дошел до мэра города, который <a href="http://kim373.livejournal.com/940010.html" target="_blank">приказал убрать рекламу</a>. Музыка, пронизавшая даже воздушное пространство, обращалась ко всей глобальной современности. Так, довольно быстро <a href="https://www.youtube.com/watch?v=Uyisn3MTmJQ" target="_blank">разочаровавшись в идее евроинтеграции</a>, дуэт «Кар-Мэн» воспевал Мексику, Карибские острова, Индию, Афганистан, Японию, Сингапур (альбом <a href="https://ru.wikipedia.org/wiki/%D0%92%D0%BE%D0%BA%D1%80%D1%83%D0%B3_%D1%81%D0%B2%D0%B5%D1%82%D0%B0_(%D0%B0%D0%BB%D1%8C%D0%B1%D0%BE%D0%BC)" target="_blank">«Вокруг света»</a>), а Алибасов мыслил планетарно, попытавшись отправить своих подопечных в космос.</p>
          <blockquote><p>Главные музыкальные монументы, которые помнят наизусть все жители СНГ, были написаны на упаковках кефира.
          </p></blockquote>
          <p>Подобно ранней фотографии Вальтера Беньямина или немому кино Ноэля Берча, российская попса не поддается простой категоризации в качестве товара и обладает своеобразным искупительным потенциалом. Несмотря на ориентацию на коммерческий успех и сверхприбыль (что, разумеется, всегда следует держать в уме), она была в каком-то смысле докоммерческой. Об этом свидетельствует не только ее нелепый и чудаковатый вид, но и сам процесс ее производства, <a href="https://www.afisha.ru/article/russian-pop/" target="_blank">сохранившийся в воспоминаниях того времени</a>. По словам продюсеров, авторов и исполнителей, большинство песен не были рассчитаны на то, чтобы стать хитами. Главные музыкальные монументы, которые помнят наизусть все жители СНГ, были написаны на упаковках кефира, рождались из случайных напевов, появлялись в разговорах на фоне политических событий. То же самое касается и клипов, лучшие из которых были сняты за копейки. «Сплошная импровизация и никаких раскадровок» — так описывал одно из самых ярких явлений того времени <a href="https://www.youtube.com/watch?v=9yKAl0vT6yA" target="_blank">«Посмотри в глаза»</a> его оператор. Более того, внутренние иерархии и монополии легко подрывались демократизмом производства: автор мог отправить аудиокассету прямо на радио, а найденный трек без согласия автора мог стать хитом. Даже эфир канала <em>MTV</em> заполнялся не только через посредничество продюсеров, но и сама команда отбирала понравившиеся ей клипы <a href="https://www.youtube.com/watch?v=ZUDvzONkmHs&amp;t=50s" target="_blank">вне зависимости от известности артиста</a>. А проплаченные бездарности высмеивались ведущими и остались в памяти лишь как вопиющие курьезы (кейс Лены Зосимовой).</p>
          
          <p>Маститые музыканты с классическим образованием и хорошим вкусом здесь конкурировали с набравшимися дерзости школьниками, профессиональное музыкальное производство соседствовало с кустарным творчеством. Другими словами, попса нисколько не снижала планку, установленную еще во время монополии Госконцерта, но производила естественную эрозию различения между высокой и массовой культурой. Музыка была неоднородной: яркая мелодия с низкопробным звучанием могла следовать за высоколобым прозападным «саундом». Причем заимствование американской или европейской музыки всегда было чем-то большим, чем просто плагиат, порождая исключительно самобытные формы вроде «народного техно». Таким образом, музыкальная культурная индустрия не соответствовала своему главному принципу — индустриальному и серийному производству, основанному на канонах, лекалах и формулах. Продуманный и выверенный продюсерский план раскрутки мог обернуться полным коммерческим провалом — пираты часто зарабатывали больше, чем продюсеры и артисты. Культурная индустрия была пародией на саму себя, освобождая музыку от диктатуры меновой стоимости.</p>
          
          <p><em>Песня группы «МФ3» и Кристиана Рэя «Наше поколение» — стала гимном новой эпохи</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/yHrvhFuAhik" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Радикально отказываясь от старого, новая музыка была провозвестником будущего, которое начиналось здесь и сейчас. Так, передача Ивана Демидова «МузОбоз», выходившая на центральных телеканалах, строилась на споре «древних» и «новых»: на сцене корифеев советской эстрады теснили молодые группы, а ханжеские письма великовозрастных слушателей осмеивались ведущим. Логично, что исполнители начала десятилетия безапелляционно обращались к воображаемому новому поколению, используя формы гимнов и манифестов, в чем особенно преуспел Игорь Селиверстов (<a href="https://www.youtube.com/watch?v=Q6b17iemTEA" target="_blank">«Санта-Лючия»</a>, <a href="https://www.youtube.com/watch?v=Racm7Etkwlo" target="_blank">«Шпана»</a>, <a href="https://www.youtube.com/watch?v=OtM71zEmrhU" target="_blank">«Дети луны»</a>). Поколение нередко конструировалось через местоимение «мы»: например, <a href="https://www.youtube.com/watch?v=yHrvhFuAhik" target="_blank">«наше поколение»</a> Кристиана Рэя и фанк-поп-группы «МФ3» было сообществом гедонистов, противостоящих «партийному вкусу», а Лика <em>Star</em><em> </em>провозглашала новые опорно-двигательные ритмы техно-музыки (<a href="https://www.youtube.com/watch?v=VFQeJKhMKF0" target="_blank">«наш стиль»</a>). Использование местоимений-шифтеров также было свойственно самоадвокации в этой конститутивной эпохе (можно вспомнить и художественную группу «Э.Т.И.»). Так, своеобразной стадией зеркала постперестроечного человека стал суперхит Богдана Титомира «Эй, <em>you</em>, посмотри на меня! Думай обо мне, делай как я», <a href="https://www.youtube.com/watch?v=PKjDus0zjs8" target="_blank">клип</a> на который был снят на Пресне сразу после августовского путча. Субъект, фрагментированный и утративший свою целостность на руинах вчерашней идеологии, восстанавливал свой образ через травматическую идентификацию благодаря безличной логике местоимений, а оклик «эй» осуществлял его новую идеологическую интерпелляцию.</p>
          <blockquote><p>Культурная индустрия была пародией на саму себя, освобождая музыку от диктатуры меновой стоимости.
          </p></blockquote>
          <p>Наталья Ветлицкая и Владимир Пресняков также определяли коллективного субъекта латиницей — <a href="https://www.youtube.com/watch?v=_udIRGwCNgA" target="_blank"><em>Dancing Generation</em></a><em>. </em>Танец стал ответом на дегуманизацию монотонного и отчуждающего труда в позднем Советском Союзе. Критику, начатую русским роком («мерилом работы считают усталость» «Наутилус Помпилиус»), концептуально продолжила Лика <em>Star</em>: в снятом Федором Бондарчуком на «Мосфильме» клипе <a href="https://www.youtube.com/watch?v=8uiXLtJ-tso" target="_blank">«Пусть пройдет дождь»</a> танцоры противопоставлены декорациям «Метрополиса» Фрица Ланга — одного из главных фильмов, обличающих тейлоризм. «Знаком освобождения» становилась «энергия движения» на грани способностей тела: новая инфраструктура ночных клубов, сквотов, рейвов, пришедших на смену перестроечным вечерним полулегальным дискотекам, располагала к физиологической трансгрессии. С одной стороны, это был возобновленный парный танец афроамериканского и латинского происхождения — к нему в своих песнях призывала Лада Дэнс (<a href="https://www.youtube.com/watch?v=7No5G-S8Le0" target="_blank">«Жить нужно в кайф»</a>, <a href="https://www.youtube.com/watch?v=NubGFgn8ljM" target="_blank">«Танцы у моря»</a>, <a href="https://www.youtube.com/watch?v=Z6HEHDyjVlo" target="_blank">«Ночные танцы»</a>). С другой, популярная музыка, ставшая ретранслятором расцветшей клубной культуры, обращалась и к индивидуализации телодвижений, свойственной разным стилям электроники. Уединенное удовольствие и автоэротизацию дискретных тел на танцполе, которые соединялись в единый коллективный чувственный субъект, несколько позже воспел Никита в клипе <a href="https://www.youtube.com/watch?v=FkrELl8i_U4" target="_blank">«Улетели навсегда»</a>.</p>
          <blockquote><p>Хотя «тихая» сексуальная революция 1970-х уже начала менять советские гендерные модели, образ советской женщины до конца восьмидесятых годов был в основном аскетичен.
          </p></blockquote>
          <p>Советская эстрадная музыка редуцировала исполнителя к его голосу, который, если использовать термины Деррида, «трансформировал мирскую непрозрачность тела в чистую прозрачность» — тело было неподвижно, бесполо и асексуально, а голос интонирован и излишне поставлен. Переход от эстрады к попсе в эпоху перестройки ознаменовал ницшеанский переворот и реституцию телесности, а затем в девяностые привел к ее предельной эротизации и сексуализации. Провокационные костюмы, оголенное тело, мистерия танцев, провокационные съемки в журналах и не менее откровенные интервью — все эти неотъемлемые атрибуты шоу-бизнеса отстаивали право на тело не только новых звезд, но и всего танцующего поколения, которое определялось авторами песен как «армия любви», как бы вторя известному слогану «Наше тело принадлежит нам!».</p>
          
          <p>Хотя «тихая» сексуальная революция 1970-х уже начала менять советские гендерные модели, образ советской женщины до конца восьмидесятых годов был в основном аскетичен, сводя сексуальность к функции репродукции. На смену ему пришли секс-иконы нового образца: аристократическая красавица в мини Наталья Ветлицкая, постоянно менявшая свой стиль богемная Лика <em>Star</em>, а также певица сумеречных танцев Лада Дэнс, впервые показавшая на сцене дорогое импортное белье. В своих перформативных клипах они подводили итог эволюции западных представлений о женской сексуальности (Брижит Бардо в <a href="https://www.youtube.com/watch?v=UNCUhDCEWCY" target="_blank">«Волшебном сне»</a>, Мэрилин Монро в «Жить нужно в кайф», Мадонна в «Пусть пройдет дождь» и т.д.). </p>
          <blockquote><p>Новая героиня девяностых разыгрывала известную диалектику «заказчицы удовольствия» и «подчиненной мужским желаниям».
          </p></blockquote>
          <p>Современная женщина являлась пассивным объектом скопофилического наслаждения и вместе с тем была наделена собственной экзистенцией и желанием (<a href="https://www.youtube.com/watch?v=QDVXE8qkuWk" target="_blank">«дави на газ»</a>, требовала от своего партнера Светлана Владимирская), освобождая сексуальность от репродуктивной функции. В хулиганском клипе <a href="https://www.youtube.com/watch?v=buPo-J6Enn4" target="_blank"><em>«Playboy»</em></a> Ветлицкая сменяет несколько нарядов на фоне «объективированных» обнаженных мужчин, в то время как камера, резко двигаясь вперед и назад, как бы обыгрывает сам западный конструкт пенетрирующего «мужского взгляда». В другом откровенно гомоэротическом видео <a href="https://www.youtube.com/watch?v=LbHbayD8b3s" target="_blank">«Серые глаза»</a> Ирина Салтыкова идет дальше и выступает в роли доминатрикс, угрожая плетью гарему мужчин в кожаных сбруях. Тем не менее именно те исполнительницы, которые, по мнению музыкальных журналистов, «вульгаризировали» женскую сексуальность, предлагали самый радикальный эмпауэрмент. «Быть не желаю безотказной телкой и дойной стать коровой не хочу», — <a href="https://www.youtube.com/watch?v=NMiLOrtNFd0" target="_blank">пела</a> Маша Распутина. Таким образом, новая героиня девяностых разыгрывала известную диалектику «заказчицы удовольствия» и «подчиненной мужским желаниям».<em></em></p>
          
          <p><em>Наталья Ветлицкая — «Волшебный сон» (1994)</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/UNCUhDCEWCY" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Постперестроечный мужчина легко мог быть редуцирован к предмету удовольствия женщины: так, главный мачо того времени Титомир <a href="https://www.youtube.com/watch?v=drgZzU_N_xE" target="_blank">объективировал самого себя</a> — «любой красотке лучше всяких наград твое упругое тело как секс-агрегат». Но такая маскулинная модель следовала логике «зависти к пенису», которую поддерживали и сами женщины (Наташа Королева — <a href="https://www.youtube.com/watch?v=V-eLXc31GEE" target="_blank">«Палочка-выручалочка»</a>). Другие новые образы мужчин следовали курсу феминизации, неизбежной в постиндустриальном обществе, отказавшись от роли «отцов», «защитников» или «кормильцев» (Влад Сташевский, Дмитрий Маликов, Андрей Губин). </p>
          <blockquote><p>Запрещенная кинофантазия «Фаина», переносящая зрителя в область оргиастических гомоэротических желаний позднесоветского человека.
          </p></blockquote>
          <p>За ними следовала и «кастрированная», подавленная маскулинность Александра Цекало (<a href="https://www.youtube.com/watch?v=WUBv0loaLlY" target="_blank">«Маленький»</a>) или Аркадия Укупника (<a href="https://www.youtube.com/watch?v=7Sp5H9Ife7k" target="_blank">«Я на тебе никогда не женюсь»</a>). Но самым радикальным переосмыслением мужского тела и сексуальности, конечно же, стала запрещенная кинофантазия <a href="https://www.youtube.com/watch?v=uUS-rK6FnRY" target="_blank">«Фаина»</a>, переносящая зрителя в область оргиастических гомоэротических желаний позднесоветского человека. Всегда откровенно одетые, участники группы «На-На» стремились стать универсальным пансексуальным объектом желания: их, по словами Алибасова, должны были хотеть «и бабушки, и дедушки, и мужчины, и женщины, и кошки, и собачки».</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_2' src='/storage/image/13966/file.jpg'><span class="img_text"><span>Группа «На-На», одетая в стиле DIS-magazine</span></span></div></div>
          
          <p>За освобождением тела и сексуальности следовала и дестабилизация триады гендерной когерентности (связки биологического пола, гендерной идентичности и объекта желания). Главной техникой описания лесбийской любви была простая подмена местоимения «он» на «она» («Гости из будущего» — <a href="https://www.youtube.com/watch?v=hAMx12Hozec" target="_blank">«Беги от меня»</a>, Земфира — <a href="https://www.youtube.com/watch?v=mL-5ljcFcJ4" target="_blank">«Снег»</a>). Однако такое откровение быстро стало маркетинговым ходом, как в случае группы «Тату», эксплуатирующей мужские фантазии о сексуальных связях между школьницами (дальше на этом будет спекулировать группа <a href="https://www.youtube.com/watch?v=_VTTdrUheIc" target="_blank"><em>Reflex</em></a>). Что касается любви между мужчинами, она представала в более двусмысленной форме, что, возможно, и предопределило дальнейшее поражение. Обломок советской империи Борис Моисеев, давший Ярославу Могутину самое откровенное <a href="http://www.gay.ru/art/music/singer/russian/moiseev/mois_mog.html" target="_blank">интервью</a> за всю историю российского шоу-бизнеса, сознательно конструировал радикальный образ сексуальной инаковости, но никогда не называл на сцене вещи своими именами и предельно экзотизировал свой облик (<a href="https://www.youtube.com/watch?v=xgB_WcNMhSs" target="_blank">«Дитя порока»</a>, <a href="https://www.youtube.com/watch?v=uvmRDKTwZQ8" target="_blank">«Эгоист»</a>). <a href="https://www.youtube.com/watch?v=QPHUoX1rW7g" target="_blank">«Голубая луна»</a> — это притча в иносказаниях, где «странная любовь» старшего легитимируется лишь через кровное родство с младшим «нормальным» братом. Уже к концу девяностых — началу нулевых от свободной любви остался лишь отзвук (Оскар — <a href="https://www.youtube.com/watch?v=09Fd7dsZ1Ac" target="_blank">«Между мной и тобой»</a>), а сатирическое изобличение уже зарождающейся тогда гомосексуальной паники «Чугунным скороходом» (<a href="https://www.youtube.com/watch?v=iuBQpVUMmN0" target="_blank">«Пидоры идут»</a> 2002 года) было принято за чистую монету.</p>
          <blockquote><p>Эмансипирующие трансформации сексуальности происходили в ситуации экономического коллапса и социального обнищания, что делало их крайне уязвимыми.
          </p></blockquote>
          <p>Показательно, что перформативность гендера — классический конструкт квир-теории — в русской попсе носила одновременно конформный и подрывной характер. Пересматривая клипы девяностых, можно удивиться, как часто самые разные исполнители эксплуатировали образ мужчины, переодетого в женщину, что становилось декорациями для традиционных отношений. Но среди них были и такие клипы, где биологический пол преодолевался ради аннигиляции идентичности: <a href="https://www.youtube.com/watch?v=_lYeE6KoCpQ" target="_blank">«Игра с огнем»</a> Линды, «Падший ангел» Лики <em>Star</em>, камео Огненной Леди в клипе «Улетели навсегда» или <a href="https://www.youtube.com/watch?v=fl5W8Crk6vs" target="_blank">«Бег по острию ножа»</a> Оскара. Но наиболее радикально деконструировал свою идентичность Шура, создав самый безумный образ аутсайдера поп-сцены, который плевал на все условности сценического образа и половых различий.</p>
          
          <p><em>Клип Лики Star «Падший ангел» (1994) стирает гендерные различия, заигрывает с кэмпом и предвосхищает вапорвейв:</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/4hrXDGEU3bM" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Наконец, производство сексуальной и телесной инаковости способствовало и освобождению от зашоренности обыденного сознания. Линда, начинавшая под эгидой Юрия Айзеншписа как юная эротоманка, вскоре создала вместе с новым продюсером Максом Фадеевым образ инопланетной загадочности, синтезируя незападные культуры, этническую музыку и эстетику индастриала. С самого начала карьеры она целенаправленно воспроизводила понятие самости как приватного и недоступного для других пространства, которое может быть раскрыто лишь косвенно — через акт творчества, т. е. именно то, что критиковал западный модернизм. Уникальность ее индивидуального и исключительного мировосприятия подогревалась медийными слухами о злоупотреблении наркотиками и смерти от передоза. В целом поп-музыка того времени, как ранее психоделический рок, пыталась создать ощущение расширенного сознания, но уже при помощи кислотных клипов (<a href="https://www.youtube.com/watch?v=WpBrMeIBRvs" target="_blank">«Нет, ты не для меня»</a> Маликова, <a href="https://www.youtube.com/watch?v=v801n6EAetk" target="_blank">«Я не буду тебя больше ждать»</a> Сташевского, <a href="https://www.youtube.com/watch?v=F7XAQNRn638" target="_blank">«Там, только там»</a> «Блестящих», <a href="https://www.youtube.com/watch?v=_FOQCmMAnQ4" target="_blank">«Нам хана»</a> Алексея Вишни, <a href="https://www.youtube.com/watch?v=ojRi7sXaPIg" target="_blank">«Ты меня не ищи»</a> группы «Вирус» и т.д.).</p>
          
          <p>Расхожее сравнение первой постсоветской декады с 1968 годом часто не учитывает, что радикальные эмансипирующие трансформации сексуальности происходили в ситуации экономического коллапса и социального обнищания, что делало их крайне уязвимыми. Свободы, которые получило общество, оказались «обоюдоострыми», а сама сексуальная революция — несвоевременной. Но популярная музыка как будто и не обещала безоблачного будущего, она создавала геотемпоральную фикцию, которая определялась через максимально неопределенные наречия (Михей и Инна Стил зазывали <a href="https://www.youtube.com/watch?v=6OJKN7YXdlM" target="_blank">«Туда»</a>, «Блестящие» — «Там, только там», Линда пела: «Там окна закроем») или же недосягаемое прекрасное далеко (<a href="https://www.youtube.com/watch?v=RrlbRBgOjV4" target="_blank">«Розовый фламинго»</a> Алены Свиридовой, <a href="https://www.youtube.com/watch?v=4Rx9Uw2z8co" target="_blank">«Маленькая страна»</a> Наташи Королевой), а то и старалась выйти за пределы земной гравитации (<a href="https://www.youtube.com/watch?v=X5Z9-4JV99c" target="_blank">«Тучи» «Иванушек <em>International</em>»</a>, <a href="https://www.youtube.com/watch?v=DzRTKNM0meU" target="_blank">«Солнышко» «Демо»</a>). Несмотря на расхождение материального и идеального, попса не была эскапистской, она задавала утопический горизонт «хорошей жизни», который был обещанием счастья, а не его исполнением.<br>
          <br></p>
          
          <h6>Постдевяностые</h6>
          
          <p>«Долгие», или «смещенные», девяностые, хоть формально и закончились с приходом к власти Владимира Путина в 2000 году, де-факто продолжались еще пару лет. Высокие цены на нефть, обеспечивавшие рост благосостояния и относительную стабильность, затронули и музыкальную индустрию, которая была окончательно коррумпирована и коммерциализирована и, подобному любому другому крупному капиталу в стране, все теснее срасталась с госаппаратом. Вслед за «большим взрывом» последовало десятилетнее остывание, культурная революция закончилась сексуальным термидором, динамика сменилась стасисом, а энергия — энтропией. Нулевые, как любят шутить критики, оправдали свое название и в отсутствие ярких явлений были как будто вымараны из общественной памяти. «Постдевяностые» за редким исключением лишь паразитировали и опошляли достижения своих предшественников.</p>
          
          <p>Следуя общемировым тенденциям, русскоязычная музыка по мере развития новой инфраструктуры была максимально стандартизирована, превратившись в «машину песен»: проект «Фабрика звезд», стартовавший в 2002 году, лучше всего выразил эти тенденции. Одновременно с этим она начала кастомизироваться под запросы фрагментированной аудитории, больше не мыслившейся в качестве «поколения» или коллективного «мы». В мировом масштабе этому, безусловно, способствовали развитие цифровых технологий и связанная с ним демократизация производства, а также развитие интернета и, следовательно, революция в способах дистрибуции. Так, например, в год инаугурации нового президента (что теперь кажется не случайным) было создано радио «Шансон», превратившее блатную песню из специфического жанра в полноценную индустрию. Музыка, изначально ориентированная на качественное и оригинальное звучание (вроде ранних Дмитрия Маликова, Валерии, «Иванушек <em>International</em>», «Гостей из будущего», Леонида Агутина и других), перестала стремиться к какому-либо формальному новаторству. Подобно двум спиралям, экспериментальная и условная «массовая» музыка, соединившись на одно десятилетие, все сильнее отдалялись друг от друга.</p>
          <blockquote><p>Русскоязычная музыка по мере развития новой инфраструктуры была максимально стандартизирована, превратившись в «машину песен».
          </p></blockquote>
          <p>Музыкальная индустрия подверглась жесткой стандартизации, отложенному фабричному производству звезд, которыми теперь управлял жесткий и выверенный маркетинг. На место поэтов-песенников советской закалки или же импровизаторов пришли сонграйтеры и хитмейкеры. Место исполнителей, настаивавших на своей уникальной идентичности, заняли тщательно сконструированные медийные образы. Исполнитель стал субститутом — легко заменяемой деталью в цеховой работе продюсеров. Намеченную стратегию «Стрелок», имевших несколько составов для более прибыльного чеса, продолжила созданная в 2000 году группа «ВИА Гра», к настоящему моменту сменившая пару дюжин участниц. Мейнстрим, разделившийся на несколько подкатегорий (шансон, эстрадная попса и электронная музыка), обрел предельно монотонное «душное» звучание, слова стали рифмоваться по лекалам, а новые невыразительные голоса зазвучали как будто одинаково (Джон Сибрук называл подобные инварианты «формулой хита»). Даже певец Шура снял свои безумные наряды и вставил зубы, избавившись от изъяна, придававшего его голосу особенный шарм. На место индивидуальности пришло обезличивание, на место эксперимента — канон; музыка, по мнению деятелей девяностых, утратила свою энергию, оригинальность и, главное, «душу» — она стала фоном для плодившихся по всей стране торговых центров.</p>
          
          <p><em>«Динамит» — «Красивые слова» — типичный «гламурный» клип 2000-х с обнаженными девушками и бассейном:</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/RyvFJ-zmox0" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Что касается содержания, и здесь локальная попса последовала глобальному неолиберальному курсу на нормализацию и культ умеренности. Но в стране, не имевшей низовой сексуальной революции, было гораздо проще отказаться не только от эксцесса, но от любых своих завоеваний в пользу всеобщей гетеронормативности. Со сцены по разным причинам исчезли секс-символы, так или иначе противостоящие объективации, а их место заняли похожие друг на друга девушки в купальниках, потворствующие желаниям мужской аудитории (название «ВИА Гра» не было шуткой). Все без исключения музыканты, воспевавшие или намекавшие на негетеросексуальные формы любви, публично отреклись от своих высказываний. Борис Моисеев, «Тату», Шура, Никита, Ева Польна, Оскар — все они стали порядочными семьянинами или стали воспевать традиционные отношения, вернув в итоге местоимения на свои места.</p>
          
          <p>Если говорить в целом, то период девяностых стал разменной монетой в конструировании новой идеологии и идентификации либеральной оппозиции. Именно вокруг него выстроились новые бинарные оппозиции — «путинская стабильность» <em>vs</em> «ельцинский беспредел», «сытые нулевые» <em>vs</em> «лихие девяностые», на столкновении которых зиждется мифологическое мышление и воображаемое новой государственности. Главная историческая веха той эпохи, августовский путч, оказалась своеобразной <a href="/articles/art/748">«первосценой режима»</a> — термин редактора этого журнала. Поэтому события девяностых определили психическую конфигурацию, которая оставалась травматической, недоговоренной и была вынуждена повторяться. Для либеральной фронды первосцена девяностых стала экраном для проекции фантазмов об идеализированных гайдаровских реформах и упущенной возможности «европейского» развития отечественного капитализма, а для правящей элиты, наоборот, — вытесненной травмой своей собственной предыстории. Поскольку именно исход борьбы Ельцина с Верховным Советом и лег в основу нового типа суверенности, основанной на принятии формального демократизма против его реального содержания, новая элита охотно дезидентифицировала себя с ельцинской эпохой, <a href="http://openleft.ru/?p=8802" target="_blank">заметая следы собственного криминального прошлого</a>.</p>
          <blockquote><p>Борис Моисеев, «Тату», Шура, Никита, Ева Польна, Оскар — все они стали порядочными семьянинами или стали воспевать традиционные отношения.
          </p></blockquote>
          <p>Внутри этой диспозиции попса девяностых оказалась в парадоксальном положении. С одной стороны, либеральной оппозиции она казалась чуждой из-за своего «плебейского» облика и была принята лишь снисходительно, как антикварный реликт еще не окрепшего рынка. А для правящей верхушки политические требования личных и сексуальных свобод изображались как разнузданность, а следовательно, должны были быть принесены в жертву популистской госпропаганде. Но поскольку представители шоу-бизнеса если и не присягнули традиционным ценностям, то проявили политическую лояльность к «патриотическому консенсусу», а мифу о путинской стабильности требовался символ незыблемой и несокрушимой эстрады, более того, устанавливавшей преемственность с Советским Союзом, был найден взаимовыгодный компромисс. Прошлое популярной музыки было признано юношеским помутнением, и в процессе негласной исповеди новый политический режим как бы отпустил ей грехи. Противоречивые фигуры вроде Моисеева, не отказавшиеся от провокационных амплуа, стали своеобразным леви-строссовским инструментом разрешения противоречий, где фундаментальная для режима противоположность «гетеросексуальный» и «гомосексуальный» снималась при помощи травестийного героя, который воплощает собой стереотипные представления о сексуальной инаковости. Поэтому рекуперация музыки девяностых и радикализация ее требований — это, прежде всего, политический проект, который деконструирует и расщепляет идеологему «лихих девяностых».<br>
          <br></p>
          
          <h6>Редесятилетие</h6>
          
          <p>Протестное движение 2011—2012 годов, обещавшее прервать порочную темпоральность постсоветского, находящуюся в плену собственного прошлого, дало повод критикам говорить об исходе из этой эпистемы (в частности, был предложен термин <a href="http://press.uchicago.edu/ucp/books/book/distributed/P/bo16176194.html" target="_blank">«постпостсоветское»</a>). Однако последовавший экономический и политический кризис показал, что если постсоветское и закончилось, то девяностые никуда не делись: они были узаконены и институционализированы — чиновничьи костюмы были надеты прямо поверх малиновых пиджаков. Коррупция, криминал, социальный регресс, приватизация общественных благ, ротация олигархов — все это характерные черты настоящего. Резкое обнищание населения заставило многих вспомнить дефолт 1998 года, подтверждая в очередной раз, что все это время страна находилась в историческом тупике. Фрейдистская структура первосцены (<em>urszene</em>), подразумевающая театрализацию действа и дистанцию для наблюдения, удачно описывает это состояние всеобщего повторения. Десятые стали не «постдесятилетием», а «редесятилетием», воспроизводящим недавнее прошлое, где сама реальность начала инсценировать худшие его проявления.</p>
          
          <p>Утопический горизонт геотемпоральной абстракции, к которому апеллировало прошлое поколение исполнителей, был полностью выхолощен в начале нулевых. Российская эстрада начала стремительно терять свои позиции в результате «украинского вторжения», так как практически вся сколько-нибудь интересная массовая продукция сегодня создается на Украине. Многие русские музыканты, находящиеся вне мейнстрима, полностью отказались от своей национальной идентичности и, как когда-то советские рокеры, запели на английском языке, производя безликий, но более-менее адекватный продукт (например, <em>Motorama</em>, <em>Tesla Boy</em> и другие). Но, с другой стороны, в популярной и альтернативной музыке произошло короткое замыкание, и она стала все чаще отсылать к конкретному времени и пространству — в первую очередь, к своей собственной первосцене.</p>
          <blockquote><p>Российская эстрада начала стремительно терять свои позиции в результате «украинского вторжения», так как практически вся сколько-нибудь интересная массовая продукция сегодня создается на Украине.
          </p></blockquote>
          <p>По мере дистанцирования девяностые становятся предметом археологии и антикварного интереса. Начиная с 2008 года «Русский репортер», «Афиша», «Большой город» и другие издания пишут свои истории попсы и рейв-движений. В последние пару лет к ним присоединились и другие, прежде всего либеральные, издания: фестиваль «Остров девяностых» Кольты и Ельцин-центра, «Как все начиналось» на «Дожде», «Словарь девяностых» на «Постнауке» и т.д. Многочисленные ревизионистские исследования молодых музыкальных критиков и паблики «ВКонтакте» реабилитировали популярную музыку настолько, что любить ее перестало быть зазорно (самыми ярыми ее оппонентами, как правило, становятся «белые гетеросексуальные мужчины»). Появление <em>You</em><em>T</em><em>ube</em>, позволившего «посттранслировать» и бесконечно призывать оцифрованных духов, наполнило досуг особой формой коллективной ностальгии. Сегодня ни одна удачная домашняя вечеринка — во всяком случае, среди представителей «креативного класса», богемы и работников нематериального труда — не обходится без «мэшапа» и попурри из шлягеров девяностых, где обязательно состязаются «ретроэрудиты» или архивариусы, вызволяющие из небытия самые редкие и неизвестные шедевры. Для поколения, сегментированного под разные музыкальные течения, все эти реликты становятся своеобразным лингва франка, причем в ход идет как откровенный китч, так и наиболее благозвучная музыка того времени. Удивительно, что на фоне современного шоу-бизнеса и клерикального телевидения поп-музыка уже не кажется безвкусной и бессмысленной, а наоборот, актуальной по своему звучанию и радикальной по содержанию. А вот поставить на такой вечеринке российскую мейнстримовую музыку двухтысячных или нулевых годов считается дурновкусием.</p>
          
          <p>Подобно знаменитой сцене переодевания, описанной Карлом Марксом в «Восемнадцатом брюмера», в эпоху послереволюционного кризиса шоу-бизнес вызывает на помощь духов прошлого, заимствует у них имена, лозунги и костюмы, разыгрывая новую сцену всемирной истории. Знаковый хит «украинского вторжения», <a href="https://www.youtube.com/watch?v=Q6a_mLhifqc" target="_blank">«Санта-Лючия» <em>Quest Pistols Show</em></a>, воспроизводит припев автора основных поп-манифестов начала девяностых Игоря Селиверстова. Спустя почти четверть века новое поколение артистов радикализирует потенциал, заложенный в плясовом хип-хопе 1991 года. Более энергичные ритмы, более яркие одежды и более гибкие тела сливаются в единый эротизированный андрогинный танцующий субъект, который поворачивается к зрителю, а не пляшет сам с собой, как в клипах двухтысячных. Другая песня, «Непохожие», своей проповедью мультикультурализма удивительно напоминает преждевременного <a href="https://www.youtube.com/watch?v=zmM-fSFvs4o" target="_blank">«Парня чернокожего»</a> Леонида Агутина. Отпочковавшийся от нового состава <em>Quest Pistols</em> изначальный костяк исполнителей, теперь выступающий под именем «Агонь», интерпретирует броские краски и костюмы девяностых в духе постинтернета («Опа Опа»), где сами строки заставляют вспомнить «Блестящих» («Там, только там»). Киевская звезда Светлана Лобода, играющая роль сильной женщины вроде Ирины Аллегровой и претендующая на роль новой славянской гей-иконы, проделывает тот же трюк, что и <em>Quest Pistols Show</em>, но выбирает в качестве подложки своих земляков <em>Green Grey</em> с их синглом «Мазафака» (<a href="https://www.youtube.com/watch?v=aW_bTXmvo_I" target="_blank">«Глубоко под лед»</a>), напоминая, что музыка делалась не только в столице бывшего СССР.</p>
          
          <p><em>Украинская группа «Агонь» в клипе «Опа Опа» перепевает песню участницы конкурса «X-фактор» в духе евродэнса конца девяностых:</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/idGK8UfVJ4M" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Заимствование мелодий, текстов и эстетики идет рука об руку с драпировкой в позднесоветские и раннепостсоветские костюмы, успешно экспортированные Демной Гвасалией и Гошей Рубчинским на западный рынок на волне глобального возвращения девяностых. Вестиментарный код, основанный на безумном смешении джинсов, худи, чокеров, лосин, спортивок, мастерок, шузов на платформе и других легкоопознаваемых реквизитов, воспроизводят, разумеется, и музыкальные клипы. Белорусский рэпер Макс Корж (<a href="https://www.youtube.com/watch?v=yej9nXMwWdg" target="_blank">«Слово пацана»</a>) ностальгирует по гомосоциальной юности в цветастых спортивных костюмах, соединяя дворовую искренность «Любэ» с плясовыми фольклорными ритмами (мне почему-то вспомнились <em>Zdob și Zdub</em> и «Ногу свело»). Певица <em>Tatarka</em>, более известная как блогер Ира Смелая, делает примерно то же самое, только в компании девушек, доводя эстетизацию спальных районов до абсурда: в одном из кадров она позирует на кортах в безразмерных джинсах и куртке поверх топа на фоне пестрых «Жигулей» (<a href="https://www.youtube.com/watch?v=lwUQlkAUQDI" target="_blank">«Алтын»</a>). В таком свете сама постсоветская реальность кажется декорацией, созданной специально для одежды <em>Vetements</em>, что в разгар экономического кризиса выглядит не столько экзотизацией, сколько едва прикрываемым классизмом. Недавняя история застрелившихся псковских школьников поражала именно тем, что ее фигуранты полностью соответствовали тому экспортному образу <em>New East</em>, который активно продвигают западные издания вроде <em>The Guardian</em>, <em>Dazed &amp; Confused</em> или <em>Calvert Journal</em>.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_3' src='/storage/image/13967/file.jpg'><span class="img_text"><span>Худи Vetements «Земфира» (2016), выпущенный дизайнером грузинского происхождения Демной Гвасалией (Balenciaga)</span></span></div></div>
          
          <p>Пока корифеи рэпа <em>Bad Balance</em> посвящают криминалу девяностых целый альбом, новая волна молодого хип-хопа с новой инфраструктурой (<em>Dead Dynasty</em>, уже расформированным объединением <em>YUNGRUSSIA</em> и батлом <em>Versus</em> и т.д.), затмевая рэп-номенклатуру <em>Black Star</em> или продюсерский центр «Газгольдер», бьет рекорды по просмотрам. Киевская группа «Грибы» отсылает к самым ранним временам хип-хопа вроде первопроходцев «Кар-Мэн», воспроизводя дурашливость и танцевальность самых ранних представителей жанра. Звучание их альбома <a href="https://www.youtube.com/watch?v=l2GbBXqcyGI" target="_blank">«Дом на колесах»</a> подкупает шипящими басами, как будто бы доносящимся из бумбокса шумной уличной компании. В одном из своих треков <a href="https://www.youtube.com/watch?v=ssI4POQb6Ww" target="_blank">«Пудинг»</a> они уточняют свой исторический референс: «на дворе 1998 год, и мы сейчас будем делать яд». <em>TAHDEM Foundation</em> вместе с Пикой, прославившимся <a href="https://www.youtube.com/watch?v=vMOmvj3vKoQ" target="_blank">вирусным хип-хаус-треком «Патимейкер» в духе самопальных девяностых</a>, используют голос Грюндига из легендарной группы «Рабы лампы» (<a href="https://www.youtube.com/watch?v=zr6AlwtWZ44" target="_blank">«Это не больно»</a>). Или же любимец критиков Антоха <em>МС</em>, гибрид советского беспечного мечтателя и современного <em>wretched from the screen</em> (заклейменного экрана), не только порой напоминает манеру «Михея и Джуманджи», но и делает им оммаж, <a href="https://www.youtube.com/watch?v=JmDSBw3vaLA" target="_blank">перепевая</a> бессмертный хит «Туда». Симптоматично, что успех нового рэпа сегодня культивируется благодаря мифу о его демократическом и горизонтальном распространении через социальные сети. «Проснуться знаменитым» — этот штамп докоммерческой музыки сегодня воспроизводят сами продюсеры (участник группы «Грибы» Юрий Бардаш — одновременно продюсер <em>Quest Pistols</em> и муж певицы Луны, молодого рэпера <em>Pharaoh</em>, как в свое время Децла, спонсирует отец, а Антохе <em>MC</em> покровительствует Иван Дорн).</p>
          <blockquote><p>Период девяностых стал разменной монетой в конструировании новой идеологии и идентификации либеральной оппозиции.
          </p></blockquote>
          <p>Еще в конце нулевых годов дуэт <a href="http://os.colta.ru/music_modern/projects/97/details/17829/" target="_blank">«Несмеяна»</a> концептуально осмыслял самые маргинальные формы перестроечной и ранней постперестроечной музыки («сиротский попс», «кооператорское диско», «колхозный панк»). Например, в песне с говорящим названием <a href="https://www.youtube.com/watch?v=Ak0s2AsoFn8" target="_blank">«Тунайт»</a>, которую легко принять за аутентичную архивную запись, ночное рандеву происходит не на бульваре роз, а в ментовском «уазике». Секс на скорости, обставленный гротескными признаками эпохи — мигалками, пистолетом Макарова, милицейскими лампасами, — заканчивается аварией. Критический запал этих песен достаточно прост: в сексуальной революции (здесь не случайно есть отсылка к «Бейби тунайт» Лады Дэнс) проступают гипертрофированные черты других — макабрических девяностых. К тому же сексуальностью наделаются героини, «забытые» мейнстримовой попсой, продавщицы ларьков и домохозяйки, которым отводилась лишь роль «женского счастья». Похожим образом группа «Не твое дело» в своих фотосессиях инсценирует мафиозный клан, а на видеозаписях ее солистка Аня Айрапетова под танцевальный синти-поп исполняет куплеты в светлогорском атмосферном кафе «Ветерок». Ее песня «Мне все равно» открыто цитирует музыкальный хук <a href="https://www.youtube.com/watch?v=hLnrj5dzfFo" target="_blank">«Стоп, ночь»</a> «А-студио» времен Батырхана Шукенова, а другой ее трек «В диско-баре», щедро разбавленный танцевальным аккордами, имеет форму агрессивного женского эмпауэрмента в духе «Стрелок»: «я тебя зарежу, просто взглядом скользя». В отличие от «Несмеяны», «Не твое дело» не мимикрирует под девяностые, но наглядно иллюстрирует тезис о том, что девяностые никуда не делись и в них можно найти источник вдохновения.</p>
          
          <p>Другой признак «возвращения девяностых» — это рейв-ревайвл, имеющий вполне четкие экономические предпосылки и совпадающий с похожими явлениями в Великобритании. Но если в Лондоне, где за прошедшие десять лет были закрыты почти все ночные клубы, рейвы действительно являются подпольными, то в российском контексте их отличает если не имитация, то культивация самой атмосферы подпольности: заброшенные заводы и секретные группы в соцсетях. Так, вопреки воле организаторов отмена фестиваля <em>Outline</em> или маски-шоу на вечеринке «Скотобойня» лишь подогрели интерес, нагнетая ощущение трансгрессивности и полулегальности. Симптоматично, что вместо кислотных нарядов «новой физиологической элиты с совершенно особыми возможностями организма, в частности слухом» (Екатерина Дёготь), характерных для девяностых, новые рейверы одеты в траурное черное — цвет, который носит творческая богема. На проектах группы <a href="https://vk.com/w17chou7" target="_blank"><em>VV17CHØU7</em></a> жизнеутверждающий запал этих танцев превращается в агрессивный габбер, рейв становится гострейвом (так называет свою музыку ключевая группа вич-хауса <em>IC3PEAK</em>). Но любопытно, что такие вечеринки тоже театрализованы и построены как некий лабораторный опыт: последняя их вечеринка «Грезы» как будто была организована не для молодежи, но для наблюдения за пьяными или убитыми подростками.</p>
          <blockquote><p>Возвращение музыке ее «души» совершает обратный переворот, как бы лишая ее телесности и сексуальности.
          </p></blockquote>
          <p>И, наконец, другой симптом «редесятилетия» — это сэмплирование музыки и создание каверов, где расходным материалом становится недавнее прошлое. Такую «смесь путешествия во времени со спиритическим сеансом» западные критики называли «гипнагогией» или «хонтологией», заимствуя философский и психологический термины соответственно. Легкий налет тревоги, галлюциногенная дымка, непрозрачность медиума, призрачность звучания и нарочитый лоу-фай оживляют работу памяти, заставляя безвозвратно ушедшее снова предстать перед слушателем. Подглядывание здесь заменяется подслушиванием. Так, например, призрак Лики <em>Star</em> оживает сквозь информационный шум у одесситки Насти Вакуум, <a href="https://www.youtube.com/watch?v=G5Onw9CUBno" target="_blank">сделавшей кавер на «Одинокую луну»</a>. А сквозь <a href="https://www.youtube.com/watch?v=oFtiDn2PQG8" target="_blank">толстокожие шумы</a> типичного представителя вич-хауса с нечитаемыми буквами в названии (теперь группа называется «Радость моя») пробивается голос Алины Орловой, перепевшей семь лет назад первый медляк «Отпетых мошенников». Уфимская постпанк-трибьют-группа <em>Chernikovskaya Hata</em> тоскливым и остраняющим (чаще всего) мужским вокалом — похожим на техно-поп <em>Arrival</em>, «Фомальгаут» или «Технологию» — перепевает самые известные шлягеры восьмидесятых и девяностых, включая «Ты не верь слезам» Шуры, «Чио-Чио-сан» «Кар-Мэн», «Ветер с моря дул» Натали, легенду шансона <a href="https://www.youtube.com/watch?v=C_54O5djRLA" target="_blank">«Владимирский централ»</a> и многие другие. И, наконец, один из главных хитов Ветлицкой <a href="https://www.youtube.com/watch?v=GT5rK3BHI6s" target="_blank">«Душа»</a>, исполненный художницей и музыкантом <a href="https://www.youtube.com/watch?v=M6BFx_kXDIU" target="_blank">Галей Чикис</a>, становится символическим оплакиванием утраты популярной музыкой самой этой «души» — она возвращается через ее атмосферную и эфемерную архаизацию. Однако здесь возвращение музыке ее «души» совершает обратный переворот, как бы лишая ее телесности и сексуальности.</p>
          
          <p>На приведенные мной примеры, список которых несложно расширить, можно возразить, что все это наложение временных пластов свойственно постмодернистской темпоральности в целом, которая последовательно ослабляет историчность. Фредерик Джеймисон описывал этот аффект позднего капитализма через метафору шизофренической структуры, сравнивая механизмы исторической амнезии со способами языковой артикуляции шизофреников, у которых отсутствует опыт временной непрерывности. В более узком смысле это свойственно массовой культуре как таковой, которая, исчерпывая время от времени свой язык, вынуждена заниматься самоканнибализмом. И действительно, можно вспомнить многочисленные примеры стилизации других эпох: <em>IOWA</em> (<a href="https://www.youtube.com/watch?v=0qwBQVYEWkA" target="_blank">«Мои стихи, твоя гитара»</a>) или Муся Тотибадзе (<a href="https://www.youtube.com/watch?v=kZfg5o--mmw" target="_blank">«Танцуй, Виталик!»</a>) чествуют примадонну, <em>Sonic Death</em> имитируют гаражный рок, «ГШ» (бывший <em>Glintshake</em>) отсылают к авангарду восьмидесятых — «Звукам Му», «АукцЫону», Агузаровой (<a href="https://www.youtube.com/watch?v=xle4KXGwGlk" target="_blank">«Получеловек»</a>). Бесчисленное количество похожих одна на другую российских групп сегодня воспроизводит постпанк — причем не столько <em>Joy Division</em>, сколько позднесоветские «Кино», «Оберманекен», «Альянс» и т.д. Но ретромания — это не пастиш, стирающий временные различия, как в шизофренических шоу «Точь-в-точь» и «Один в один». Она структурно заложена в популярной культуре, где за годами резкого подъема следуют десятилетия медленного спада, которые призваны раскрыть их потенциал. Похожие тенденции сегодня существуют и в современном искусстве с распространением реэнактмента классических перформансов и воссозданием выставок, в том числе и московских (проект Елены Селиной «Реконструкция»).</p>
          <blockquote><p>Экономический, политический и культурный кризис, который лишает поколение каких-либо перспектив, приводит к инсценировке тех лет, когда еще альтернативные сценарии казались возможными.
          </p></blockquote>
          <p>Особенностью постсоветского контекста является лишь то, что предметом музыкальной одержимости в последнее время становятся не шестидесятые, а преимущественно девяностые. Такая ностальгия по определению не может быть пассеистичной — она не идеализирует прошлое и не обладает реакционным стремлением к возвращению порядка. В отличие от постмодернистских пастишей, она сетует на потерянные свободы, которые принесло это десятилетие: утрату искренности, чудаковатости и небрежности, сменившихся конвейерным производством и фоновым звучанием, а также коллективной сексуальной энергии, уравнивающей, а не исключающей (в случае, например, <em>Quest Pistols Show</em>). Возвращая старое, она показывает, что капиталистическое производство нового не обладает никакой новизной, а лишь бренностью самоповторения. Но, как писал теоретик Саймон Рейнольдс, прошлое может использоваться в качестве критики того, что отсутствует в настоящем. Экономический, политический и культурный кризис, который лишает поколение каких-либо перспектив, естественным образом приводит к инсценировке тех лет, когда еще оставалось ощущение свободы, а альтернативные сценарии казались возможными.<br>
          <br></p>
          
          <h6>Предевяностые</h6>
          
          <p>Помимо перформативного переигрывания мы можем наблюдать становление и несколько другой музыки, которая отказывается от дистанцированности и театрализации, необходимых для стороннего наблюдения. Журналист Александр Горбачев <a href="https://meduza.io/feature/2016/12/09/devyanostye-bez-kavychek" target="_blank">весьма точно назвал ее девяностыми без кавычек</a>, имея в виду, что девяностые более не цитируются, но искусно вводятся в саму музыкальную субстанцию, становясь ее неразличимой и гармоничной частью. Но не менее важно, что она искажает привычную структуру ностальгии, где то, что интуитивно опознается как прошлое, вдруг антиципируется как нечто, еще не осуществившееся. Во всяком случае, такое впечатление может произвести феномен Луны.</p>
          <blockquote><p>Ролевой моделью Луны можно считать Лику Star, так как последняя сумела в свое время укомплектовать в единый образ самое модное, что происходило в мировой музыкальной культуре.
          </p></blockquote>
          <p>Если мы вынесем за скобки личные качества, а также технологии раскрутки, формула успеха Лaны Дель Рей <em>a la russe</em> достаточно проста: это возвращение попсе модного образа и качественного звучания при обращении к максимально широкой аудитории. Или же, наоборот, возвращение электронной музыке дорогих постсоветскому уху мелодики и «душевности» — <em>guilty pleasure</em> интеллектуалов. Две спирали, разойдясь в разные стороны более чем на десять лет, вновь сходятся. Ролевой моделью Луны можно считать Лику <em>Star</em>, так как последняя сумела в свое время укомплектовать в единый образ самое модное, что происходило в мировой музыкальной культуре, а отсутствие вокальных данных ловко компенсировать хайповым техно-попом. Практически во всех эклектических рекомбитантных композициях Луны проступает что-то до боли знакомое, но больше не имеющее конкретных референций. Здесь понемногу всех представителей сексуальной революции: Линды и «Тату», «Гостей из будущего» и <em>Hi-Fi</em>, ранних Натальи Ветлицкой и Светланы Владимирской, Анжелики Варум и Алены Свиридовой. Словом, все те пронзительные любовные песни или <em>torch songs</em>, небесные элегии и ойнерические образы, которые идут в ход на <em>You</em><em>T</em><em>ube</em>-вечеринках, она предлагает прожить как что-то, принадлежащее настоящему моменту.</p>
          
          <p>В ее дебютном альбоме «Маг-ни-ты» отражен весь спектр переживаний юношеской любви: и расставания, и танцы на дискотеке, и первая близость, и ночные свидания, и напрасные подозрения, и буйная ревность, и обещания кровной мести. Лирические герои — девочки, не осознавшие своей красоты, — изливают свои чувства к мальчикам-одуванчикам, оперируя самыми безыскусными образами: зима в сердце, одинокая луна, бездонные океаны глаз, дикие пожары и перелетные птицы. Простые слова и банальные рифмы моментально западают в память, как прилипчивые тексты отечественного евродэнса. В своих интервью певица продолжает разыгрывать образ наивной простушки, говоря о личных переживаниях и своем внутреннем мире примерно так, как это делала Линда. Стратегия «осознанной наивности», не опосредованной рефлексией, подобно «циничному разуму», следует аффирмативной логике, но в ней проглядывают интуитивное нащупывание болевых точек и свежесть мировосприятия.</p>
          <blockquote><p>Луна парадоксальным образом превращает универсальность, утраченную популярной музыкой, в атрибут субкультуры.
          </p></blockquote>
          <p>Поэтому, отвечая на запросы времени, этот музыкальный проект с самого начала был обречен на успех. Так, несколько ранних клипов имитировало простодушную <em>DIY</em>-эстетику. Клип <a href="https://www.youtube.com/watch?v=vrdcmllqV4M" target="_blank">«Осень»</a> снят на дешевый хэндикам на детской площадке среди многоэтажек с пола или дрожащих рук, фиксируя сам процесс съемки, как если бы он был исповедью на веб-камеру. А самую пронзительную песню альбома <a href="https://www.youtube.com/watch?v=s8nCSHINUvM" target="_blank">«Мальчик, ты снег»</a> сопровождает лоу-файное дневниковое видео городских будней молодой мечтательной девушки. Оба они как бы создавали певице образ <em>You</em><em>T</em><em>ube</em>-самородка, аутсайдера, производящего некоммерческую музыку для соцсетей, вроде того же Антохи <em>MC</em> или Янга Лина. Здесь не столько «творчество» имитирует «искусство», как это было в малобюджетных клипах девяностых, сколько «искусство» — «творчество», что стало успешной стратегией самопродвижения, которой пользуются коммерческие артисты. Причем само ощущение вирусности — как некой формы низового подрыва истеблишмента — важнее его реальной виральности.</p>
          
          <p><em>Луна — «Бутылочка»</em></p>
          
          <p><iframe width="560" height="315" src="https://www.youtube.com/embed/lq2kC1gZyaY" frameborder="0" allowfullscreen></iframe></p>
          
          <p>Другие клипы — «Грустный дэнс», «Бутылочка» и «Лютики» — заигрывают с эстетикой рейвов нового <em>dancing generation</em>, которое не помнит никаких девяностых. Видеоряд «Химии в бутылочке» рассказывает о наркотическом отчуждении и освобождении на танцполе (вроде «Улетели навсегда» Никиты), где юношеские комплексы преодолеваются в коллективном танце и растворяются в пульсирующих стробоскопах. Клип <a href="https://www.youtube.com/watch?v=Q5pol9j1nDo" target="_blank">«Лютики»</a>, представляющий нежные отношения между двумя девушками, рисует их не в сексуальных, а в тактильных терминах (сведение женской любви к генитальности, как показали феминистки, было чисто мужской фантазией, которую и эксплуатировала группа «Тату»). В момент музыкального бриджа — интерлюдии, соединяющей две части песни, — героини танцуют в люминесцентной краске, а видео удваивается и создает типичный для девяностых эйфорический «кислотный» эффект. Клип на песню <a href="https://www.youtube.com/watch?v=z0XgeBBvprw" target="_blank">«Грустный дэнс»</a>, наоборот, передает чувство одиночества и самодостаточности, обыгрывая идею о раннем видеоарте как «медиуме нарциссизма»: героиня «ловит сигналы», которые сама же себе посылает через камеру на монитор, замыкая систему обратной связи. (Кстати, тот факт, что он был снят в киевском Центре визуальных искусств, тоже намекает на восстановление утраченной связи между современным искусством и массовой музыкой.) В самоироничном клипе, сделанном при помощи приложения <em>Face Swap</em>, «Он с тобой не...», в котором участвовала визажист и <em>Instagram</em>-мем <a href="https://www.instagram.com/viktorya_coxa/" target="_blank">Виктория Коха</a>, можно увидеть легкий намек на квир вроде «Падшего ангела» Лики <em>Star</em>. Последнее же видео певицы «Нож», снятое московской студией <em>Grate Fruit</em>, недвусмысленно отсылает к наркоманскому шику «Одинокой луны» и криминальным разборкам (в которые, как известно, была впутана и сама Лика). На протяжении нескольких минут, пока наемный убийца, по-видимому, возвращается в своем «Москвиче» с задания, главная героиня, находясь в состоянии опьянения, предается автоэротизму, так что все пространство поддается галлюцинаторной и либидинальной интенсификации. Но эта роковая девушка в неглиже, убившая своего возлюбленного, — не объект мужских манипуляций, как в клипе Федора Бондарчука, а женщина-субъект, которая выдает свое желание через разрыв между актом говорения и смыслом говоримого — все четыре с половиной минуты она поет в трубку: «Никогда мне не звони».</p>
          <blockquote><p>Призрак Луны предвосхищает прошлое (которого не было) в форме будущего (которого, возможно, не будет).
          </p></blockquote>
          <p>На одном из плакатов, которые продавались на концерте Луны в Москве, можно увидеть единственную эксплицитную аллюзию на девяностые — логотип культового подросткового журнала <em>Cool</em>, известного помимо прочего своими постерами. За этим ироническим жестом стилизации скрывается, пожалуй, самый важный элемент этого музыкального проекта — попытка в эпоху, когда по определению уже не может быть доминантных культурных линий, заявить о себе как о <em>фанатской</em> певице. И действительно за несколько месяцев она сумела собрать тысячи поклонников, которые наизусть заучили все ее песни! Но если провести элементарный позитивистский анализ, то окажется, что ни один клип Луны не собрал и миллиона просмотров (для сравнения: <em>Quest Pistols Show</em> собирает 20—40 миллионов). За игрой в наивность и потакание массовой музыке легко обнаруживается стратегическое лицемерие. По своей сути музыка Луны нарциссична и ориентирована на вполне определенного потребителя — один из треков с ее нового <em>EP</em> называется «В городе модников». Она действует как «субкультурный капитал», т.е. особая форма музыкального потребления, которая повышает статус меломана и отличает его от членов других субкультурных групп. Другими словами, Луна парадоксальным образом превращает универсальность, утраченную популярной музыкой, в атрибут субкультуры, но делает это иронично, как бы критикуя саморепрезентацию в медиа и социальных сетях. Станет ли она действительно массовой поп-певицей или же, наоборот, сохранит образ музыканта для избранных, станет понятно со временем.</p>
          
          <div style="text-align:center;"><div style="display:inline-block;"><img id='inner_image_4' src='/storage/image/13968/file.jpg'><span class="img_text"><span>Плакаты Луны на концерте в «Известия Hall»</span></span></div></div>
          
          <p>Темпоральность этой музыки выстраивается иначе, чем в вышеописанных примерах. Она основана не на фигуре вытеснения, а, скорее, на структуре предызъятия. Фантомные девяностые, к которым она апеллирует, полностью вымышлены. Это не ностальгические воспоминания о детстве, молодости или более динамичной эпохе, но именно грезы (неудивительно, что так называется одна из вечеринок <em>VV17CHØU7</em>) — видения в состоянии бреда, полусна или опьянения, желания, которые ждут своего осуществления как своеобразная форма «слабого мессианизма». Сновидения сливаются с явью, как в песне «Он с тобою не...», наделяясь предсказательной силой, но оставляя образ грядущего смутным и неразборчивым. Такая сомнамбулическая гибридная темпоральность (философы Армен Аванесян и Сухейл Малик называют подобные мутации времени «постсовременным», а теоретик Хэл Фостер — «поставленным в обратном порядке» <em>(preposterous)</em>, подчеркивая наличие сразу двух приставок — <em>pre</em> и <em>post</em> — в одном слове) может называться «<em>пре</em>девяностые», где целое освободительное десятилетие было изъято, как если бы его не было вообще. В ней нет той провокативности, которую принесла сексуальная революция, как если бы ее не было <em>еще</em> или же, наоборот, он была <em>уже</em> преодолена.</p>
          
          <p>Призрак у Деррида — это не только тот, кто уже умер, но и тот, кто еще не родился. Призрак Луны предвосхищает прошлое (которого не было) в форме будущего (которого, возможно, не будет). Но, несмотря на отсутствие явной будущности (а это в свете последних событий свойственно не только постсоветским странам), она прерывает порочный круг воспроизводства прошлого, интуитивно схватывая новые и еще не оформившиеся исторические сценарии. Однако, как предупреждал Деррида, ухватить призрака не так-то просто, он может быть гоним той самой охотой, которую мы сами развязали.<br>
          <br></p>
          
          <p><em>Автор благодарит Бориса Клюшникова, Алексея Таруца, Екатерину Осипову и всех, кто помог в написании текста.</em></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/raznoglasiya/13743" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="http://planeta.ru/campaigns/5411" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--НОВЫЙ КОД-->
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <!-- ________________________AdFox Asynchronous code START__________________________ --> 
            <script type="text/javascript"> 
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
              if (typeof(afReferrer) == 'undefined') {
                afReferrer = escape(document.referrer);
              }
            } else {
              afReferrer = '';
            }
            var addate = new Date();
            
            
            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);
            
            document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
            document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
            
            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=famm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
            // -->
            </script> 
            <!-- _________________________AdFox Asynchronous code END___________________________ -->
            
            <!-- START: Рекомендации от relap.io -->
            <!-- <script type="text/javascript" src="https://relap.io/api/v3/similar_pages.js?token=3t6Era3bv76-B-_v&cols=2&rows=1&title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%20%D0%BA%20%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D1%8E"></script> -->
            <!-- END: Рекомендации от relap.io -->
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '13743';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">
          <div class="banner advertising">
              <div class="banner_inner_container" id="adfox_top">
              </div>
          </div>
          
          <script>
          $(function(){
              (function(bannerPlaceId, requestSrc, defaultLoad){
                  var
                      tgNS = window.ADFOX.RELOAD_CODE,
                      initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                  console.log(initData);
          
                  $("#adfox_top").html(initData.html);
          
                  if(defaultLoad) {
                      tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                  }
              })('adfox_top', 'http://ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
              adfox_reloadBanner('adfox_top');
          });
          </script>
          <div class="banner advertising" style="border:0px !important;">
            <!-- <iframe src="http://svobodanews.share.rferl.org/widget/300/46238.html?height=400" width="300" height="400" frameborder="0" scrolling="no" tabindex="0"></iframe> -->
            
            <iframe frameborder="0" width="240" height="240" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_240X240&campaign-id=44407&affiliate-id=0&background=BLACK&font-color=WHITE&share-id=178494"></iframe>
          </div>
        </div>
        <div class="clear"></div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: 1x1-->
    <script type="text/javascript">
        <!--
        if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
        var addate = new Date();
        document.write('<iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="float:left; position: absolute; bottom: 0px; left: 0px; border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
        //-->
    </script>
    <noscript>
      <iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""></a></iframe>
    </noscript>
    <!--AdFox END-->
    
    <!--<script src="http://w-o-s.ru/richmedia/core.js"></script>-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/raznoglasiya/13743";
    	$.getJSON('http://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('http://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4DQhZdVVsAQk1ADlhG",0,58,new Date().getTime(),"","","","",""]);}</script></body>
</html>