<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Выставка Влада Кулькова пройдет в Кронштадте" name="title" />
    <meta content="28 марта в музейно-выставочном центре «Итальянский дворец» в Кронштадте откроется выставка «Влад Кульков. Гидроморфы», организованная Северо-Западным филиалом ГМИИ имени А.С. Пушкина (ГЦСИ Санкт-Петербург) и филиалом Центрального военно-морского музея «Кронштадтская крепость»." name="description" />
    <link href="http://www.colta.ru/storage/post/26904/detailed_picture.jpg" rel="image_src" />
    <title>
      Выставка Влада Кулькова пройдет в Кронштадте | Colta.ru
    </title>
    <meta content="Выставка Влада Кулькова пройдет в Кронштадте | Colta.ru" property="og:title" />
    <meta content="28 марта в музейно-выставочном центре «Итальянский дворец» в Кронштадте откроется выставка «Влад Кульков. Гидроморфы», организованная Северо-Западным филиалом ГМИИ имени А.С. Пушкина (ГЦСИ Санкт-Петербург) и филиалом Центрального военно-морского музея «Кронштадтская крепость»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/26904/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="aLx96xAioJJQHSr1S2LkYB4T1Jj6rtJOBZJ7gspirnk=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>16:31</span> 22 марта 2021</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">761</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Выставка Влада Кулькова пройдет в Кронштадте
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/26904/news_detailed_picture.jpg" /><span class="img_text">© Влад Кульков / Предоставлено пресс-службой Северо-Западного филиала ГМИИ им. А.С.&nbsp;Пушкина</span>
          <p class="italic">
            28 марта в музейно-выставочном центре «Итальянский дворец» в Кронштадте откроется выставка «Влад Кульков. Гидроморфы», организованная Северо-Западным филиалом ГМИИ имени А.С. Пушкина (ГЦСИ Санкт-Петербург) и филиалом Центрального военно-морского музея «Кронштадтская крепость».
          </p>
          <p>Как сообщают организаторы выставки, на ней будут представлены бронзовые скульптуры — серия опытов, в которых Влад Кульков отказывается от лепки и непосредственной механики прикосновения.</p>
          
          <p>Прообразами бронзовых скульптур стали объекты, полученные посредством трансфигурации кипящего воска в русле реки, фиксирующие столкновение живой и неживой материи, отражающие момент пластического перехода. Процесс создания скульптур — художественный эксперимент, имеющий сходство с обрядовыми практиками.</p>
          
          <p>Выставка «Влад Кульков. Гидроморфы» — часть художественного проекта-мистификации Михаила А. Креста <a href="http://kronstadt.art/hermetagearchive" target="_blank">«Герметаж архив»</a>, который с 2019&nbsp;года представлен в Итальянском дворце в Кронштадте. Выставка продлится <strong>до 25&nbsp;апреля</strong>.</p>
          
          <hr>
          
          <p><strong>Влад Кульков</strong> — художник, куратор. Родился в 1986&nbsp;году в Лиепае (Латвия), живет и работает в Петербурге. Учился в Санкт-Петербургской государственной художественно-промышленной академии имени А.Л.&nbsp;Штиглица, аспирант Государственного Русского музея. Ведет активную выставочную деятельность по всему миру, курирует проекты. Работы художника находятся в частных собраниях в России и за рубежом, а также в коллекциях Московского музея современного искусства и <em>Hort Family Collection</em> (Нью-Йорк, США).<br>
          <br><br></p>
          <br><p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> -->
          
          <p style="font-size: 90%;"><em>При поддержке <a href="www.goethe.de/hilfsfonds">Немецкого культурного центра им. Гете</a>, <a href="https://ru.boell.org/ru">Фонда имени Генриха Бёлля</a>, <a href="http://www.prokhorovfund.ru/">фонда Михаила Прохорова</a> и других <a href="/partners">партнеров</a>.</em></p><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte&amp;url=http://www.colta.ru/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>17:25</span><strong><a href="/news/26905-noize-ms-i-nayk-borzov-vystupyat-na-festivale-regate">Noize MС и Найк Борзов выступят на фестивале-регате</a></strong>
            </p>
            <p>
              <span>16:31</span><strong><a href="/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte">Выставка Влада Кулькова пройдет в Кронштадте</a></strong>
            </p>
            <p>
              <span>15:18</span><strong><a href="/news/26903-kinopoisk-hd-pokazhet-sem-serialov-kompaniy-aleksandra-rodnyanskogo">«Кинопоиск HD» покажет семь сериалов компаний Александра Роднянского</a></strong>
            </p>
            <p>
              <span>14:28</span><strong><a href="/news/26902-arsen-revazov-predstavit-novuyu-knigu-v-videoformate">Арсен Ревазов представит новую книгу в видеоформате</a></strong>
            </p>
            <p>
              <span>12:53</span><strong><a href="/news/26901-ekspozitsionnyy-zal-kabinet-direktora-otkrylsya-v-pushkinskom-muzee">Экспозиционный зал «Кабинет директора» открылся в Пушкинском музее</a></strong>
            </p>
            <p>
              <span>11:16</span><strong><a href="/news/26899-umer-evgeniy-nesterenko">Умер Евгений Нестеренко</a></strong>
            </p>
            <p class="nolink">
              <span>19 марта 2021</span>
            </p>
            <p>
              <span>17:28</span><strong><a href="/news/26897-muzey-moskvy-predstavit-izdatelskuyu-programmu-na-yarmarke-non-fiction">Музей Москвы представит издательскую программу на ярмарке non/fiction</a></strong>
            </p>
            <p>
              <span>16:10</span><strong><a href="/news/26896-v-zale-chaykovskogo-proydet-mezhdunarodnyy-festival-virtuozy-gitary">В Зале Чайковского пройдет международный фестиваль «Виртуозы гитары»</a></strong>
            </p>
            <p>
              <span>15:03</span><strong><a href="/news/26895-tretyakovka-pokazhet-operu-v-kino">Третьяковка покажет оперу в кино</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/26750-katrin-malabu-kniga-stertoe-udovolstvie-klitor-i-mysl-glava-1" target=""><img alt="Preview_cover_picture" src="/storage/post/26750/preview_cover_picture.jpg" /><br>Философия клитора</br></a>
              <p>
                <a class="view" href="/articles/specials/26750-katrin-malabu-kniga-stertoe-udovolstvie-klitor-i-mysl-glava-1">16207</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/literature/26707-natalya-gromova-olga-berggolts-zhizn-sudba-dnevniki" target=""><img alt="Preview_cover_picture" src="/storage/post/26707/preview_cover_picture.jpg" /><br>«Я тоже такая же каторжанка»</br></a>
              <p>
                <a class="view" href="/articles/literature/26707-natalya-gromova-olga-berggolts-zhizn-sudba-dnevniki">12668</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt" target=""><img alt="Preview_cover_picture" src="/storage/post/26862/preview_cover_picture.jpg" /><br>Имперские яйца</br></a>
              <p>
                <a class="view" href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt">10099</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/society/26729-polina-aronson-emotsionalnyy-trud-rynok-sotrudnik-chuvstva" target=""><img alt="Preview_cover_picture" src="/storage/post/26729/preview_cover_picture.jpg" /><br>От улыбки хмурый день светлей?</br></a>
              <p>
                <a class="view" href="/articles/society/26729-polina-aronson-emotsionalnyy-trud-rynok-sotrudnik-chuvstva">9528</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/26737-egor-sennikov-film-ne-mogu-vykinut-tebya-iz-golovy-adam-kertis" target=""><img alt="Preview_cover_picture" src="/storage/post/26737/preview_cover_picture.jpg" /><br>Иллюзия знания: Адам Кертис снова делает это</br></a>
              <p>
                <a class="view" href="/articles/society/26737-egor-sennikov-film-ne-mogu-vykinut-tebya-iz-golovy-adam-kertis">7952</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/26725-ilya-miller-film-billi-aylish-slegka-razmytyy-mir-zvezdy-dokumentalnye-filmy-novaya-prozrachnost" target=""><img alt="Preview_cover_picture" src="/storage/post/26725/preview_cover_picture.jpg" /><br>В кровати с Билли Айлиш</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26725-ilya-miller-film-billi-aylish-slegka-razmytyy-mir-zvezdy-dokumentalnye-filmy-novaya-prozrachnost">7951</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/cinema/26791-petr-pospelov-ariya-s-kolokolchikami-1991" target=""><img alt="Preview_cover_picture" src="/storage/post/26791/preview_cover_picture.jpg" /><br>«Ария с колокольчиками» (1991): домашнее видео, где время пошло по кругу</br></a>
              <p>
                <a class="view" href="/articles/cinema/26791-petr-pospelov-ariya-s-kolokolchikami-1991">7940</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_modern/26700-daydzhest-chto-slushat-mart-2021" target=""><img alt="Preview_cover_picture" src="/storage/post/26700/preview_cover_picture.jpg" /><br>Что слушать в марте</br></a>
              <p>
                <a class="view" href="/articles/music_modern/26700-daydzhest-chto-slushat-mart-2021">7830</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/26790-nikita-ivaschenko-festival-odoevskiy-fest-gogol-tsentr" target=""><img alt="Preview_cover_picture" src="/storage/post/26790/preview_cover_picture.jpg" /><br>Новые буквари и асимметричная тень романтизма</br></a>
              <p>
                <a class="view" href="/articles/art/26790-nikita-ivaschenko-festival-odoevskiy-fest-gogol-tsentr">7727</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/art/26786-ilmira-bolotyan-garazh-vtoraya-triennale-posleslovie" target=""><img alt="Preview_cover_picture" src="/storage/post/26786/preview_cover_picture.jpg" /><br>Вторая триеннале музея «Гараж». Послесловие</br></a>
              <p>
                <a class="view" href="/articles/art/26786-ilmira-bolotyan-garazh-vtoraya-triennale-posleslovie">7520</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/literature/26783-aleksandr-zhitenev-kniga-kodeks-adriana-nikolay-kononov" target=""><img alt="Preview_cover_picture" src="/storage/post/26783/preview_cover_picture.jpg" /><br>«Для вящей славы тельной»</br></a>
              <p>
                <a class="view" href="/articles/literature/26783-aleksandr-zhitenev-kniga-kodeks-adriana-nikolay-kononov">7398</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/theatre/26785-sofya-dymova-chestnaya-zhenschina-valeriy-fokin-aleksandrinskiy-teatr" target=""><img alt="Preview_cover_picture" src="/storage/post/26785/preview_cover_picture.jpg" /><br>Театр уполномочен заявить</br></a>
              <p>
                <a class="view" href="/articles/theatre/26785-sofya-dymova-chestnaya-zhenschina-valeriy-fokin-aleksandrinskiy-teatr">7110</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/26900-ekaterina-biryukova-intervyu-filipp-chizhevskiy-karmen-perm-konstantin-bogomolov" target=""><img alt="«Я могу читать партитуру Бизе так, как будто она написана каким-нибудь товарищем Невским»" src="/storage/post/26900/post_cover_picture.jpg" title="«Я могу читать партитуру Бизе так, как будто она написана каким-нибудь товарищем Невским»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/26900-ekaterina-biryukova-intervyu-filipp-chizhevskiy-karmen-perm-konstantin-bogomolov" target="">«Я могу читать партитуру Бизе так, как будто она написана каким-нибудь товарищем Невским»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Филипп Чижевский ставит «Кармен» в Перми вместе с Константином Богомоловым
                  </p>
                  <span class="date">22 марта 2021</span><a class="view" href="/articles/music_classic/26900-ekaterina-biryukova-intervyu-filipp-chizhevskiy-karmen-perm-konstantin-bogomolov">1582</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26898-petr-pospelov-serieznost-gigienichnost-1991" target=""><img alt="«Серьезность, гигиеничность» (1991): эпос с тараканами в жанре бэкстейдж" src="/storage/post/26898/post_cover_picture.jpg" title="«Серьезность, гигиеничность» (1991): эпос с тараканами в жанре бэкстейдж" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26898-petr-pospelov-serieznost-gigienichnost-1991" target="">«Серьезность, гигиеничность» (1991): эпос с тараканами в жанре бэкстейдж</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Параллельное кино и видео 90-х из архива Петра Поспелова. Часть 7
                  </p>
                  <span class="date">19 марта 2021</span><a class="view" href="/articles/cinema/26898-petr-pospelov-serieznost-gigienichnost-1991">2820</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/26894-oleg-zhuravlev-kirill-medvedev-protest-navalnyy-i-levye" target=""><img alt="Навальный и протесты: чья это борьба и каковы в ней ставки?" src="/storage/post/26894/post_cover_picture.jpg" title="Навальный и протесты: чья это борьба и каковы в ней ставки?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/26894-oleg-zhuravlev-kirill-medvedev-protest-navalnyy-i-levye" target="">Навальный и протесты: чья это борьба и каковы в ней ставки?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Почему протест без программы ведет к «украденным революциям»? Как это использует Навальный? И что в этой ситуации делать левым? Текст Олега Журавлева и Кирилла Медведева
                  </p>
                  <span class="date">19 марта 2021</span><a class="view" href="/articles/society/26894-oleg-zhuravlev-kirill-medvedev-protest-navalnyy-i-levye">4824</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/26892-premyera-gryaz-svyataya-ierarhiya" target=""><img alt="«Грязь». «Святая иерархия»" src="/storage/post/26892/post_cover_picture.jpg" title="«Грязь». «Святая иерархия»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/26892-premyera-gryaz-svyataya-ierarhiya" target="">«Грязь». «Святая иерархия»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Божественная комедия» в стиле дрилл: новый концептуальный альбом хип-хоп-проекта «Грязь»
                  </p>
                  <span class="date">19 марта 2021</span><a class="view" href="/articles/music_modern/26892-premyera-gryaz-svyataya-ierarhiya">3886</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/26880-onlayn-premyera-film-yubileynyy-god-i-intervyu-mihail-davydov-rezhisser-zaka-abradhmanova" target=""><img alt="«Юбилейный год» Заки Абдрахмановой. Онлайн-премьера" src="/storage/post/26880/post_cover_picture.jpg" title="«Юбилейный год» Заки Абдрахмановой. Онлайн-премьера" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/26880-onlayn-premyera-film-yubileynyy-god-i-intervyu-mihail-davydov-rezhisser-zaka-abradhmanova" target="">«Юбилейный год» Заки Абдрахмановой. Онлайн-премьера</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сегодня на Кольте онлайн-премьера одного из лучших отечественных доков последних лет. Нам помогла в этом платформа «Пилигрим»
                  </p>
                  <span class="date">19 марта 2021</span><a class="view" href="/articles/society/26880-onlayn-premyera-film-yubileynyy-god-i-intervyu-mihail-davydov-rezhisser-zaka-abradhmanova">3202</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/26800-fotoproekt-madina-gadzhieva-nefor-dlya-menya-ne-oskorblenie" target=""><img alt="«“Нефор” для меня — не оскорбление»" src="/storage/post/26800/big_gallery_cover_picture.jpg" title="«“Нефор” для меня — не оскорбление»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/26800-fotoproekt-madina-gadzhieva-nefor-dlya-menya-ne-oskorblenie" target="">«“Нефор” для меня — не оскорбление»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дагестанские зумеры в проекте Мадины Гаджиевой
                  </p>
                  <span class="date">18 марта 2021</span><a class="view" href="/galleries/specials/26800-fotoproekt-madina-gadzhieva-nefor-dlya-menya-ne-oskorblenie">3710</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26876-berlinale-2021-oleg-beyda-film-estestvennyy-svet-denesh-nad-luchshiy-rezhisser" target=""><img alt="Три дня капрала Шеметки" src="/storage/post/26876/post_cover_picture.jpg" title="Три дня капрала Шеметки" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26876-berlinale-2021-oleg-beyda-film-estestvennyy-svet-denesh-nad-luchshiy-rezhisser" target="">Три дня капрала Шеметки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Историк Олег Бэйда — о «Естественном свете» Денеша Надя, победившего в Берлине с сумрачной зарисовкой венгерской оккупации СССР
                  </p>
                  <span class="date">18 марта 2021</span><a class="view" href="/articles/cinema/26876-berlinale-2021-oleg-beyda-film-estestvennyy-svet-denesh-nad-luchshiy-rezhisser">4436</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/26868-sergey-medvedev-roman-chelovek-beguschiy-fragment" target=""><img alt="Рождение гран-тура" src="/storage/post/26868/post_cover_picture.jpg" title="Рождение гран-тура" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/26868-sergey-medvedev-roman-chelovek-beguschiy-fragment" target="">Рождение гран-тура</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Отрывок из романа Сергея Медведева «Человек бегущий»
                  </p>
                  <span class="date">18 марта 2021</span><a class="view" href="/articles/literature/26868-sergey-medvedev-roman-chelovek-beguschiy-fragment">2866</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/26870-kirill-medvedev-eduard-limonov-nasledie-levyy-vzglyad" target=""><img alt="Человек из другой России" src="/storage/post/26870/post_cover_picture.jpg" title="Человек из другой России" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/26870-kirill-medvedev-eduard-limonov-nasledie-levyy-vzglyad" target="">Человек из другой России</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Год назад умер Эдуард Лимонов
                  </p>
                  <span class="date">17 марта 2021</span><a class="view" href="/articles/literature/26870-kirill-medvedev-eduard-limonov-nasledie-levyy-vzglyad">4164</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt" target=""><img alt="Имперские яйца" src="/storage/post/26862/post_cover_picture.jpg" title="Имперские яйца" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt" target="">Имперские яйца</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Анастасия Семенович о конфликте вокруг Фаберже и о том, почему Эрмитажу стоит подумать о буфете
                  </p>
                  <span class="date">16 марта 2021</span><a class="view" href="/articles/art/26862-anastasiya-semenovich-faberzhe-ermitazh-konflikt">10099</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/26857-andrey-rossomahin-zangezi-izdanie-1922-god-istoriya" target=""><img alt="Тираж сверхповести «Зангези» 99 лет назад должен был пойти в макулатуру" src="/storage/post/26857/post_cover_picture.jpg" title="Тираж сверхповести «Зангези» 99 лет назад должен был пойти в макулатуру" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/26857-andrey-rossomahin-zangezi-izdanie-1922-god-istoriya" target="">Тираж сверхповести «Зангези» 99 лет назад должен был пойти в макулатуру</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как Луначарский спас книгу Хлебникова от советской цензуры
                  </p>
                  <span class="date">16 марта 2021</span><a class="view" href="/articles/literature/26857-andrey-rossomahin-zangezi-izdanie-1922-god-istoriya">4347</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/26811-kseniya-reutova-retrospektiva-bruno-gants-80-let-tretyakovskaya-galereya" target=""><img alt="Между ангелом и бесом" src="/storage/post/26811/post_cover_picture.jpg" title="Между ангелом и бесом" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/26811-kseniya-reutova-retrospektiva-bruno-gants-80-let-tretyakovskaya-galereya" target="">Между ангелом и бесом</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ретроспектива швейцарского актера Бруно Ганца в Третьяковской галерее
                  </p>
                  <span class="date">15 марта 2021</span><a class="view" href="/articles/cinema/26811-kseniya-reutova-retrospektiva-bruno-gants-80-let-tretyakovskaya-galereya">4058</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/26904-vystavka-vlada-kulkova-proydet-v-kronshtadte?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2021 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>