<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="OpensoundOrchestra  и Союз композиторов России запускают проект «Пульс»" name="title" />
    <meta content="19 ноября и 1 декабря в концертом зале «Зарядье» пройдут первые концерты проекта «Пульс» московского оркестра OpensoundOrchestra и Союза композиторов России." name="description" />
    <link href="http://www.colta.ru/storage/post/25863/detailed_picture.jpg" rel="image_src" />
    <title>
      OpensoundOrchestra  и Союз композиторов России запускают проект «Пульс» | Colta.ru
    </title>
    <meta content="OpensoundOrchestra  и Союз композиторов России запускают проект «Пульс» | Colta.ru" property="og:title" />
    <meta content="19 ноября и 1 декабря в концертом зале «Зарядье» пройдут первые концерты проекта «Пульс» московского оркестра OpensoundOrchestra и Союза композиторов России." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/25863/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="pViuWrA4PTQMXNpMp6Zvce1D8A+Jrbrmj7zA36alowY=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>18:16</span>  6 ноября 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">287</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            OpensoundOrchestra  и Союз композиторов России запускают проект «Пульс»
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/25863/news_detailed_picture.jpg" /><span class="img_text">© <a href='https://www.opensoundorchestra.ru/' target='_blank'>opensoundorchestra.ru</a></span>
          <p class="italic">
            19 ноября и 1 декабря в концертом зале «Зарядье» пройдут первые концерты проекта «Пульс» московского оркестра OpensoundOrchestra и Союза композиторов России.
          </p>
          <p>Цикл концертов «Пульс» представит мировые премьеры молодых современных композиторов и важные партитуры конца ХХ — начала XXI&nbsp;веков.</p>
          
          <p>На <a href="https://zaryadyehall.com/afisha/zaradys/tsikl-kontsertov-puls/" target="_blank">концерте 19 ноября</a> солисты <em>OpensoundOrchestra</em> исполнят произведения нидерландского минималиста Симеона тен Хольта, британца Габриэля Прокофьева, российских композиторов Павла Карманова и Игоря Яковенко.</p>
          
          <p>В программе <a href="https://zaryadyehall.com/afisha/zaradys/tsikl-kontsertov-puls1/" target="_blank">концерта 1 декабря</a> произведения молодых российских композиторов Николая Попова, Алины Подзоровой, Глеба Колядина и Анны Поспеловой, а также сочинения исландских композиторов Йохана Йоханнссона и Вальгира Сигурдссона, швейцарца Франческо Тристано, Фолькера Бертельманна (Хаушка) из Германии и эстонского композитора и дирижера Кристиана Ярви.</p>
          
          <p><a href="https://www.opensoundorchestra.ru/" target="_blank"><em>OpensoundOrchestra</em></a> — сообщество ведущих музыкантов Москвы, которые специализируются на современной музыке. С оркестром работают многие известные музыканты, в том числе композиторы Габриэль Прокофьев и Павел Карманов, пианист Алексей Любимов и скрипач Роман Минц. Коллектив записал музыку для балетов Сергея Полунина «Красная шапочка» и «Распутин», исполнил ряд авторских концертных программ, готовит к выпуску альбомы с сочинениями Прокофьева и Карманова на лейбле «Мелодия».</p>
          
          <p>«Сопоставляя недавние музыкальные открытия отечественной школы <em>contemporary music</em> с новейшими звуковыми поисками, <em>OpensoundOrchestra</em> всматривается в музыку настоящего, где свободно сосуществуют академические эксперименты, интеллектуальная поп-музыка и междисциплинарные находки», — цитирует организаторов цикла <a href="https://unioncomposers.ru/news/682-muzykalnyi-proekt-puls-startuet-19-noyabrya-v-zaryade/" taeger="_blank">сайт Союза композиторов России</a>.<br>
          <br><br></p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls&amp;url=http://www.colta.ru/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!-- Yandex.RTB R-A-384895-1 -->
          <div id="yandex_rtb_R-A-384895-1"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-A-384895-1",
                          renderTo: "yandex_rtb_R-A-384895-1",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p>
              <span>18:16</span><strong><a href="/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls">OpensoundOrchestra  и Союз композиторов России запускают проект «Пульс»</a></strong>
            </p>
            <p>
              <span>17:48</span><strong><a href="/news/25862-eshkolot-ob-yavil-noyabrskuyu-programmu">«Эшколот» объявил ноябрьскую программу</a></strong>
            </p>
            <p>
              <span>17:04</span><strong><a href="/news/25861-belorusskie-muzykanty-zapisali-sbornik-long-play-belarus">Белорусские музыканты записали сборник «Long Play Belarus»</a></strong>
            </p>
            <p>
              <span>16:32</span><strong><a href="/news/25860-otmenen-festival-vozvraschenie">Отменен фестиваль «Возвращение»</a></strong>
            </p>
            <p>
              <span>15:57</span><strong><a href="/news/25859-umer-mihail-zhvanetskiy">Умер Михаил Жванецкий</a></strong>
            </p>
            <p>
              <span>15:06</span><strong><a href="/news/25857-vyhodit-zapis-simfonii-utopiya-vladimira-martynova">Выходит запись симфонии «Утопия» Владимира Мартынова</a></strong>
            </p>
            <p>
              <span>14:15</span><strong><a href="/news/25856-lyudmila-ulitskaya-primet-uchastie-v-debatah-rasskazhi-mne-o-evrope">Людмила Улицкая примет участие в дебатах «Расскажи мне о Европе»</a></strong>
            </p>
            <p>
              <span>13:22</span><strong><a href="/news/25854-yuriy-butusov-stavit-korolya-lira-v-teatre-vahtangova">Юрий Бутусов ставит «Короля Лира» в Театре Вахтангова</a></strong>
            </p>
            <p>
              <span>11:55</span><strong><a href="/news/25853-anton-getman-vozglavit-novuyu-operu">Антон Гетьман возглавит «Новую оперу»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/music_classic/25708-vladimir-martynov-intervyu-voronezhskaya-kamerata-konets-sveta" target=""><img alt="Preview_cover_picture" src="/storage/post/25708/preview_cover_picture.jpg" /><br>Владимир Мартынов — о конце света из Воронежа</br></a>
              <p>
                <a class="view" href="/articles/music_classic/25708-vladimir-martynov-intervyu-voronezhskaya-kamerata-konets-sveta">20614</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/25743-konstantin-gaaze-uzhasnyy-god-situatsiya-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/25743/preview_cover_picture.jpg" /><br>Константин Гаазе. Большой разговор о ситуации-2020</br></a>
              <p>
                <a class="view" href="/articles/society/25743-konstantin-gaaze-uzhasnyy-god-situatsiya-2020">11834</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/literature/25655-naum-korzhavin-raisa-orlova-neopublikovannaya-beseda" target=""><img alt="Preview_cover_picture" src="/storage/post/25655/preview_cover_picture.jpg" /><br>Наум Коржавин: «Самиздат начался практически прямо с меня»</br></a>
              <p>
                <a class="view" href="/articles/literature/25655-naum-korzhavin-raisa-orlova-neopublikovannaya-beseda">10113</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/she/25674-filosofiya-zhenschiny-garriet-teylor-mill-video" target=""><img alt="Preview_cover_picture" src="/storage/post/25674/preview_cover_picture.jpg" /><br>Философия: женский род. Гарриет Тейлор-Милль</br></a>
              <p>
                <a class="view" href="/articles/she/25674-filosofiya-zhenschiny-garriet-teylor-mill-video">8745</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/literature/25685-ivan-bunin-150-let-literaturovedy-anketa" target=""><img alt="Preview_cover_picture" src="/storage/post/25685/preview_cover_picture.jpg" /><br>Полтора века Ивана Бунина</br></a>
              <p>
                <a class="view" href="/articles/literature/25685-ivan-bunin-150-let-literaturovedy-anketa">8275</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/25737-evgeniy-havtan-intervyu-proekt-los-havtanos" target=""><img alt="Preview_cover_picture" src="/storage/post/25737/preview_cover_picture.jpg" /><br>Евгений Хавтан: «Когда они это сделают, мы достигнем дна»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/25737-evgeniy-havtan-intervyu-proekt-los-havtanos">8050</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/25717-karabah-armyanskie-zhurnalisty-aktivisty-antivoennoe-zayavlenie" target=""><img alt="Preview_cover_picture" src="/storage/post/25717/preview_cover_picture.jpg" /><br>Общая почва: антивоенное заявление</br></a>
              <p>
                <a class="view" href="/articles/society/25717-karabah-armyanskie-zhurnalisty-aktivisty-antivoennoe-zayavlenie">7319</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/literature/25675-yuliya-volohova-pamyati-ekateriny-vasilievny-korotkovoy-grossman" target=""><img alt="Preview_cover_picture" src="/storage/post/25675/preview_cover_picture.jpg" /><br>Искрящееся обаяние доброты</br></a>
              <p>
                <a class="view" href="/articles/literature/25675-yuliya-volohova-pamyati-ekateriny-vasilievny-korotkovoy-grossman">7195</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/25789-andrey-miroshnichenko-smi-trampozavisimost" target=""><img alt="Preview_cover_picture" src="/storage/post/25789/preview_cover_picture.jpg" /><br>Спасибо, Дональд, или Конец иллюзий</br></a>
              <p>
                <a class="view" href="/articles/society/25789-andrey-miroshnichenko-smi-trampozavisimost">6539</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_modern/25715-onlayn-premyera-dokumentalnyy-film-aleksandra-karelina-keydzi-hayno" target=""><img alt="Preview_cover_picture" src="/storage/post/25715/preview_cover_picture.jpg" /><br>Кейдзи Хайно: тот, кто выключает свет</br></a>
              <p>
                <a class="view" href="/articles/music_modern/25715-onlayn-premyera-dokumentalnyy-film-aleksandra-karelina-keydzi-hayno">6004</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/music_modern/25665-daydzhest-chto-slushat-oktyabr-2020" target=""><img alt="Preview_cover_picture" src="/storage/post/25665/preview_cover_picture.jpg" /><br>Что слушать в октябре</br></a>
              <p>
                <a class="view" href="/articles/music_modern/25665-daydzhest-chto-slushat-oktyabr-2020">5788</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/25823-tomas-borkman-shvedskoe-chudo-bildung-istoriya" target=""><img alt="Preview_cover_picture" src="/storage/post/25823/preview_cover_picture.jpg" /><br>О тайной рецептуре «шведского чуда»</br></a>
              <p>
                <a class="view" href="/articles/society/25823-tomas-borkman-shvedskoe-chudo-bildung-istoriya">5639</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/specials/25847-zinaida-yurovskaya-pastoral-arkadiya-pan" target=""><img alt="Аркадия, или Закон Пана" src="/storage/post/25847/post_cover_picture.jpg" title="Аркадия, или Закон Пана" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/25847-zinaida-yurovskaya-pastoral-arkadiya-pan" target="">Аркадия, или Закон Пана</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зинаида Юровская о суровом мире пасторали
                  </p>
                  <span class="date"> 6 ноября 2020</span><a class="view" href="/articles/specials/25847-zinaida-yurovskaya-pastoral-arkadiya-pan">333</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/she/25858-filosofiya-zhenskiy-rod-voltarina-de-kler" target=""><img alt="Философия: женский род. Вольтарина де Клер" src="/storage/post/25858/post_cover_picture.jpg" title="Философия: женский род. Вольтарина де Клер" /></a><a href="/she" class="rubric">She is an expert</a><br /><a class="head" href="/articles/she/25858-filosofiya-zhenskiy-rod-voltarina-de-kler" target="">Философия: женский род. Вольтарина де Клер</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Мария Рахманинова для She is an expert
                  </p>
                  <span class="date"> 6 ноября 2020</span><a class="view" href="/articles/she/25858-filosofiya-zhenskiy-rod-voltarina-de-kler">361</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/25855-zara-abdullaeva-bezuteshnyy-spektakl-russkaya-klassika-dmitriy-volkostrelov-priyut-komedianta" target=""><img alt="Удаленное время" src="/storage/post/25855/post_cover_picture.jpg" title="Удаленное время" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25855-zara-abdullaeva-bezuteshnyy-spektakl-russkaya-klassika-dmitriy-volkostrelov-priyut-komedianta" target="">Удаленное время</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зара Абдуллаева о «Русской классике» Дмитрия Волкострелова в «Приюте комедианта»
                  </p>
                  <span class="date"> 6 ноября 2020</span><a class="view" href="/articles/theatre/25855-zara-abdullaeva-bezuteshnyy-spektakl-russkaya-klassika-dmitriy-volkostrelov-priyut-komedianta">403</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25844-kirill-kobrin-uzhasnyy-god-lokalnye-konflikty" target=""><img alt="Помнить всё" src="/storage/post/25844/post_cover_picture.jpg" title="Помнить всё" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25844-kirill-kobrin-uzhasnyy-god-lokalnye-konflikty" target="">Помнить всё</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Карабах — и далее везде. Кирилл Кобрин о постколониальном мире, который выскочил из разболтавшихся скреп холодной войны, чтобы доигрывать свои недоигранные войны
                  </p>
                  <span class="date"> 6 ноября 2020</span><a class="view" href="/articles/society/25844-kirill-kobrin-uzhasnyy-god-lokalnye-konflikty">810</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25850-inna-denisova-geroini-pop-muzyki-musor-sasha-gorbacheva" target=""><img alt="Мусор: «Пытаюсь вернуть себе состояние своих 17 лет»" src="/storage/post/25850/post_cover_picture.jpg" title="Мусор: «Пытаюсь вернуть себе состояние своих 17 лет»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25850-inna-denisova-geroini-pop-muzyki-musor-sasha-gorbacheva" target="">Мусор: «Пытаюсь вернуть себе состояние своих 17 лет»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    20-летняя певица и автор песен из ЮВАО — о вхождении в шоу-бизнес, напускной толерантности, моде на ЛГБТ и других приметах своего поколения
                  </p>
                  <span class="date"> 5 ноября 2020</span><a class="view" href="/articles/music_modern/25850-inna-denisova-geroini-pop-muzyki-musor-sasha-gorbacheva">1796</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/25840-marina-davydova-anti-pigmalion-vybory-ssha-2020-esteticheskiy-raskol" target=""><img alt="Анти-«Пигмалион»" src="/storage/post/25840/post_cover_picture.jpg" title="Анти-«Пигмалион»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/25840-marina-davydova-anti-pigmalion-vybory-ssha-2020-esteticheskiy-raskol" target="">Анти-«Пигмалион»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Марина Давыдова о том, как глобальный раскол превратился из идеологического в эстетический
                  </p>
                  <span class="date"> 4 ноября 2020</span><a class="view" href="/articles/specials/25840-marina-davydova-anti-pigmalion-vybory-ssha-2020-esteticheskiy-raskol">3885</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/25834-vladimir-zaharov-film-zhenschina-kotoraya-ubezhala-i-vselennaya-hon-san-su" target=""><img alt="Женщина с соджу одна" src="/storage/post/25834/post_cover_picture.jpg" title="Женщина с соджу одна" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/25834-vladimir-zaharov-film-zhenschina-kotoraya-ubezhala-i-vselennaya-hon-san-su" target="">Женщина с соджу одна</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Владимир Захаров о новом фильме Хон Сан Су «Женщина, которая убежала» и о кинематографической вселенной режиссера вообще
                  </p>
                  <span class="date"> 3 ноября 2020</span><a class="view" href="/articles/cinema/25834-vladimir-zaharov-film-zhenschina-kotoraya-ubezhala-i-vselennaya-hon-san-su">2118</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25830-iz-zhizni-algoritmov-kniga-lyubov-sdelay-sam-glava-polina-aronson-zhyudit-dyuportey-chemu-uchat-siri-i-alisa" target=""><img alt="Алиса, что такое любовь?" src="/storage/post/25830/post_cover_picture.jpg" title="Алиса, что такое любовь?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25830-iz-zhizni-algoritmov-kniga-lyubov-sdelay-sam-glava-polina-aronson-zhyudit-dyuportey-chemu-uchat-siri-i-alisa" target="">Алиса, что такое любовь?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Полина Аронсон и Жюдит Дюпортей о том, почему Алиса и Сири говорят с нами так, как они говорят, — и о том, чему хорошему и дурному может нас научить ИИ
                  </p>
                  <span class="date"> 3 ноября 2020</span><a class="view" href="/articles/society/25830-iz-zhizni-algoritmov-kniga-lyubov-sdelay-sam-glava-polina-aronson-zhyudit-dyuportey-chemu-uchat-siri-i-alisa">2892</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25810-iz-zhizni-algoritmov-intervyu-liliya-zemnuhova-grigoriy-asmolov-algoritmy-i-korporatsii-razluchayut-i-lishayut-vlasti-lyudey" target=""><img alt="«Как устроен этот черный ящик? Мы можем только догадываться»" src="/storage/post/25810/post_cover_picture.jpg" title="«Как устроен этот черный ящик? Мы можем только догадываться»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25810-iz-zhizni-algoritmov-intervyu-liliya-zemnuhova-grigoriy-asmolov-algoritmy-i-korporatsii-razluchayut-i-lishayut-vlasti-lyudey" target="">«Как устроен этот черный ящик? Мы можем только догадываться»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    О том, как в политических целях алгоритмы разлучают людей, а корпорации лишают пользователей соцсетей всякой власти и что с этим делать, с учеными Лилией Земнуховой и Григорием Асмоловым поговорил Дмитрий Безуглов
                  </p>
                  <span class="date"> 3 ноября 2020</span><a class="view" href="/articles/society/25810-iz-zhizni-algoritmov-intervyu-liliya-zemnuhova-grigoriy-asmolov-algoritmy-i-korporatsii-razluchayut-i-lishayut-vlasti-lyudey">2246</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/25827-dance-open-2020-offlayn-sezon" target=""><img alt="Звезды темных ночей" src="/storage/post/25827/post_cover_picture.jpg" title="Звезды темных ночей" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25827-dance-open-2020-offlayn-sezon" target="">Звезды темных ночей</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Фестиваль Dance Open возвращается в офлайн
                  </p>
                  <span class="date"> 2 ноября 2020</span><a class="view" href="/articles/theatre/25827-dance-open-2020-offlayn-sezon">2070</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/25825-maksim-ershov-artdokfest-2020-baykonur-vtorzhenie-kotlovan" target=""><img alt="Байконур и котлован" src="/storage/post/25825/post_cover_picture.jpg" title="Байконур и котлован" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/25825-maksim-ershov-artdokfest-2020-baykonur-vtorzhenie-kotlovan" target="">Байконур и котлован</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Два главных фильма «Артдокфеста»
                  </p>
                  <span class="date"> 2 ноября 2020</span><a class="view" href="/articles/cinema/25825-maksim-ershov-artdokfest-2020-baykonur-vtorzhenie-kotlovan">2170</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25823-tomas-borkman-shvedskoe-chudo-bildung-istoriya" target=""><img alt="О тайной рецептуре «шведского чуда»" src="/storage/post/25823/post_cover_picture.jpg" title="О тайной рецептуре «шведского чуда»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25823-tomas-borkman-shvedskoe-chudo-bildung-istoriya" target="">О тайной рецептуре «шведского чуда»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Томас Бьоркман, один из авторов книги «Скандинавский секрет», рассказывает, как Швеция пришла в ХХ веке к неожиданному успеху. В его основе была забытая идея народных университетов
                  </p>
                  <span class="date"> 2 ноября 2020</span><a class="view" href="/articles/society/25823-tomas-borkman-shvedskoe-chudo-bildung-istoriya">5639</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/25863-opensoundorchestra-i-soyuz-kompozitorov-rossii-zapuskayut-proekt-puls?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>