<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Объявлен обладатель приза Brewhouse Stage Prize" name="title" />
    <meta content="Приз Brewhouse Stage Prize – грант Mosbrew Brewhouse на постановку в одном из московских театров — получила пьеса «Утечка» драматурга Юлии Савиковской (Петербург), представленная в основной программе фестиваля «Любимовка-2020». Премьера состоится в сезоне 2020-2021." name="description" />
    <link href="http://www.colta.ru/storage/post/25569/detailed_picture.jpg" rel="image_src" />
    <title>
      Объявлен обладатель приза Brewhouse Stage Prize | Colta.ru
    </title>
    <meta content="Объявлен обладатель приза Brewhouse Stage Prize | Colta.ru" property="og:title" />
    <meta content="Приз Brewhouse Stage Prize – грант Mosbrew Brewhouse на постановку в одном из московских театров — получила пьеса «Утечка» драматурга Юлии Савиковской (Петербург), представленная в основной программе фестиваля «Любимовка-2020». Премьера состоится в сезоне 2020-2021." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/25569/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-89a6d07fe5df6b0c0ef5bc321f9f5943.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/application-36c1338536f96609bfea31bb01f99a5a.js" type="text/javascript"></script>  <style>
       .traur {
        border: 1px solid black;
        padding: 10px 10px;
        display: inline; 
       }
      </style>
    
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    
       ym(22244914, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true
       });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33046207-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-33046207-1');
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics  END -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="exTm+E4f+F3qDRcgF78Jl3tq4xtcapTmInJlsr88FWo=" name="csrf-token" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bc528aab52f4f2c8b8781c856/8f80381ca53486c7d01d5e6c5.js");</script>
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: BackGround-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_160088130343569204"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_160088130343569204',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'ezua'
            }
        });
    </script>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a>
            <a href="/donate">Помоги сайту</a>
            <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_fb" src="/assets/soc_fb-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_vk" src="/assets/soc_vk-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://t.me/colta_ru" target="_blank"><img alt="Soc_tg" src="/assets/soc_tg-275e0c976e1a8e522af7af152dcbd9a4.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_tw" src="/assets/soc_tw-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="/donate">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/she" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/30/picture.png&#x27;)">She is an expert</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>12:44</span>  5 октября 2020</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">685</span>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="content">
          <h1>
            Объявлен обладатель приза Brewhouse Stage Prize
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/25569/news_detailed_picture.jpg" /><span class="img_text"><span>Читка пьесы «Утечка» на фестивале «Любимовка-2020»</span>© Юрий Коротецкий / Предоставлено пресс-службой фестиваля</span>
          <p class="italic">
            Приз Brewhouse Stage Prize – грант Mosbrew Brewhouse на постановку в одном из московских театров — получила пьеса «Утечка» драматурга Юлии Савиковской (Петербург), представленная в основной программе фестиваля «Любимовка-2020». Премьера состоится в сезоне 2020-2021.
          </p>
          <p>Как сообщает <a href="https://lubimovka.ru/lenta/17-novosti/842-mosbrew-brewhouse-sdelal-svoj-vybor" target="_blank">сайт «Любимовки»</a>, пьеса «Утечка» — фантастическая история о жизни после взрыва в (не)далеком будущем — была представлена на фестивале 12&nbsp;сентября.</p>
          
          <p>Режиссером читки выступил Александр Вартанов. Он же займется постановкой спектакля по пьесе на средства гранта. Премьера состоится в Центре имени Вс.&nbsp;Мейерхольда. </p>
          
          <p>«Пьеса Юлии Савиковской &quot;Утечка&quot; уникальна и своей формой, и содержанием. Она состоит из 12 лаконичных диалогов разных людей, существующих в апокалиптическом мире будущего, в котором произошла некая утечка. На наших глазах сознание и язык этих людей деградируют и расчеловечиваются, — впрочем, самим героям это не мешает жить, ссориться, мириться и пытаться вспомнить, что же случилось с ними и миром. Читка пьесы в режиссуре Александра Вартанова показала, что пьеса сочетает несколько жанров – это и фантасмагория, и комедия, и трагедия, и даже немного хоррор», — говорит арт-директор фестиваля «Любимовка-2020» Мария Огнева.</p>
          
          <p>Приз <em>Brewhouse Stage Prize</em> присуждается с 2017&nbsp;года. Его учредили фестиваль «Любимовка» и <em>Mosbrew Brewhouse</em> (ранее — «Варочный уех»), арт-проект Московской пивоваренной компании, направленным на развитие современного искусства. </p>
          
          <hr>
          
          <p>В этом году фестиваль молодой драматургии «Любимовка» проходил с 5&nbsp;сентября по 12&nbsp;сентября, на нем было представлено 39&nbsp;пьес. Видеозаписи читок и событий образовательной программы фестиваля доступны на <a href="https://www.youtube.com/c/%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%D0%9B%D1%8E%D0%B1%D0%B8%D0%BC%D0%BE%D0%B2%D0%BA%D0%B02020/videos" target="_blank"><em>YouTube</em>-канале «Любимовки-2020»</a>.<br>
          <br><br></p>
          <p style="font-family:ConquerorSans;"><a href="/donate">Понравился материал? Помоги сайту!</a></p>
          
          <h6 style="background-color:#000000; color:#ffffff; text-align:center;"> Подписывайтесь на наши обновления </h6><br>
          <p style="font-family:ConquerorSans;"><a href="http://eepurl.com/gJr_Sf" target="blank">Еженедельная рассылка COLTA.RU о самом интересном за 7 дней</a></p>
          <p style="font-family:ConquerorSans;"><a href="https://zen.yandex.ru/colta.ru" target="blank">Лента наших текущих обновлений в Яндекс.Дзен</a></p>
          <p style="font-family:ConquerorSans;"><a href="/feed" target="blank">RSS-поток новостей COLTA.RU</a></p>
          
          <!-- <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="http://eepurl.com/gJr_Sf" target="_blank">ЕЖЕНЕДЕЛЬНУЮ РАССЫЛКУ COLTA.RU</a>, ЧТОБЫ НЕ ПРОПУСТИТЬ САМОЕ ИНТЕРЕСНОЕ</p>
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p> --><div class="gallery_soc">
            <div class="title">
              Поделиться ссылкой / Share
            </div>
            <a class="soc fb" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize" title="Поделиться ссылкой в facebook"><span>facebook</span></a><a class="soc tw" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize&amp;url=http://www.colta.ru/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize" title="Поделиться ссылкой в Twitter"><span>twitter</span></a><a class="soc vk" href="http://vk.com/share.php?url=http://www.colta.ru/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize" title="Поделиться ссылкой в Vkontakte"><span>вконтакте</span></a>
          </div>
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><p style="background-color:#000000; color:#ffffff; text-align:center; font-size:120%; font-family:ConquerorSansMedium;"><br>Подписывайтесь<br>на наши обновления!<br>&nbsp;<br></p>
          <p style="background-color:#f6f6f6; font-size:100%; font-family:ConquerorSans;"><br>&nbsp; &nbsp; &nbsp; <a href="http://eepurl.com/gJr_Sf" target="blank">Рассылка COLTA.RU</a><br><br>
          <a href="https://zen.yandex.ru/colta.ru" target="blank">&nbsp; &nbsp; &nbsp; Канал COLTA.RU</a> в Яндекс.Дзен<br><br></p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <середина страницы>-->
          <div id="adfox_157041240566181382"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_157041240566181382',
                  params: {
                      pp: 'h',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:02</span><strong><a href="/news/25574-direktorom-musicaeterna-v-rossii-stal-dmitriy-ozerkov">Директором musicAeterna в России стал Дмитрий Озерков</a></strong>
            </p>
            <p>
              <span>16:55</span><strong><a href="/news/25573-fedorovskaya-biblioteka-predstavit-institut-kosmosa">Федоровская библиотека представит «Институт космоса»</a></strong>
            </p>
            <p>
              <span>14:57</span><strong><a href="/news/25571-rodzher-uoters-vypustil-kontsertnyy-film-i-albom">Роджер Уотерс выпустил концертный фильм и альбом</a></strong>
            </p>
            <p>
              <span>12:44</span><strong><a href="/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize">Объявлен обладатель приза Brewhouse Stage Prize</a></strong>
            </p>
            <p>
              <span>11:01</span><strong><a href="/news/25568-umer-boris-egorov">Умер Борис Егоров</a></strong>
            </p>
            <p>
              <span> 9:55</span><strong><a href="/news/25567-premiya-arkadiya-dragomoschenko-ob-yavila-short-list">Премия Аркадия Драгомощенко объявила шорт-лист</a></strong>
            </p>
            <p class="nolink">
              <span> 2 октября 2020</span>
            </p>
            <p>
              <span>18:12</span><strong><a href="/news/25566-eshkolot-organizuet-onlayn-kurs-o-muzyke-evreev-belarusi">«Эшколот» организует онлайн-курс о музыке евреев Беларуси</a></strong>
            </p>
            <p>
              <span>17:33</span><strong><a href="/news/25565-yarmarka-dostupnogo-sovremennogo-iskusstva-proydet-v-peterburge">Ярмарка доступного современного искусства пройдет в Петербурге</a></strong>
            </p>
            <p>
              <span>16:20</span><strong><a href="/news/25563-bang-bang-education-provedet-onlayn-festival-etika-v-vizualnoy-kulture">Bang Bang Education проведет онлайн-фестиваль «Этика в визуальной культуре»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_154274766559683059"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274766559683059',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div id="banner_04">
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 1000х400-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847593189796857"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847593189796857',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'famm'
                  }
              });
          </script>
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/25546-iz-zhizni-algoritmov-intervyu-andrey-sebrant-iskusstvennyy-intellekt" target=""><img alt="Preview_cover_picture" src="/storage/post/25546/preview_cover_picture.jpg" /><br>Андрей Себрант. Большой разговор</br></a>
              <p>
                <a class="view" href="/articles/society/25546-iz-zhizni-algoritmov-intervyu-andrey-sebrant-iskusstvennyy-intellekt">33968</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/she/25252-mariya-rahmaninova-akademiya-diskriminatsiya-filosofiya-iskusstvo-feminizm-aktivizm" target=""><img alt="Preview_cover_picture" src="/storage/post/25252/preview_cover_picture.jpg" /><br>Мария Рахманинова: выжить в академии, мыслить в философии и искусстве</br></a>
              <p>
                <a class="view" href="/articles/she/25252-mariya-rahmaninova-akademiya-diskriminatsiya-filosofiya-iskusstvo-feminizm-aktivizm">11708</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/cinema/25433-kinotavr-angelina-nikonova-bayopik-kto-nibud-videl-moyu-devchonku-razocharovanie-goda" target=""><img alt="Preview_cover_picture" src="/storage/post/25433/preview_cover_picture.jpg" /><br>И к тому же это надо сократить</br></a>
              <p>
                <a class="view" href="/articles/cinema/25433-kinotavr-angelina-nikonova-bayopik-kto-nibud-videl-moyu-devchonku-razocharovanie-goda">10176</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/specials/25387-elena-makarova-ot-bauhauza-do-okrestina-pisma-iz-minska" target=""><img alt="Preview_cover_picture" src="/storage/post/25387/preview_cover_picture.jpg" /><br>От Баухауза до Окрестина</br></a>
              <p>
                <a class="view" href="/articles/specials/25387-elena-makarova-ot-bauhauza-do-okrestina-pisma-iz-minska">10023</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi" target=""><img alt="Preview_cover_picture" src="/storage/post/25463/preview_cover_picture.jpg" /><br>«Мужчины должны учиться друг у друга, а не у кого-то извне, кто говорил бы, как следует себя вести»</br></a>
              <p>
                <a class="view" href="/articles/society/25463-ida-ostensson-intervyu-shvedskiy-proekt-guytalk-muzhskie-vstrechi">9498</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/25370-sergey-bondarenko-vudi-allen-avtobiografiya-apropos-of-nothing" target=""><img alt="Preview_cover_picture" src="/storage/post/25370/preview_cover_picture.jpg" /><br>Сказать жизни «м-да»</br></a>
              <p>
                <a class="view" href="/articles/society/25370-sergey-bondarenko-vudi-allen-avtobiografiya-apropos-of-nothing">9225</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_classic/25416-musicaeterna-teodor-kurentzis-zakrytyy-kontsert-zaryadie" target=""><img alt="Preview_cover_picture" src="/storage/post/25416/preview_cover_picture.jpg" /><br>В будущее возьмут не всех</br></a>
              <p>
                <a class="view" href="/articles/music_classic/25416-musicaeterna-teodor-kurentzis-zakrytyy-kontsert-zaryadie">8734</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/art/25406-elena-rybakova-vystavka-naydi-evreya" target=""><img alt="Preview_cover_picture" src="/storage/post/25406/preview_cover_picture.jpg" /><br>Прочесть еврея</br></a>
              <p>
                <a class="view" href="/articles/art/25406-elena-rybakova-vystavka-naydi-evreya">8408</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/25390-otkrytoe-pismo-mezhdunarodnoe-art-soobschestvo-nadezhda-sayapina-arest" target=""><img alt="Preview_cover_picture" src="/storage/post/25390/preview_cover_picture.jpg" /><br>Открытое письмо международного арт-сообщества против ареста Надежды Саяпиной</br></a>
              <p>
                <a class="view" href="/articles/art/25390-otkrytoe-pismo-mezhdunarodnoe-art-soobschestvo-nadezhda-sayapina-arest">8084</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/mosty/25388-nikos-panayotu-intervyu-sovremennaya-zhurnalistika-onlayn-akademiya-globalnye-mediasistemy-i-novye-tehnologii" target=""><img alt="Preview_cover_picture" src="/storage/post/25388/preview_cover_picture.jpg" /><br>Никос Панайоту: «Журналистика нуждается в производстве смыслов»</br></a>
              <p>
                <a class="view" href="/articles/mosty/25388-nikos-panayotu-intervyu-sovremennaya-zhurnalistika-onlayn-akademiya-globalnye-mediasistemy-i-novye-tehnologii">7997</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/25462-natalya-paramonova-kristina-erikson-ulf-kalvert-shvedskaya-goryachaya-liniya-sklonnost-k-nasiliyu-pomosch-valj-att-sluta" target=""><img alt="Preview_cover_picture" src="/storage/post/25462/preview_cover_picture.jpg" /><br>«Большинство людей, склонных к насилию, не монстры и не сумасшедшие»</br></a>
              <p>
                <a class="view" href="/articles/society/25462-natalya-paramonova-kristina-erikson-ulf-kalvert-shvedskaya-goryachaya-liniya-sklonnost-k-nasiliyu-pomosch-valj-att-sluta">6710</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/music_modern/25381-aleksandr-gorbachev-yuriy-saprykin-kristina-sarhanyants-diskussiya-novaya-kritika" target=""><img alt="Preview_cover_picture" src="/storage/post/25381/preview_cover_picture.jpg" /><br>«Это ценный взгляд, потому что это новый взгляд»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/25381-aleksandr-gorbachev-yuriy-saprykin-kristina-sarhanyants-diskussiya-novaya-kritika">6608</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/cinema/25572-viktor-matizen-intervyu-artur-aristakisyan-vystavka-fotouvelichenie-tsentr-voznesenskogo" target=""><img alt="Артур Аристакисян: «Я — только актер»" src="/storage/post/25572/post_cover_picture.jpg" title="Артур Аристакисян: «Я — только актер»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/25572-viktor-matizen-intervyu-artur-aristakisyan-vystavka-fotouvelichenie-tsentr-voznesenskogo" target="">Артур Аристакисян: «Я — только актер»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    О найденных снимках и своей выставке «Фотоувеличение» в Центре Вознесенского
                  </p>
                  <span class="date"> 5 октября 2020</span><a class="view" href="/articles/cinema/25572-viktor-matizen-intervyu-artur-aristakisyan-vystavka-fotouvelichenie-tsentr-voznesenskogo">983</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/25570-premiya-arkadiya-dragomoschenko-2020-kruglyy-stol-zhyuri" target=""><img alt="Премия АТД: иные тождества" src="/storage/post/25570/post_cover_picture.jpg" title="Премия АТД: иные тождества" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/25570-premiya-arkadiya-dragomoschenko-2020-kruglyy-stol-zhyuri" target="">Премия АТД: иные тождества</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Круглый стол жюри Премии Аркадия Драгомощенко
                  </p>
                  <span class="date"> 5 октября 2020</span><a class="view" href="/articles/literature/25570-premiya-arkadiya-dragomoschenko-2020-kruglyy-stol-zhyuri">833</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25564-tsentr-40-prolog" target=""><img alt="«Центр 40. Пролог»" src="/storage/post/25564/post_cover_picture.jpg" title="«Центр 40. Пролог»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25564-tsentr-40-prolog" target="">«Центр 40. Пролог»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ночной проспект», «ГитарыStereo», Altera Forma, «Мамбо Джа» и SpaceCats в трибьют-проекте «Центру», которого не было
                  </p>
                  <span class="date"> 2 октября 2020</span><a class="view" href="/articles/music_modern/25564-tsentr-40-prolog">2513</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/25551-mihail-meylah-vospominaniya-vladimir-erl-yuriy-orlov-i-harms" target=""><img alt="Две оборвавшиеся нити, ведущие к Хармсу" src="/storage/post/25551/post_cover_picture.jpg" title="Две оборвавшиеся нити, ведущие к Хармсу" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/25551-mihail-meylah-vospominaniya-vladimir-erl-yuriy-orlov-i-harms" target="">Две оборвавшиеся нити, ведущие к Хармсу</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Михаил Мейлах — памяти Владимира Эрля и Юрия Орлова
                  </p>
                  <span class="date"> 2 октября 2020</span><a class="view" href="/articles/literature/25551-mihail-meylah-vospominaniya-vladimir-erl-yuriy-orlov-i-harms">3082</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25554-oleg-nesterov-dmitriy-kurlyandskiy-intervyu-spektakl-noyabr" target=""><img alt="«Для нас существует только музыка живая или неживая»" src="/storage/post/25554/post_cover_picture.jpg" title="«Для нас существует только музыка живая или неживая»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25554-oleg-nesterov-dmitriy-kurlyandskiy-intervyu-spektakl-noyabr" target="">«Для нас существует только музыка живая или неживая»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лидер «Мегаполиса» Олег Нестеров и композитор Дмитрий Курляндский — о совместной работе над спектаклем «Ноябрь», отказе от нарратива и встрече двух потоков
                  </p>
                  <span class="date"> 2 октября 2020</span><a class="view" href="/articles/music_modern/25554-oleg-nesterov-dmitriy-kurlyandskiy-intervyu-spektakl-noyabr">2275</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25558-premyera-diktofon-feat-nayk-borzov-kosmonavt" target=""><img alt="«Диктофон» feat. Найк Борзов. «Космонавт»" src="/storage/post/25558/post_cover_picture.jpg" title="«Диктофон» feat. Найк Борзов. «Космонавт»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25558-premyera-diktofon-feat-nayk-borzov-kosmonavt" target="">«Диктофон» feat. Найк Борзов. «Космонавт»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Если бы я жил на Луне»: совместная песня молодого блюзмена и заслуженного инди-рокера
                  </p>
                  <span class="date"> 2 октября 2020</span><a class="view" href="/articles/music_modern/25558-premyera-diktofon-feat-nayk-borzov-kosmonavt">2276</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25546-iz-zhizni-algoritmov-intervyu-andrey-sebrant-iskusstvennyy-intellekt" target=""><img alt="Андрей Себрант: «Средний класс просто вымрет, потому что 90% того, что он делает, алгоритмы делают лучше»" src="/storage/post/25546/post_cover_picture.jpg" title="Андрей Себрант: «Средний класс просто вымрет, потому что 90% того, что он делает, алгоритмы делают лучше»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25546-iz-zhizni-algoritmov-intervyu-andrey-sebrant-iskusstvennyy-intellekt" target="">Андрей Себрант: «Средний класс просто вымрет, потому что 90% того, что он делает, алгоритмы делают лучше»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Большой разговор с Ксенией Лученко о настоящем и будущем искусственного интеллекта — и о нас, которые будут с ним жить бок о бок
                  </p>
                  <span class="date"> 1 октября 2020</span><a class="view" href="/articles/society/25546-iz-zhizni-algoritmov-intervyu-andrey-sebrant-iskusstvennyy-intellekt">33968</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/25543-anton-hitrov-intervyu-aleksandr-molochnikov-bulba-pir-teatr-na-maloy-bronnoy" target=""><img alt="«Почему-то ни на одном школьном уроке сцена еврейского погрома не обсуждалась»" src="/storage/post/25543/post_cover_picture.jpg" title="«Почему-то ни на одном школьном уроке сцена еврейского погрома не обсуждалась»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/25543-anton-hitrov-intervyu-aleksandr-molochnikov-bulba-pir-teatr-na-maloy-bronnoy" target="">«Почему-то ни на одном школьном уроке сцена еврейского погрома не обсуждалась»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Александр Молочников — о спектакле «Бульба. Пир» в Театре на Малой Бронной
                  </p>
                  <span class="date"> 1 октября 2020</span><a class="view" href="/articles/theatre/25543-anton-hitrov-intervyu-aleksandr-molochnikov-bulba-pir-teatr-na-maloy-bronnoy">3582</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski" target=""><img alt="«...Tomorrow в Комароу...»" src="/storage/post/25539/post_cover_picture.jpg" title="«...Tomorrow в Комароу...»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski" target="">«...Tomorrow в Комароу...»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Из переписки Наума Яковлевича Берковского
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/literature/25539-leonid-dubshan-tomorrow-v-komarou-naum-yakovlevich-berkovskiy-iz-perepiski">4006</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder" target=""><img alt="Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»" src="/storage/post/25536/post_cover_picture.jpg" title="Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder" target="">Кристен Годси: «Америка единолично переписала историю феминизма: это был классический империализм»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор Полины Аронсон с автором легендарной книги «Почему у женщин при социализме секс лучше»
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/society/25536-polina-aronson-intervyu-kristen-godsi-zhenschiny-emansipatsiya-sotsializm-dekoder">5018</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2" target=""><img alt="Что слушать в сентябре — 2" src="/storage/post/25499/post_cover_picture.jpg" title="Что слушать в сентябре — 2" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2" target="">Что слушать в сентябре — 2</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дневник боли от Хаски, эльфийский поп Polnalyubvi, поэтический «Ноябрь» «Мегаполиса», трагические сказки ЛСП и другие примечательные релизы месяца
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/articles/music_modern/25499-daydzhest-chto-slushat-sentyabr-2020-2">4299</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi" target=""><img alt="В поисках моей матери" src="/storage/post/25532/big_gallery_cover_picture.jpg" title="В поисках моей матери" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi" target="">В поисках моей матери</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Сейчас наша близость с мамой продолжает крепнуть, хотя нам все еще мешает прошлое». Фотопроект Елены Ливенцевой о том, как она заново обрела мать
                  </p>
                  <span class="date">30 сентября 2020</span><a class="view" href="/galleries/specials/25532-fotoproekt-elena-liventseva-v-poiskah-moey-materi">3168</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/25569-ob-yavlen-obladatel-priza-brewhouse-stage-prize?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
            <p>
              <a href="/donate">Помоги сайту</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/partners">Партнеры</a>
            </p>
            <p>
              <a href="http://eepurl.com/gJr_Sf">Рассылка</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_fb" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_vk" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_tg" href="https://t.me/colta_ru" target="_blank">Telegram</a>
            </p>
            <p>
              <a class="soc soc_tw" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_rss" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/126">Из жизни алгоритмов</a>
            </p>
            <p>
              <a href="/she">She is an expert</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/ecocup">Ecocup Green Talks</a>
            </p>
            <p>
              <a href="/rubrics/122">Самопомощь</a>
            </p>
            <p>
              <a href="/prosvetitel">Просветитель</a>
            </p>
            <p>
              <a href="/rubrics/60">Гендер для чайников</a>
            </p>
            <p>
              <a href="/rubrics/113">На рубеже</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/90">NEMOSKVA</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2020 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <!-- счетчики мобильный -->
    
    
  </body>
</html>