<!DOCTYPE html>
<html>
  <head>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <link href="https://m.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki" media="only screen and (max-width: 640px)" rel="alternate" />
    <meta content="Вышел первый номер Бюллетеня Лаборатории художественной критики" name="title" />
    <meta content="27 декабря в книжном магазине РГГУ «У Кентавра» состоится презентация первого выпуска нового периодического издания по искусству, критике и теории — Бюллетеня Лаборатории художественной критики «Термит»." name="description" />
    <link href="http://www.colta.ru/storage/post/20132/detailed_picture.jpg" rel="image_src" />
    <title>
      Вышел первый номер Бюллетеня Лаборатории художественной критики | Colta.ru
    </title>
    <meta content="Вышел первый номер Бюллетеня Лаборатории художественной критики | Colta.ru" property="og:title" />
    <meta content="27 декабря в книжном магазине РГГУ «У Кентавра» состоится презентация первого выпуска нового периодического издания по искусству, критике и теории — Бюллетеня Лаборатории художественной критики «Термит»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/20132/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-6a1cbeb84d4b0193f6065ec4435a7471.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-b705d887402e7189c319ac44bcf8af59.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <meta name="yandex-verification" content="90a72b860fa8c8b6" />
    
    <!-- /166124333/Colta/Colta_1000x200 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/166124333/Colta/Colta_1000x200', [[1, 1], [970, 200], [1000, 200]], 'div-gpt-ad-1532943681774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- /166124333/Colta/Colta_1000x200 -->
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter22244914 = new Ya.Metrika({
                        id:22244914,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });
    
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
    
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/22244914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="Odh2d7JBJaCPzuZrg/58Cm1GYN7ibhJ9wnGEK3Aqqts=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_154274667816389969"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_154274667816389969',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>18:08</span> 25 декабря 2018</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">603</span><a class="comments" data-disqus-identifier="20132" href="/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki&amp;url=http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Вышел первый номер Бюллетеня Лаборатории художественной критики
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/20132/news_detailed_picture.jpg" /><span class="img_text">© Лаборатория художественной критики</span>
          <p class="italic">
            27 декабря в книжном магазине РГГУ «У Кентавра» состоится презентация первого выпуска нового периодического издания по искусству, критике и теории — Бюллетеня Лаборатории художественной критики «Термит».
          </p>
          <p>Начало в 19:00, вход свободный по предварительной <a href="https://kentavr.timepad.ru/event/878420/" target="_blank">регистрации</a>.</p>
          
          <p>Участники презентации:</p>
          
          <ul>
          <li><strong>Анатолий Осмоловский</strong> — художник, теоретик искусства, куратор, ректор Института «База»;</li>
          <li><strong>Борис Клюшников</strong> — философ, историк искусства, специалист в области методологии искусствознания, преподаватель кафедры кино и современного искусства РГГУ, института «База» и Школа Родченко;</li>
          <li><strong>Константин Бохоров</strong> — искусствовед, критик, куратор и художник, преподаватель института «База».</li>
          </ul>
          
          <p>Бюллетень Лаборатории художественной критики будет выходить три раза в год по завершении каждого триместра (журнал привязан к образовательной программе Лаборатории) по итогам конференции и объединять тексты докладов, переводы с комментариями и работы лаборантов, <a href="https://www.facebook.com/events/345399052906597/" target="_blank">сообщают</a> организаторы презентации.</p>
          
          <p>Каждый выпуск будет сопровождать специальный художественный проект.</p>
          
          <p>В первый сборник вошли тексты Анатолия Осмоловского, Бориса Клюшникова, Константина Бохорова, Александры Шестаковой, Егора Софронова, Вика Лащенова, Марианны Кручиновой, Саши Грач, Романа Балабанова, Анастасии Хаустовой, а также переводы работ Алена Бадью «Субъект искусства» и Вилема Флюссера «Перекодировка» с комментариями Бориса Клюшникова, Константина Бохорова и Анатолия Осмоловского.</p>
          
          <hr>
          
          <p><a href="http://winzavod.ru/projects/laboratoriya-khudozhestvennoy-kritiki/" target="_blank">Лаборатория художественной критики</a> (совместно с институтом «База») — новый проект Фонда поддержки современного искусства «Винзавод» с собственной годовой образовательной программой.<br>
          <br><br><br></p>
          
          <p style="font-family: 'Arial'; font-size: small;">ПОДПИСЫВАЙТЕСЬ НА <a href="https://zen.yandex.ru/colta.ru" target="_blank">КАНАЛ COLTA.RU В ЯНДЕКС.ДЗЕН</a>, ЧТОБЫ НИЧЕГО НЕ ПРОПУСТИТЬ</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '20132';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_154274766559683059"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_154274766559683059',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <div class="h3">
              новости
            </div>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:08</span><strong><a href="/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki">Вышел первый номер Бюллетеня Лаборатории художественной критики</a></strong>
            </p>
            <p>
              <span>17:22</span><strong><a href="/news/20133-nazvany-samye-populyarnye-pesni-vkontakte">Названы самые популярные песни «Вконтакте»</a></strong>
            </p>
            <p>
              <span>16:20</span><strong><a href="/news/20131-nagrazhdeny-laureaty-premii-moskovskiy-nablyudatel">Награждены лауреаты премии «Московский наблюдатель»</a></strong>
            </p>
            <p>
              <span>13:42</span><strong><a href="/news/20129-film-baskiya-vzryv-realnosti-vyydet-v-rossiyskiy-prokat">Фильм «Баския: Взрыв реальности» выйдет в российский прокат</a></strong>
            </p>
            <p>
              <span>12:13</span><strong><a href="/news/20127-goslitmuzey-ustraivaet-novogodniy-literaturnyy-zavtrak">Гослитмузей устраивает новогодний литературный завтрак</a></strong>
            </p>
            <p>
              <span>11:37</span><strong><a href="/news/20126-pered-novym-godom-vhod-v-gmii-budet-besplatnym">Перед Новым годом вход в ГМИИ будет бесплатным</a></strong>
            </p>
            <p>
              <span>10:52</span><strong><a href="/news/20125-v-moskve-otkrylas-muzey-kvartira-solzhenitsyna">В Москве открылась музей-квартира Солженицына</a></strong>
            </p>
            <p class="nolink">
              <span>24 декабря 2018</span>
            </p>
            <p>
              <span>17:10</span><strong><a href="/news/20121-zvuchaschuyu-hudozhestvennuyu-rech-obsudyat-v-rggu">Звучащую художественную речь обсудят в РГГУ</a></strong>
            </p>
            <p>
              <span>16:16</span><strong><a href="/news/20120-polzovateli-kinopoiska-nazvali-luchshie-filmy-goda">Пользователи «Кинопоиска» назвали лучшие фильмы года</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154274708218452912"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154274708218452912',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br><p>Подписывайтесь<br>на <a href="https://zen.yandex.ru/colta.ru" target="_blank">канал COLTA.RU в Яндекс.Дзен</a>,<br>чтобы ничего не пропустить</p><br><br>
          
          <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: FullScreen-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_154006545613676007"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_154006545613676007',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'flgr'
                  }
              });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <div class="h3">
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </div>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/literature/19858-vse-smeshalos-v-dome-oblonskih" target=""><img alt="Preview_cover_picture" src="/storage/post/19858/preview_cover_picture.jpg" /><br>Все смешалось в доме Облонских</br></a>
              <p>
                <a class="view" href="/articles/literature/19858-vse-smeshalos-v-dome-oblonskih">22651</a><a class="comments" data-disqus-identifier="19858" href="/articles/literature/19858-vse-smeshalos-v-dome-oblonskih#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/19948-glavnoe-na-vtorom-festivale-now-putevoditel" target=""><img alt="Preview_cover_picture" src="/storage/post/19948/preview_cover_picture.jpg" /><br>Главное на втором фестивале «NOW»: путеводитель</br></a>
              <p>
                <a class="view" href="/articles/society/19948-glavnoe-na-vtorom-festivale-now-putevoditel">17279</a><a class="comments" data-disqus-identifier="19948" href="/articles/society/19948-glavnoe-na-vtorom-festivale-now-putevoditel#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/media/19977-deti-dekabrya" target=""><img alt="Preview_cover_picture" src="/storage/post/19977/preview_cover_picture.jpg" /><br>Дети декабря</br></a>
              <p>
                <a class="view" href="/articles/media/19977-deti-dekabrya">15332</a><a class="comments" data-disqus-identifier="19977" href="/articles/media/19977-deti-dekabrya#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty" target=""><img alt="Preview_cover_picture" src="/storage/post/19963/preview_cover_picture.jpg" /><br>«Артдокфест» в Москве: выбор Кольты</br></a>
              <p>
                <a class="view" href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty">13192</a><a class="comments" data-disqus-identifier="19963" href="/articles/cinema/19963-artdokfest-v-moskve-vybor-kolty#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/literature/20046-moe-predstavlenie-o-tom-kak-rabotal-nabokov-izmenilos-ochen-silno" target=""><img alt="Preview_cover_picture" src="/storage/post/20046/preview_cover_picture.jpg" /><br>«Мое представление о том, как работал Набоков, изменилось очень сильно»</br></a>
              <p>
                <a class="view" href="/articles/literature/20046-moe-predstavlenie-o-tom-kak-rabotal-nabokov-izmenilos-ochen-silno">7237</a><a class="comments" data-disqus-identifier="20046" href="/articles/literature/20046-moe-predstavlenie-o-tom-kak-rabotal-nabokov-izmenilos-ochen-silno#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/music_modern/19995-novyy-poryadok" target=""><img alt="Preview_cover_picture" src="/storage/post/19995/preview_cover_picture.jpg" /><br>Новый порядок</br></a>
              <p>
                <a class="view" href="/articles/music_modern/19995-novyy-poryadok">7092</a><a class="comments" data-disqus-identifier="19995" href="/articles/music_modern/19995-novyy-poryadok#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/20042-biopolitika-avtoritarnogo-tranzita" target=""><img alt="Preview_cover_picture" src="/storage/post/20042/preview_cover_picture.jpg" /><br>Биополитика авторитарного транзита</br></a>
              <p>
                <a class="view" href="/articles/society/20042-biopolitika-avtoritarnogo-tranzita">5646</a><a class="comments" data-disqus-identifier="20042" href="/articles/society/20042-biopolitika-avtoritarnogo-tranzita#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_modern/20035-megapolis-sneg-idet" target=""><img alt="Preview_cover_picture" src="/storage/post/20035/preview_cover_picture.jpg" /><br>«Мегаполис». «Снег идет»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/20035-megapolis-sneg-idet">4953</a><a class="comments" data-disqus-identifier="20035" href="/articles/music_modern/20035-megapolis-sneg-idet#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/cinema/19983-nash-dom-nasilie" target=""><img alt="Preview_cover_picture" src="/storage/post/19983/preview_cover_picture.jpg" /><br>Наш дом — насилие</br></a>
              <p>
                <a class="view" href="/articles/cinema/19983-nash-dom-nasilie">4301</a><a class="comments" data-disqus-identifier="19983" href="/articles/cinema/19983-nash-dom-nasilie#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/20017-the-now-now-2018-y-1968-y-1848-y" target=""><img alt="Preview_cover_picture" src="/storage/post/20017/preview_cover_picture.jpg" /><br>The Now Now: 2018-й, 1968-й, 1848-й</br></a>
              <p>
                <a class="view" href="/articles/society/20017-the-now-now-2018-y-1968-y-1848-y">4173</a><a class="comments" data-disqus-identifier="20017" href="/articles/society/20017-the-now-now-2018-y-1968-y-1848-y#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/20034-gde-zhivet-vash-facebook" target=""><img alt="Preview_cover_picture" src="/storage/post/20034/preview_cover_picture.jpg" /><br>Где живет ваш Facebook?</br></a>
              <p>
                <a class="view" href="/articles/society/20034-gde-zhivet-vash-facebook">4141</a><a class="comments" data-disqus-identifier="20034" href="/articles/society/20034-gde-zhivet-vash-facebook#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/20047-razgovor-pro-krossovki-vsegda-okazyvaetsya-razgovorom-pro-stereotipy" target=""><img alt="Preview_cover_picture" src="/storage/post/20047/preview_cover_picture.jpg" /><br>«Разговор про кроссовки всегда оказывается разговором про стереотипы»</br></a>
              <p>
                <a class="view" href="/articles/literature/20047-razgovor-pro-krossovki-vsegda-okazyvaetsya-razgovorom-pro-stereotipy">4077</a><a class="comments" data-disqus-identifier="20047" href="/articles/literature/20047-razgovor-pro-krossovki-vsegda-okazyvaetsya-razgovorom-pro-stereotipy#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <div class="h2 read_also">
            Сегодня на сайте
          </div>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/art/20130-vatnicheskiy-epik" target=""><img alt="Ватнический эпик" src="/storage/post/20130/post_cover_picture.jpg" title="Ватнический эпик" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20130-vatnicheskiy-epik" target="">Ватнический эпик</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ольга Лаврентьева нарисовала 300-страничную новеллу о своей бабушке
                  </p>
                  <span class="date">25 декабря 2018</span><a class="view" href="/articles/art/20130-vatnicheskiy-epik">639</a><a class="comments" data-disqus-identifier="20130" href="/articles/art/20130-vatnicheskiy-epik#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/20128-eternal-russia" target=""><img alt="Eternal Russia" src="/storage/post/20128/post_cover_picture.jpg" title="Eternal Russia" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/20128-eternal-russia" target="">Eternal Russia</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Хорошо темперированные грамоты» Дмитрия Волкострелова и «театра post»
                  </p>
                  <span class="date">25 декабря 2018</span><a class="view" href="/articles/theatre/20128-eternal-russia">711</a><a class="comments" data-disqus-identifier="20128" href="/articles/theatre/20128-eternal-russia#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/20123-ob-andree-anatolieviche-zaliznyake" target=""><img alt="Об Андрее Анатольевиче Зализняке" src="/storage/post/20123/post_cover_picture.jpg" title="Об Андрее Анатольевиче Зализняке" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/20123-ob-andree-anatolieviche-zaliznyake" target="">Об Андрее Анатольевиче Зализняке</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    К годовщине смерти
                  </p>
                  <span class="date">24 декабря 2018</span><a class="view" href="/articles/literature/20123-ob-andree-anatolieviche-zaliznyake">2119</a><a class="comments" data-disqus-identifier="20123" href="/articles/literature/20123-ob-andree-anatolieviche-zaliznyake#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20122-tommy-cash-nado-ponimat-s-kem-ty-igraesh" target=""><img alt="Tommy Cash: «Надо понимать, с кем ты играешь»" src="/storage/post/20122/post_cover_picture.jpg" title="Tommy Cash: «Надо понимать, с кем ты играешь»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20122-tommy-cash-nado-ponimat-s-kem-ty-igraesh" target="">Tommy Cash: «Надо понимать, с кем ты играешь»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Нетипичный рэпер из Таллина о том, что чувствует себя пришельцем, об обеде с Риком Оуэнсом и о ситуации с IC3PEAK
                  </p>
                  <span class="date">24 декабря 2018</span><a class="view" href="/articles/music_modern/20122-tommy-cash-nado-ponimat-s-kem-ty-igraesh">1444</a><a class="comments" data-disqus-identifier="20122" href="/articles/music_modern/20122-tommy-cash-nado-ponimat-s-kem-ty-igraesh#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie" target=""><img alt="Искусство как догадка и дознание" src="/storage/post/20119/post_cover_picture.jpg" title="Искусство как догадка и дознание" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie" target="">Искусство как догадка и дознание</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Две выставки Эрмитажа. Памяти Михаила Алленова
                  </p>
                  <span class="date">24 декабря 2018</span><a class="view" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie">1935</a><a class="comments" data-disqus-identifier="20119" href="/articles/art/20119-iskusstvo-kak-dogadka-i-doznanie#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/20116-stoit-videt-raznitsu-ne-mezhdu-originalnoy-i-traditsionnoy-postanovkoy-a-mezhdu-skuchnoy-i-zahvatyvayuschey" target=""><img alt="«Стоит видеть разницу не между оригинальной и традиционной постановками, а между скучной и захватывающей»" src="/storage/post/20116/post_cover_picture.jpg" title="«Стоит видеть разницу не между оригинальной и традиционной постановками, а между скучной и захватывающей»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/20116-stoit-videt-raznitsu-ne-mezhdu-originalnoy-i-traditsionnoy-postanovkoy-a-mezhdu-skuchnoy-i-zahvatyvayuschey" target="">«Стоит видеть разницу не между оригинальной и традиционной постановками, а между скучной и захватывающей»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Режиссер Дамиано Микьелетто о «Путешествии в Реймс» в Большом театре
                  </p>
                  <span class="date">24 декабря 2018</span><a class="view" href="/articles/music_classic/20116-stoit-videt-raznitsu-ne-mezhdu-originalnoy-i-traditsionnoy-postanovkoy-a-mezhdu-skuchnoy-i-zahvatyvayuschey">1222</a><a class="comments" data-disqus-identifier="20116" href="/articles/music_classic/20116-stoit-videt-raznitsu-ne-mezhdu-originalnoy-i-traditsionnoy-postanovkoy-a-mezhdu-skuchnoy-i-zahvatyvayuschey#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20113-chto-bolit-pryamo-seychas" target=""><img alt="Что болит — прямо сейчас" src="/storage/post/20113/post_cover_picture.jpg" title="Что болит — прямо сейчас" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20113-chto-bolit-pryamo-seychas" target="">Что болит — прямо сейчас</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Смотрите трансляцию дискуссионного марафона COLTA.RU
                  </p>
                  <span class="date">23 декабря 2018</span><a class="view" href="/articles/specials/20113-chto-bolit-pryamo-seychas">1698</a><a class="comments" data-disqus-identifier="20113" href="/articles/specials/20113-chto-bolit-pryamo-seychas#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20111-istochnikom-vdohnoveniya-dlya-menya-byl-klassicheskiy-televizor-sony" target=""><img alt="Alva Noto: «Источником вдохновения для меня был классический телевизор Sony»" src="/storage/post/20111/post_cover_picture.jpg" title="Alva Noto: «Источником вдохновения для меня был классический телевизор Sony»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20111-istochnikom-vdohnoveniya-dlya-menya-byl-klassicheskiy-televizor-sony" target="">Alva Noto: «Источником вдохновения для меня был классический телевизор Sony»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Знаменитый немецкий медиахудожник о графическом анализе звука, встрече с Рюити Сакамото и опере с Майклом Найманом
                  </p>
                  <span class="date">21 декабря 2018</span><a class="view" href="/articles/music_modern/20111-istochnikom-vdohnoveniya-dlya-menya-byl-klassicheskiy-televizor-sony">1486</a><a class="comments" data-disqus-identifier="20111" href="/articles/music_modern/20111-istochnikom-vdohnoveniya-dlya-menya-byl-klassicheskiy-televizor-sony#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny" target=""><img alt="«Нестеров тщательно и очень напряженно возражал против того, чтобы мы смотрели его последнюю картину»" src="/storage/post/20109/post_cover_picture.jpg" title="«Нестеров тщательно и очень напряженно возражал против того, чтобы мы смотрели его последнюю картину»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny" target="">«Нестеров тщательно и очень напряженно возражал против того, чтобы мы смотрели его последнюю картину»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Архивная беседа Виктора Дувакина с Виктором Мидлером — старшим хранителем ГТГ двадцатых годов
                  </p>
                  <span class="date">21 декабря 2018</span><a class="view" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny">1774</a><a class="comments" data-disqus-identifier="20109" href="/articles/art/20109-nesterov-tschatelno-i-ochen-napryazhenno-vozrazhal-protiv-togo-chtoby-muzeynye-deyateli-smotreli-ego-kartiny#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/20101-v-pamyat-o-leonide-aleksandroviche-sedove" target=""><img alt="В память о Леониде Александровиче Седове" src="/storage/post/20101/post_cover_picture.jpg" title="В память о Леониде Александровиче Седове" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/20101-v-pamyat-o-leonide-aleksandroviche-sedove" target="">В память о Леониде Александровиче Седове</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Портрет на фоне социологии
                  </p>
                  <span class="date">21 декабря 2018</span><a class="view" href="/articles/specials/20101-v-pamyat-o-leonide-aleksandroviche-sedove">1398</a><a class="comments" data-disqus-identifier="20101" href="/articles/specials/20101-v-pamyat-o-leonide-aleksandroviche-sedove#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/20100-chto-slushat-v-dekabre-2" target=""><img alt="Что слушать в декабре — 2" src="/storage/post/20100/post_cover_picture.jpg" title="Что слушать в декабре — 2" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/20100-chto-slushat-v-dekabre-2" target="">Что слушать в декабре — 2</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Еще восемь примечательных отечественных альбомов: новый рэп-герой из «ВКонтакте», темный лабиринт «Темы креста», электрический драйв «Казускомы» и другие
                  </p>
                  <span class="date">21 декабря 2018</span><a class="view" href="/articles/music_modern/20100-chto-slushat-v-dekabre-2">3739</a><a class="comments" data-disqus-identifier="20100" href="/articles/music_modern/20100-chto-slushat-v-dekabre-2#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/20085-tsvet-neomodernizma" target=""><img alt="Цвет неомодернизма" src="/storage/post/20085/post_cover_picture.jpg" title="Цвет неомодернизма" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/20085-tsvet-neomodernizma" target="">Цвет неомодернизма</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Блестит как настоящий, а радости никакой
                  </p>
                  <span class="date">20 декабря 2018</span><a class="view" href="/articles/art/20085-tsvet-neomodernizma">2753</a><a class="comments" data-disqus-identifier="20085" href="/articles/art/20085-tsvet-neomodernizma#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/20132-vyshel-pervyy-nomer-byulletenya-laboratorii-hudozhestvennoy-kritiki";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  </body>
</html>