<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Фестиваль Syntposium представил североевропейскую программу The Nordics" name="title" />
    <meta content="Международный фестиваль изобретательной музыки и музыкальных изобретений Syntposium, который пройдет в Москве с 29 августа по 2 сентября, объявил о программе The Nordics, которая впервые в России объединит в одном проекте представителей всех стран Северной Европы." name="description" />
    <link href="http://www.colta.ru/storage/post/18667/detailed_picture.jpg" rel="image_src" />
    <title>
      Фестиваль Syntposium представил североевропейскую программу The Nordics | Colta.ru
    </title>
    <meta content="Фестиваль Syntposium представил североевропейскую программу The Nordics | Colta.ru" property="og:title" />
    <meta content="Международный фестиваль изобретательной музыки и музыкальных изобретений Syntposium, который пройдет в Москве с 29 августа по 2 сентября, объявил о программе The Nordics, которая впервые в России объединит в одном проекте представителей всех стран Северной Европы." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/18667/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="1CGUVVrtUeQfjiOBX5I4jtVFnfiKifRFxKVuCvN8vH4=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>12:55</span> 24 июля 2018</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">406</span><a class="comments" data-disqus-identifier="18667" href="/news/18667#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/18667" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/18667&amp;url=http://www.colta.ru/news/18667" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/18667" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Фестиваль Syntposium представил североевропейскую программу The Nordics
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/18667/news_detailed_picture.jpg" /><span class="img_text"><span>Нильс Петтер Молвер</span>© All About Jazz</span>
          <p class="italic">
            Международный фестиваль изобретательной музыки и музыкальных изобретений Syntposium, который пройдет в Москве с 29 августа по 2 сентября, объявил о программе The Nordics, которая впервые в России объединит в одном проекте представителей всех стран Северной Европы.
          </p>
          <p>Участники проекта:</p>
          
          <ul>
          <li><span></span>пионер <em>future jazz</em>, трубач и композитор Нильс Петтер Молвер (Норвегия)</li>
          <li><span></span>электронный дуэт <em>Amnesia Scanner</em> (Финляндия)</li>
          <li>продюсер Эвигт Меркер (Швеция)</li>
          <li>электронный музыкант, композитор и дизайнер Ким Бьёрн (Дания)</li>
          <li><span></span>дуэт электронных музыкантов и художников <em>Pink Twins</em> (Финляндия) </li>
          <li>композитор, продюсер и исполнитель Расмус Хедлунд (Финляндия)</li>
          <li><span></span>компания-производитель музыкального оборудования и аудиотехники <em>Teenage Engineering</em> (Швеция)</li>
          <li><span></span>продюсер <em>Yagya</em> (Адальстейдн Гвюдмюндссон, Исландия)</li>
          <li><span></span>композитор, продюсер и певица <em>Lau Nau</em> (Лаура Науккаринен, Финляндия)</li>
          <li>электронный музыкант Астрид Сонне (Дания)</li>
          <li><span></span>электронный музыкант, лидер группы <em>K-X-P</em> Тимо Кауколампи (Финляндия)</li>
          <li>композитор и гитарист Хедин Cиска Давидсен (Фарерские острова)</li>
          <li>электронный музыкант и диджей Юханна Кнудссон (Щвеция)</li>
          <li>джазовый гитарист Стиан Вестерхус (Норвегия)</li>
          <li><span></span>центр электроакустической музыки и саунд-арта <em>Elektronmusikstudion</em> (Швеция)</li>
          </ul>
          
          <p>Основными площадками фестиваля <a href="https://synthposium.ru" target="_blank"><em>Synthposium 5</em></a> станут территория завода «Плутон» и «Электротеатр Станиславский». На открытии фестиваля <a href="/news/18340">выступят</a> мультиинструменталист и продюсер Мориц фон Освальд (Германия) и трубач Нильс Петтера Молвер (Норвегия). Также в программе <em>Synthposium 5</em> выставка музыкальных инструментов и софта, образовательная сессия с воркшопами, лекциями и дискуссиями, медиаискусство, больше сотни вечерних и ночных выступлений электронных музыкантов. </p>
          
          <p><em>Программа The Nordics реализуется при поддержке Посольства Королевства Швеции в Москве, Посольства Финляндии в Москве, Посольства Королевства Норвегия в Москве, Посольства Королевства Дания в Москве, Представительства Фарерских Островов в Москве и Посольства Исландии в Москве</em><br>
          <br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/18667" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '18667';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span> 0:02</span><strong><a href="/news/18677">От участия в «Нашествии» отказалась группа «Пошлая Молли»</a></strong>
            </p>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:12</span><strong><a href="/news/18676">Новая Голландия открывает сезон кинопоказов</a></strong>
            </p>
            <p>
              <span>16:45</span><strong><a href="/news/18675">Фестиваль «Александринский» будет посвящен юбилею Новой сцены</a></strong>
            </p>
            <p>
              <span>15:40</span><strong><a href="/news/18671">В летнем «Пионере» обсудят советское прокатное кино</a></strong>
            </p>
            <p>
              <span>14:47</span><strong><a href="/news/18669">В «Театре.doc» пройдет благотворительный вечер</a></strong>
            </p>
            <p>
              <span>14:14</span><strong><a href="/news/18670">С фестиваля «Нашествие» снялись три панк-группы</a></strong>
            </p>
            <p>
              <span>13:21</span><strong><a href="/news/18668">Проводится второй набор в мастерскую Docufiction Николая В. Кононова</a></strong>
            </p>
            <p>
              <span>12:55</span><strong><a href="/news/18667">Фестиваль Syntposium представил североевропейскую программу The Nordics</a></strong>
            </p>
            <p>
              <span>11:39</span><strong><a href="/news/18665">Выставка «От Тьеполо до Каналетто и Гварди» открывается в ГМИИ</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/18517" target=""><img alt="Preview_cover_picture" src="/storage/post/18517/preview_cover_picture.jpg" /><br>Преемник. Иная власть</br></a>
              <p>
                <a class="view" href="/articles/society/18517">42568</a><a class="comments" data-disqus-identifier="18517" href="/articles/society/18517#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/specials/18586" target=""><img alt="Preview_cover_picture" src="/storage/post/18586/preview_cover_picture.jpg" /><br>Обри де Грей: большое интервью</br></a>
              <p>
                <a class="view" href="/articles/specials/18586">30918</a><a class="comments" data-disqus-identifier="18586" href="/articles/specials/18586#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/media/18509" target=""><img alt="Preview_cover_picture" src="/storage/post/18509/preview_cover_picture.jpg" /><br>Острые объекты</br></a>
              <p>
                <a class="view" href="/articles/media/18509">20989</a><a class="comments" data-disqus-identifier="18509" href="/articles/media/18509#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/specials/18562" target=""><img alt="Preview_cover_picture" src="/storage/post/18562/preview_cover_picture.jpg" /><br>Славомир Фратчак о новой экспозиции в Катыни и проблемах польско-российской истории</br></a>
              <p>
                <a class="view" href="/articles/specials/18562">12521</a><a class="comments" data-disqus-identifier="18562" href="/articles/specials/18562#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/theatre/18575" target=""><img alt="Preview_cover_picture" src="/storage/post/18575/preview_cover_picture.jpg" /><br>Виды на лето</br></a>
              <p>
                <a class="view" href="/articles/theatre/18575">12054</a><a class="comments" data-disqus-identifier="18575" href="/articles/theatre/18575#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/theatre/18655" target=""><img alt="Preview_cover_picture" src="/storage/post/18655/preview_cover_picture.jpg" /><br>Письмо в иные края</br></a>
              <p>
                <a class="view" href="/articles/theatre/18655">10167</a><a class="comments" data-disqus-identifier="18655" href="/articles/theatre/18655#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/society/18544" target=""><img alt="Preview_cover_picture" src="/storage/post/18544/preview_cover_picture.jpg" /><br>Гомосексуальность в России: конкурс ваших историй</br></a>
              <p>
                <a class="view" href="/articles/society/18544">10124</a><a class="comments" data-disqus-identifier="18544" href="/articles/society/18544#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/society/18480" target=""><img alt="Preview_cover_picture" src="/storage/post/18480/preview_cover_picture.jpg" /><br>О людях за пределами мужского и женского</br></a>
              <p>
                <a class="view" href="/articles/society/18480">10018</a><a class="comments" data-disqus-identifier="18480" href="/articles/society/18480#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/media/18591" target=""><img alt="Preview_cover_picture" src="/storage/post/18591/preview_cover_picture.jpg" /><br>#ЯБоюсьСказать</br></a>
              <p>
                <a class="view" href="/articles/media/18591">9068</a><a class="comments" data-disqus-identifier="18591" href="/articles/media/18591#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/media/18592" target=""><img alt="Preview_cover_picture" src="/storage/post/18592/preview_cover_picture.jpg" /><br>Бублики от буллинга</br></a>
              <p>
                <a class="view" href="/articles/media/18592">8522</a><a class="comments" data-disqus-identifier="18592" href="/articles/media/18592#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/cinema/18613" target=""><img alt="Preview_cover_picture" src="/storage/post/18613/preview_cover_picture.jpg" /><br>Надзирать и показывать</br></a>
              <p>
                <a class="view" href="/articles/cinema/18613">7355</a><a class="comments" data-disqus-identifier="18613" href="/articles/cinema/18613#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/18649" target=""><img alt="Preview_cover_picture" src="/storage/post/18649/preview_cover_picture.jpg" /><br>«Теперь я сразу рассказываю людям, что у меня ребенок от донора, чтобы не было вопросов»</br></a>
              <p>
                <a class="view" href="/articles/society/18649">7242</a><a class="comments" data-disqus-identifier="18649" href="/articles/society/18649#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/theatre/18674" target=""><img alt="Зеркало: опыт" src="/storage/post/18674/post_cover_picture.jpg" title="Зеркало: опыт" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/18674" target="">Зеркало: опыт</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зара Абдуллаева о «Situation Rooms» группы Rimini Protokoll на фестивале «Вдохновение»
                  </p>
                  <span class="date">24 июля 2018</span><a class="view" href="/articles/theatre/18674">519</a><a class="comments" data-disqus-identifier="18674" href="/articles/theatre/18674#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18673" target=""><img alt="Что такое социальный рейтинг, или Как соцсети делят нас на победителей и проигравших" src="/storage/post/18673/post_cover_picture.jpg" title="Что такое социальный рейтинг, или Как соцсети делят нас на победителей и проигравших" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18673" target="">Что такое социальный рейтинг, или Как соцсети делят нас на победителей и проигравших</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Все сложнее игнорировать мир, где нежелание собрать побольше лайков становится формой небытия
                  </p>
                  <span class="date">24 июля 2018</span><a class="view" href="/articles/society/18673">2177</a><a class="comments" data-disqus-identifier="18673" href="/articles/society/18673#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/18666" target=""><img alt="Флейта с приветами" src="/storage/post/18666/post_cover_picture.jpg" title="Флейта с приветами" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/18666" target="">Флейта с приветами</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В Экс-ан-Провансе возобновили знаменитую моцартовскую постановку Саймона Макберни
                  </p>
                  <span class="date">24 июля 2018</span><a class="view" href="/articles/music_classic/18666">456</a><a class="comments" data-disqus-identifier="18666" href="/articles/music_classic/18666#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/18660" target=""><img alt="«Не изменять себе, но меняться»" src="/storage/post/18660/post_cover_picture.jpg" title="«Не изменять себе, но меняться»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/18660" target="">«Не изменять себе, но меняться»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Алексей Бородин: большое интервью
                  </p>
                  <span class="date">23 июля 2018</span><a class="view" href="/articles/theatre/18660">4845</a><a class="comments" data-disqus-identifier="18660" href="/articles/theatre/18660#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18647" target=""><img alt="Армения после революции: что дальше?" src="/storage/post/18647/post_cover_picture.jpg" title="Армения после революции: что дальше?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18647" target="">Армения после революции: что дальше?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что может сделать новая власть в стране? И может ли вообще? Разговор Ильи Будрайтскиса с художником и активистом Ваграмом Агасяном
                  </p>
                  <span class="date">23 июля 2018</span><a class="view" href="/articles/society/18647">2005</a><a class="comments" data-disqus-identifier="18647" href="/articles/society/18647#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/18655" target=""><img alt="Письмо в иные края" src="/storage/post/18655/post_cover_picture.jpg" title="Письмо в иные края" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/18655" target="">Письмо в иные края</a><em class="overflow">&nbsp;</em><a class="author" href="/columns/1"><img alt="Письмо в иные края" src="/storage/column/1/regular_picture.jpg" title="Письмо в иные края" /></a>
                <div>
                  <p>
                    Марина Давыдова — Елене Греминой
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/theatre/18655">10167</a><a class="comments" data-disqus-identifier="18655" href="/articles/theatre/18655#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/18653" target=""><img alt="Марио Баткович: «У меня просто не было других инструментов»" src="/storage/post/18653/post_cover_picture.jpg" title="Марио Баткович: «У меня просто не было других инструментов»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/18653" target="">Марио Баткович: «У меня просто не было других инструментов»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Швейцарский аккордеонист-экспериментатор о первом московском концерте, боснийском фолке и музыке, играющей в его голове
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/music_modern/18653">2468</a><a class="comments" data-disqus-identifier="18653" href="/articles/music_modern/18653#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/18652" target=""><img alt="На Сухаревку прощальный взгляд" src="/storage/post/18652/post_cover_picture.jpg" title="На Сухаревку прощальный взгляд" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/18652" target="">На Сухаревку прощальный взгляд</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новый сезон «Кино глазами инженера» — «Москва» Кауфмана и Копалина в Культурном центре ЗИЛ (бывшем ДК Пролетарского района)
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/cinema/18652">1927</a><a class="comments" data-disqus-identifier="18652" href="/articles/cinema/18652#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18649" target=""><img alt="«Теперь я сразу рассказываю людям, что у меня ребенок от донора, чтобы не было вопросов»" src="/storage/post/18649/post_cover_picture.jpg" title="«Теперь я сразу рассказываю людям, что у меня ребенок от донора, чтобы не было вопросов»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18649" target="">«Теперь я сразу рассказываю людям, что у меня ребенок от донора, чтобы не было вопросов»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В Швеции государство помогает людям с репродуктивными проблемами, включая матерей-одиночек. Бесплатно. Свои истории рассказывают три шведские женщины
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/society/18649">7242</a><a class="comments" data-disqus-identifier="18649" href="/articles/society/18649#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/18648" target=""><img alt="Часики тикают" src="/storage/post/18648/post_cover_picture.jpg" title="Часики тикают" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/18648" target="">Часики тикают</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Инна Денисова — о «социальном бесплодии», ЭКО и других надеждах и страхах позднего репродуктивного возраста
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/society/18648">6549</a><a class="comments" data-disqus-identifier="18648" href="/articles/society/18648#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/18638" target=""><img alt="Что слушать в июле" src="/storage/post/18638/post_cover_picture.jpg" title="Что слушать в июле" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/18638" target="">Что слушать в июле</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Новые отечественные альбомы: «Обе две», Гречка, «Комсомольск», GROZA и другие громкие релизы месяца
                  </p>
                  <span class="date">20 июля 2018</span><a class="view" href="/articles/music_modern/18638">3502</a><a class="comments" data-disqus-identifier="18638" href="/articles/music_modern/18638#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/18614" target=""><img alt="«Я сделаю все возможное, чтобы провести концерт Ника Кейва»" src="/storage/post/18614/post_cover_picture.jpg" title="«Я сделаю все возможное, чтобы провести концерт Ника Кейва»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/18614" target="">«Я сделаю все возможное, чтобы провести концерт Ника Кейва»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Интендант Зальцбурга Маркус Хинтерхойзер о самой шокирующей опере на свете, о санкциях и о том, почему концертам не нужны вступительные слова
                  </p>
                  <span class="date">19 июля 2018</span><a class="view" href="/articles/music_classic/18614">5601</a><a class="comments" data-disqus-identifier="18614" href="/articles/music_classic/18614#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/18667?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/18667";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,185,new Date().getTime(),"","","","",""]);}</script></body>
</html>