<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Умар Джабраилов собирается основать в Грозном музей современного искусства" name="title" />
    <meta content="Бывший сенатор от Чечни, предприниматель и меценат Умар Джабраилов объявил о намерении открыть музей современного искусства в Грозном и лично патронировать его со своим фондом «Аванти Глобал»." name="description" />
    <link href="http://www.colta.ru/storage/post/16703/detailed_picture.jpg" rel="image_src" />
    <title>
      Умар Джабраилов собирается основать в Грозном музей современного искусства | Colta.ru
    </title>
    <meta content="Умар Джабраилов собирается основать в Грозном музей современного искусства | Colta.ru" property="og:title" />
    <meta content="Бывший сенатор от Чечни, предприниматель и меценат Умар Джабраилов объявил о намерении открыть музей современного искусства в Грозном и лично патронировать его со своим фондом «Аванти Глобал»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/16703/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="4mAvpeZOZ35yrOfvvsD5pjzi3Dx3U7xx2LOPTvV801Q=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>14:46</span> 28 ноября 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">883</span><a class="comments" data-disqus-identifier="16703" href="/news/16703#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/16703" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/16703&amp;url=http://www.colta.ru/news/16703" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/16703" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Умар Джабраилов собирается основать в Грозном музей современного искусства
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/16703/news_detailed_picture.jpg" /><span class="img_text">© Моя Столица / <a href='https://www.youtube.com/watch?v=g8_nNnME1co' target='_blank'>YouTube</a></span>
          <p class="italic">
            Бывший сенатор от Чечни, предприниматель и меценат Умар Джабраилов объявил о намерении открыть музей современного искусства в Грозном и лично патронировать его со своим фондом «Аванти Глобал».
          </p>
          <p>Как сообщил Джабраилов <a href="https://www.rbc.ru/politics/28/11/2017/5a1c0e7c9a794772d855aedf" target="_blank">РБК</a>, это решение он принял «как патриот, коллекционер и человек, которому не безразлична культурная составляющая этноса».</p>
          
          <p>По словам Джабраилова, проект создания музея уже поддержал депутат Госдумы от Чечни Адам Делимханов, который в свою очередь обсудит с руководством Чеченской Республики выделение земли и помещения под музей.</p>
          
          <p>Джабраилов надеется, что его «проект не столько затратный, сколько прибыльный», он собирается провести благотворительный аукцион в поддержку музея в Москве и «привлечь к проекту... фонд помощи детям &quot;Обнаженные сердца&quot;, чтобы проводить благотворительные аукционы на чеченской площадке».</p>
          
          <p>Помимо благотворительных аукционов в новом музее будут выступать ведущие спикеры и эксперты в области современного искусства, а также ярмарки и «что-то типа триеннале в Милане».</p>
          
          <p>«Надеюсь, многие художники и коллекционеры выступят в поддержку проекта и выделят часть своих работ для коллекции музея», — сказал экс-сенатор. В собрании музея будет представлена «вся палитра художников со всего мира», в том числе «талантливые чеченские архитекторы и скульпторы».</p>
          
          <p>«Сделаем не хуже [нью-йоркского Музея Соломона] Гугенхайма, посоревнуемся с современной Галерей Тейт в Лондоне. Я думаю, музей будет северокавказского значения. Думаю, это важно не только чеченскому народу, но и всей российской общественности, видеть, что мы единое пространство и народ с единой культурой», — считает Джабраилов.<br>
          <br><br><br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/16703" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="news-comments">
            <div class="news-comments-list">
              <div class="comments_head">
                Комментарии
              </div>
              <div id="disqus_thread"></div>
              <script type="text/javascript">
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
                  var disqus_identifier = '16703';
              
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                  })();
              </script>
              
            </div>
            <div class="news-comments-banner">
              <!--AdFox START-->
              <!--colta-->
              <!--Площадка: Colta.ru / * / *-->
              <!--Тип баннера: 240x400js-->
              <!--Расположение: <низ страницы>-->
              <div id="adfox_149847579412747387"></div>
              <script>
                  window.Ya.adfoxCode.create({
                      ownerId: 202734,
                      containerId: 'adfox_149847579412747387',
                      params: {
                          pp: 'i',
                          ps: 'bfdj',
                          p2: 'epcz'
                      }
                  });
              </script>
              <br><br>
              
            </div>
          </div>
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:30</span><strong><a href="/news/16710">Дмитрий Хворостовский посмертно номинирован на «Грэмми»</a></strong>
            </p>
            <p>
              <span>17:43</span><strong><a href="/news/16709">Лауреаты премии «Просветитель» примут участие в ярмарке non/fiction</a></strong>
            </p>
            <p>
              <span>16:30</span><strong><a href="/news/16707">Образовательная программа Зимнего книжного фестиваля в Казани</a></strong>
            </p>
            <p>
              <span>15:36</span><strong><a href="/news/16705">В Москве выступят Gorillaz</a></strong>
            </p>
            <p>
              <span>14:46</span><strong><a href="/news/16703">Умар Джабраилов собирается основать в Грозном музей современного искусства</a></strong>
            </p>
            <p>
              <span>13:02</span><strong><a href="/news/16701">На ярмарке non/fiction представят возрожденный альманах «Панорама искусств»</a></strong>
            </p>
            <p>
              <span>12:23</span><strong><a href="/news/16699">Екатеринбургский театр «Провинциальные танцы» выступит в Москве</a></strong>
            </p>
            <p>
              <span>11:13</span><strong><a href="/news/16698">ММОМА и Гёте-Институт в Москве запускают совместный проект</a></strong>
            </p>
            <p class="nolink">
              <span>27 ноября 2017</span>
            </p>
            <p>
              <span>18:08</span><strong><a href="/news/16697">В Екатеринбург едет Rag’n’Bone Man</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/theatre/16570" target=""><img alt="Preview_cover_picture" src="/storage/post/16570/preview_cover_picture.jpg" /><br>Выбранные места из переписки Минкульта</br></a>
              <p>
                <a class="view" href="/articles/theatre/16570">88251</a><a class="comments" data-disqus-identifier="16570" href="/articles/theatre/16570#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/16631" target=""><img alt="Preview_cover_picture" src="/storage/post/16631/preview_cover_picture.jpg" /><br>«Трудно играть свою роль, когда кричат: “Вы — массовка!”»</br></a>
              <p>
                <a class="view" href="/articles/society/16631">26992</a><a class="comments" data-disqus-identifier="16631" href="/articles/society/16631#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/specials/16660" target=""><img alt="Preview_cover_picture" src="/storage/post/16660/preview_cover_picture.jpg" /><br>Что вы помните о перестройке и девяностых?</br></a>
              <p>
                <a class="view" href="/articles/specials/16660">26856</a><a class="comments" data-disqus-identifier="16660" href="/articles/specials/16660#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/media/16623" target=""><img alt="Preview_cover_picture" src="/storage/post/16623/preview_cover_picture.jpg" /><br>Духовник — не духовник</br></a>
              <p>
                <a class="view" href="/articles/media/16623">24944</a><a class="comments" data-disqus-identifier="16623" href="/articles/media/16623#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/boell/16622" target=""><img alt="Preview_cover_picture" src="/storage/post/16622/preview_cover_picture.jpg" /><br>«Слишком христианин, слишком левый, слишком свободен»</br></a>
              <p>
                <a class="view" href="/articles/boell/16622">24642</a><a class="comments" data-disqus-identifier="16622" href="/articles/boell/16622#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/16655" target=""><img alt="Preview_cover_picture" src="/storage/post/16655/preview_cover_picture.jpg" /><br>«Нельзя, чтобы человек умирал в одиночестве»</br></a>
              <p>
                <a class="view" href="/articles/society/16655">16866</a><a class="comments" data-disqus-identifier="16655" href="/articles/society/16655#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/music_modern/16598" target=""><img alt="Interview_cover_picture" src="/storage/post/16598/interview_cover_picture.png" width="90" /><br>Федор Чистяков: «У меня серьезный апгрейд»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/16598">15964</a><a class="comments" data-disqus-identifier="16598" href="/articles/music_modern/16598#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/art/16662" target=""><img alt="Preview_cover_picture" src="/storage/post/16662/preview_cover_picture.jpg" /><br>Данила Ткаченко: «Нет желания объяснять, что это современное искусство»</br></a>
              <p>
                <a class="view" href="/articles/art/16662">13080</a><a class="comments" data-disqus-identifier="16662" href="/articles/art/16662#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/society/16582" target=""><img alt="Preview_cover_picture" src="/storage/post/16582/preview_cover_picture.jpg" /><br>Журнал «Репортажен» ищет русских авторов</br></a>
              <p>
                <a class="view" href="/articles/society/16582">7385</a><a class="comments" data-disqus-identifier="16582" href="/articles/society/16582#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/music_modern/16672" target=""><img alt="Preview_cover_picture" src="/storage/post/16672/preview_cover_picture.jpg" /><br>Гая Марина. «8 минут»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/16672">5221</a><a class="comments" data-disqus-identifier="16672" href="/articles/music_modern/16672#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/society/16626" target=""><img alt="Preview_cover_picture" src="/storage/post/16626/preview_cover_picture.jpg" /><br>Куда и почему исчезла Октябрьская революция из памяти народа?</br></a>
              <p>
                <a class="view" href="/articles/society/16626">5162</a><a class="comments" data-disqus-identifier="16626" href="/articles/society/16626#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/literature/16578" target=""><img alt="Preview_cover_picture" src="/storage/post/16578/preview_cover_picture.jpg" /><br>В садах своих возможностей</br></a>
              <p>
                <a class="view" href="/articles/literature/16578">5041</a><a class="comments" data-disqus-identifier="16578" href="/articles/literature/16578#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/literature/16708" target=""><img alt="non/fiction-2017: что делать?" src="/storage/post/16708/post_cover_picture.jpg" title="non/fiction-2017: что делать?" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16708" target="">non/fiction-2017: что делать?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    COLTA.RU представляет гид по ярмарке интеллектуальной литературы
                  </p>
                  <span class="date">28 ноября 2017</span><a class="view" href="/articles/literature/16708">1009</a><a class="comments" data-disqus-identifier="16708" href="/articles/literature/16708#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/16702" target=""><img alt="Кончита Вурст: «И тут я вспоминаю: “Черт, а ведь я все-таки мужчина!”»" src="/storage/post/16702/post_cover_picture.jpg" title="Кончита Вурст: «И тут я вспоминаю: “Черт, а ведь я все-таки мужчина!”»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/16702" target="">Кончита Вурст: «И тут я вспоминаю: “Черт, а ведь я все-таки мужчина!”»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Австрийская дрэг-звезда, прославившаяся после «Евровидения-2014», открыто и серьезно говорит о вещах, о которых другие молчат
                  </p>
                  <span class="date">28 ноября 2017</span><a class="view" href="/articles/specials/16702">2837</a><a class="comments" data-disqus-identifier="16702" href="/articles/specials/16702#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/16704" target=""><img alt="Приходите на лекцию Даниэля Пунтаса Бернета «Как журналистам тронуть сердца читателей и как вести расследования для текстов»" src="/storage/post/16704/post_cover_picture.jpg" title="Приходите на лекцию Даниэля Пунтаса Бернета «Как журналистам тронуть сердца читателей и как вести расследования для текстов»" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/16704" target="">Приходите на лекцию Даниэля Пунтаса Бернета «Как журналистам тронуть сердца читателей и как вести расследования для текстов»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Лекция главного редактора журнала «Репортажен» пройдет 3 декабря в рамках ярмарки non/fiction при поддержке Швейцарского совета по культуре Про Гельвеция и посольства Швейцарии
                  </p>
                  <span class="date">28 ноября 2017</span><a class="view" href="/articles/society/16704">420</a><a class="comments" data-disqus-identifier="16704" href="/articles/society/16704#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/16700" target="">«Виртуальная реальность — чья она? Это реальность китайского телевидения? Fox? Universal?»</a><a class="img" href="/articles/cinema/16700" target=""><img alt="«Виртуальная реальность — чья она? Это реальность китайского телевидения? Fox? Universal?»" src="/storage/post/16700/interview_cover_picture.png" title="«Виртуальная реальность — чья она? Это реальность китайского телевидения? Fox? Universal?»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Историк медиа Иэн Кристи — о новой телесности новых медиа и неопределенном будущем VR
                  </p>
                  <span class="date">28 ноября 2017</span><a class="view" href="/articles/cinema/16700">832</a><a class="comments" data-disqus-identifier="16700" href="/articles/cinema/16700#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/art/16691" target=""><img alt="«В ИПСИ действовала презумпция виновности»" src="/storage/post/16691/post_cover_picture.jpg" title="«В ИПСИ действовала презумпция виновности»" /></a><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/16691" target="">«В ИПСИ действовала презумпция виновности»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Институт проблем современного искусства: pro et contra
                  </p>
                  <span class="date">28 ноября 2017</span><a class="view" href="/articles/art/16691">1380</a><a class="comments" data-disqus-identifier="16691" href="/articles/art/16691#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/16692" target=""><img alt="«Опубликовать что-нибудь открыто антисоветское практически невозможно»" src="/storage/post/16692/post_cover_picture.jpg" title="«Опубликовать что-нибудь открыто антисоветское практически невозможно»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/16692" target="">«Опубликовать что-нибудь открыто антисоветское практически невозможно»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Отрывок из новой биографии Джорджа Оруэлла
                  </p>
                  <span class="date">27 ноября 2017</span><a class="view" href="/articles/literature/16692">2421</a><a class="comments" data-disqus-identifier="16692" href="/articles/literature/16692#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/16693" target=""><img alt="Исповедь дискоголика" src="/storage/post/16693/post_cover_picture.jpg" title="Исповедь дискоголика" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/16693" target="">Исповедь дискоголика</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Звезда авант-джаза Матс Густафссон рассказывает о том, как стал коллекционером пластинок, и о «возвращении винила»
                  </p>
                  <span class="date">27 ноября 2017</span><a class="view" href="/articles/music_modern/16693">2223</a><a class="comments" data-disqus-identifier="16693" href="/articles/music_modern/16693#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/art" class="rubric">Искусство</a><br /><a class="head" href="/articles/art/16690" target="">Дарья Парамонова: «Если критикуют — хорошо»</a><a class="img" href="/articles/art/16690" target=""><img alt="Дарья Парамонова: «Если критикуют — хорошо»" src="/storage/post/16690/interview_cover_picture.png" title="Дарья Парамонова: «Если критикуют — хорошо»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Разговор о московском благоустройстве
                  </p>
                  <span class="date">27 ноября 2017</span><a class="view" href="/articles/art/16690">2135</a><a class="comments" data-disqus-identifier="16690" href="/articles/art/16690#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/16612" target=""><img alt="Франсуаза Досе: «Их можно рассматривать как пропагандистские СМИ и российского государства, и французских праворадикалов»" src="/storage/post/16612/post_cover_picture.jpg" title="Франсуаза Досе: «Их можно рассматривать как пропагандистские СМИ и российского государства, и французских праворадикалов»" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/16612" target="">Франсуаза Досе: «Их можно рассматривать как пропагандистские СМИ и российского государства, и французских праворадикалов»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что думают о запуске франкоязычного канала Russia Today во Франции?
                  </p>
                  <span class="date">27 ноября 2017</span><a class="view" href="/articles/media/16612">1467</a><a class="comments" data-disqus-identifier="16612" href="/articles/media/16612#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/16686" target=""><img alt="«Прорубь» Андрея Сильвестрова. Онлайн-премьера" src="/storage/post/16686/post_cover_picture.jpg" title="«Прорубь» Андрея Сильвестрова. Онлайн-премьера" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/16686" target="">«Прорубь» Андрея Сильвестрова. Онлайн-премьера</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Главный российский киноэксперимент года. На COLTA.RU — только в эти выходные!
                  </p>
                  <span class="date">24 ноября 2017</span><a class="view" href="/articles/cinema/16686">4908</a><a class="comments" data-disqus-identifier="16686" href="/articles/cinema/16686#disqus_thread">0</a>
                </div>
              </article>
              <article class="round "><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/16684" target="">«Общество живо, пока жив театр»</a><a class="img" href="/articles/theatre/16684" target=""><img alt="«Общество живо, пока жив театр»" src="/storage/post/16684/interview_cover_picture.png" title="«Общество живо, пока жив театр»" /></a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Герберт Фритч — о Volksbühne и о себе
                  </p>
                  <span class="date">24 ноября 2017</span><a class="view" href="/articles/theatre/16684">3166</a><a class="comments" data-disqus-identifier="16684" href="/articles/theatre/16684#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/16683" target=""><img alt="«Взгляд костюмерши на Перетятько — для меня чуть ли не центральное место в фильме»" src="/storage/post/16683/post_cover_picture.jpg" title="«Взгляд костюмерши на Перетятько — для меня чуть ли не центральное место в фильме»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/16683" target="">«Взгляд костюмерши на Перетятько — для меня чуть ли не центральное место в фильме»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Режиссер Жан-Стефан Брон о своем фильме «Парижская опера»
                  </p>
                  <span class="date">24 ноября 2017</span><a class="view" href="/articles/music_classic/16683">1508</a><a class="comments" data-disqus-identifier="16683" href="/articles/music_classic/16683#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/16703?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/16703";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,190,new Date().getTime(),"","","","",""]);}</script></body>
</html>