<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Российские театры проведут акцию в поддержку Алексея Малобродского" name="title" />
    <meta content="28 июня перед началом спектаклей руководители театров в разных городах России выступят с обращениями в поддержку Алексея Малобродского и других фигурантов дела «Седьмой студии»." name="description" />
    <link href="http://www.colta.ru/storage/post/15214/detailed_picture.jpg" rel="image_src" />
    <title>
      Российские театры проведут акцию в поддержку Алексея Малобродского | Colta.ru
    </title>
    <meta content="Российские театры проведут акцию в поддержку Алексея Малобродского | Colta.ru" property="og:title" />
    <meta content="28 июня перед началом спектаклей руководители театров в разных городах России выступят с обращениями в поддержку Алексея Малобродского и других фигурантов дела «Седьмой студии»." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/15214/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-693884d751f53f6976612463c725659b.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-2a55405ec8b84838186f0561c12bcac2.js" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="a+aR/oAlqzqBWPDdq3k7Ku585+gvLxJc+eiD3hvAJ7Q=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <!-- <script type="text/javascript" src="/adriver.core.2.js"></script> -->
    
    <!-- <div align="center" style="background-color:white"><iframe frameborder="0" width="728" height="90" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_728X90&campaign-id=34436&affiliate-id=0&background=WHITE&font-color=BLACK&share-id=136559"></iframe></div> -->
    
    <!-- <div align="center"><br><a href="/articles/music_classic/8805" style="font-size: 20pt; font-family: 'ConquerorSansMedium'; color: #d92121;"><b>Закрытие фестиваля «Евразия» — прямая трансляция. Сегодня</b></a></div><br> -->
    
    <!-- <script type="text/javascript" src="http://club.colta.ru/plugins/Global/scripts/specials_fix.js"></script> -->
    
    <!-- <div style="background-color:#c1bfc0;"> -->
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: backGround-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
     
     
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
     
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
     
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/216820/prepareCode?p1=brclq&amp;p2=favi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
     
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
    
    document.write('<div style="margin: 0 auto;" id="AdFox_banner_'+pr1+'"><\/div><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    <!-- </div> -->
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: FullScreen-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;
    
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=flgr&amp;pct=0&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="http://planeta.ru/campaigns/5411" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/peremennaya" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/23/picture.png&#x27;)">Переменная</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>00:03</span> 26 июня 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">215</span><a class="comments" data-disqus-identifier="15214" href="/news/15214#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/15214" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/15214&amp;url=http://www.colta.ru/news/15214" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/15214" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="http://planeta.ru/campaigns/5411" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Российские театры проведут акцию в поддержку Алексея Малобродского
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/15214/news_detailed_picture.jpg" /><span class="img_text">© Алексей Малобродский / Facebook</span>
          <p class="italic">
            28 июня перед началом спектаклей руководители театров в разных городах России выступят с обращениями в поддержку Алексея Малобродского и других фигурантов дела «Седьмой студии».
          </p>
          <p>«Трудно сказать, кто первый предложил эту идею, но ее поддержали очень многие, в том числе очень уважаемые театральные деятели. — рассказал <a href="http://www.interfax.ru/culture/567990" target="_blank">«Интерфаксу»</a> член координационной группы Ассоциации театральных критиков Андрей Пронин. — Я полагаю, люди найдут свои слова, так что никакого вмененного текста тут нет». </p>
          
          <p>По словам художественного руководителя Воронежского камерного театра Михаила Бычкова, в акции примут участие театры со всей России, в том числе один театр из Хабаровска, два театра из Красноярска, два из Новосибирска, не менее четырех из Петербурга и шесть московских театров.</p>
          
          <p>21 июня Пресненский районный суд Москвы <a href="/news/15188">арестовал</a> бывшего директора «Гоголь-центра» и бывшего генерального продюсера «Седьмой студии» Алексея Малобродского. Обвинение заявило, что бюджетные средства, выделенные «Седьмой студии» на спектакль «Сон в летнюю ночь», были похищены, и в результате спектакль не был поставлен. По версии следствия, причастность Малобродского к хищению «подтверждается показаниями обвиняемых, подозреваемых и ряда свидетелей».</p>
          
          <p>Малобродский своей вины не признал. Он напомнил, что «Сон в летнюю ночь» идет с 2012&nbsp;года, и с тех пор на спектакле побывали тысячи зрителей. Защита представила опубликованные в СМИ рецензии на спектакль, но на прокурора эти аргументы не произвели впечатления.</p>
          
          <p>Ранее к зрителям спектакля «Сон в летнюю ночь» с просьбой подтвердить его существование <a href="/news/15192">обратился</a> художественный руководитель «Гоголь-центра» Кирилл Серебренников.</p>
          
          <p>23 мая у него, у директора РАМТ Софьи Апфельбаум и в «Гоголь-центре» <a href="/news/14889">прошли обыски</a> по делу «Седьмой студии». После обыска Серебренникова и Апфельбаум допросили в Следственном комитете.</p>
          
          <p>24 мая были задержаны бывший генеральный директор «Седьмой студии» Юрий Итин и бывший главный бухгалтер «Седьмой студии» Нина Масляева. Сейчас Масляева содержится в СИЗО, Итин находится под домашним арестом.</p>
          
          <p>В поддержку Серебренникова и других фигурантов дела «Седьмой студии» выступили многие деятели культуры, в том числе <a href="/news/14899">Чулпан Хаматова</a>, <a href="http://www.interfax.ru/russia/563660" target="_blank">Владимир Урин</a>, <a href="http://www.rbc.ru/society/24/05/2017/592582d69a7947feeaefe0d0" target="_blank">Евгений Миронов</a>, <a href="/news/14970">Изабель Юппер</a>, ассоциация <a href="/news/14903">«Свободное слово»</a> и <a href="/news/14920">Ассоциация театральных критиков</a>, группа <a href="/news/14953">французских режиссеров, актеров и театральных деятелей</a>.<br>
          <br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/15214" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="http://planeta.ru/campaigns/5411" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--НОВЫЙ КОД-->
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <!-- ________________________AdFox Asynchronous code START__________________________ --> 
            <script type="text/javascript"> 
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
              if (typeof(afReferrer) == 'undefined') {
                afReferrer = escape(document.referrer);
              }
            } else {
              afReferrer = '';
            }
            var addate = new Date();
            
            
            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);
            
            document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
            document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
            
            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=famm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
            // -->
            </script> 
            <!-- _________________________AdFox Asynchronous code END___________________________ -->
            
            <!-- START: Рекомендации от relap.io -->
            <!-- <script type="text/javascript" src="https://relap.io/api/v3/similar_pages.js?token=3t6Era3bv76-B-_v&cols=2&rows=1&title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%20%D0%BA%20%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D1%8E"></script> -->
            <!-- END: Рекомендации от relap.io -->
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '15214';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p>
              <span> 0:03</span><strong><a href="/news/15214">Российские театры проведут акцию в поддержку Алексея Малобродского</a></strong>
            </p>
            <p class="nolink">
              <span>23 июня 2017</span>
            </p>
            <p>
              <span>17:54</span><strong><a href="/news/15213">В Москве состоится вечер сторителлинга «История о моем городе»</a></strong>
            </p>
            <p>
              <span>15:48</span><strong><a href="/news/15211">Павел Дуров ответил на ультиматум Роскомнадзора</a></strong>
            </p>
            <p>
              <span>15:23</span><strong><a href="/news/15210">В Сахаровском центре пройдет акция «Антисталин»</a></strong>
            </p>
            <p>
              <span>13:53</span><strong><a href="/news/15209">Закон о блокировке пиратских «зеркал» принят Госдумой</a></strong>
            </p>
            <p>
              <span>13:30</span><strong><a href="/news/15207">Фонд кино поддержит 16 проектов лидеров кинопроизводства</a></strong>
            </p>
            <p>
              <span>11:57</span><strong><a href="/news/15206">Музей стрит-арта запускает цикл лекций об истории, обществе и искусстве</a></strong>
            </p>
            <p>
              <span>10:20</span><strong><a href="/news/15205">Глава Роскомнадзора предъявил ультиматум создателю Telegram</a></strong>
            </p>
            <p class="nolink">
              <span>22 июня 2017</span>
            </p>
            <p>
              <span>18:52</span><strong><a href="/news/15203">В «Мемориале» пройдет дискуссия «Интеллигенция перед лицом политизации»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><div class="banner advertising">
              <div class="banner_inner_container" id="adfox_top">
              </div>
          </div>
          
          <script>
          $(function(){
              (function(bannerPlaceId, requestSrc, defaultLoad){
                  var
                      tgNS = window.ADFOX.RELOAD_CODE,
                      initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                  console.log(initData);
          
                  $("#adfox_top").html(initData.html);
          
                  if(defaultLoad) {
                      tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                  }
              })('adfox_top', 'http://ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
              adfox_reloadBanner('adfox_top');
          });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/specials/15050" target=""><img alt="Preview_cover_picture" src="/storage/post/15050/preview_cover_picture.jpg" /><br>Союз плаща, кадила и дышла</br></a>
              <p>
                <a class="view" href="/articles/specials/15050">138273</a><a class="comments" data-disqus-identifier="15050" href="/articles/specials/15050#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/15073" target=""><img alt="Preview_cover_picture" src="/storage/post/15073/preview_cover_picture.jpg" /><br>Восхождение Звягинцева</br></a>
              <p>
                <a class="view" href="/articles/society/15073">59550</a><a class="comments" data-disqus-identifier="15073" href="/articles/society/15073#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/literature/15194" target=""><img alt="Preview_cover_picture" src="/storage/post/15194/preview_cover_picture.jpg" /><br>Светлана Алексиевич и смерть языка</br></a>
              <p>
                <a class="view" href="/articles/literature/15194">39454</a><a class="comments" data-disqus-identifier="15194" href="/articles/literature/15194#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/music_modern/15178" target=""><img alt="Preview_cover_picture" src="/storage/post/15178/preview_cover_picture.jpg" /><br>Другой Цой</br></a>
              <p>
                <a class="view" href="/articles/music_modern/15178">30561</a><a class="comments" data-disqus-identifier="15178" href="/articles/music_modern/15178#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/music_modern/15067" target=""><img alt="Preview_cover_picture" src="/storage/post/15067/preview_cover_picture.jpg" /><br>«Дэвид Боуи ответил просто: “LOL”»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/15067">25699</a><a class="comments" data-disqus-identifier="15067" href="/articles/music_modern/15067#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/society/15158" target=""><img alt="Preview_cover_picture" src="/storage/post/15158/preview_cover_picture.jpg" /><br>Нам очень стыдно (на самом деле нет)</br></a>
              <p>
                <a class="view" href="/articles/society/15158">15154</a><a class="comments" data-disqus-identifier="15158" href="/articles/society/15158#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/art/15092" target=""><img alt="Preview_cover_picture" src="/storage/post/15092/preview_cover_picture.jpg" /><br>«Он был любителем потырить деньжат»</br></a>
              <p>
                <a class="view" href="/articles/art/15092">14597</a><a class="comments" data-disqus-identifier="15092" href="/articles/art/15092#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/music_classic/15171" target=""><img alt="Preview_cover_picture" src="/storage/post/15171/preview_cover_picture.jpg" /><br>Чай или кофе? Собака или кошка? Юровский или Курентзис?</br></a>
              <p>
                <a class="view" href="/articles/music_classic/15171">12660</a><a class="comments" data-disqus-identifier="15171" href="/articles/music_classic/15171#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/cinema/15106" target=""><img alt="Preview_cover_picture" src="/storage/post/15106/preview_cover_picture.jpg" /><br>Андрей Сильвестров о своей «Проруби» и бандитском постмодернизме</br></a>
              <p>
                <a class="view" href="/articles/cinema/15106">12172</a><a class="comments" data-disqus-identifier="15106" href="/articles/cinema/15106#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/society/15110" target=""><img alt="Preview_cover_picture" src="/storage/post/15110/preview_cover_picture.jpg" /><br>Дети Путина на развалинах Кремля, или Что нового в новых протестах?</br></a>
              <p>
                <a class="view" href="/articles/society/15110">11952</a><a class="comments" data-disqus-identifier="15110" href="/articles/society/15110#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/media/15204" target=""><img alt="Preview_cover_picture" src="/storage/post/15204/preview_cover_picture.jpg" /><br>Интервью про интервью</br></a>
              <p>
                <a class="view" href="/articles/media/15204">9911</a><a class="comments" data-disqus-identifier="15204" href="/articles/media/15204#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/society/15069" target=""><img alt="Preview_cover_picture" src="/storage/post/15069/preview_cover_picture.jpg" /><br>Йонас Элиассон: «Бесплатный транспорт? Нет смысла. Налог на пробки? Есть»</br></a>
              <p>
                <a class="view" href="/articles/society/15069">8734</a><a class="comments" data-disqus-identifier="15069" href="/articles/society/15069#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article>
                <a class="img" href="/articles/society/15208" target=""><img alt="Например, Хаммарбю. Кратно другая жизнь" src="/storage/post/15208/post_cover_picture.jpg" title="Например, Хаммарбю. Кратно другая жизнь" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/15208" target="">Например, Хаммарбю. Кратно другая жизнь</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Прогуляйтесь вместе с Наталией Парамоновой по одному району Стокгольма — и узнайте, как может выглядеть город будущего уже сегодня
                  </p>
                  <span class="date">23 июня 2017</span><a class="view" href="/articles/society/15208">2786</a><a class="comments" data-disqus-identifier="15208" href="/articles/society/15208#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/15212" target=""><img alt="«Кто поручится, что завтра сталинская эпоха не вернется?»" src="/storage/post/15212/post_cover_picture.jpg" title="«Кто поручится, что завтра сталинская эпоха не вернется?»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/15212" target="">«Кто поручится, что завтра сталинская эпоха не вернется?»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Олег Лекманов об акции «Антисталин»
                  </p>
                  <span class="date">23 июня 2017</span><a class="view" href="/articles/specials/15212">4680</a><a class="comments" data-disqus-identifier="15212" href="/articles/specials/15212#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/media/15204" target=""><img alt="Интервью про интервью" src="/storage/post/15204/post_cover_picture.jpg" title="Интервью про интервью" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/15204" target="">Интервью про интервью</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Олег Кашин, Наталья Ростова, Катерина Гордеева, Ольга Алленова, Илья Жегулев, Олеся Герасименко, Ольга Бешлей и другие известные журналисты — о самом спорном жанре медиа
                  </p>
                  <span class="date">23 июня 2017</span><a class="view" href="/articles/media/15204">9911</a><a class="comments" data-disqus-identifier="15204" href="/articles/media/15204#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/literature/15202" target=""><img alt="«Я оплакал заранее все ужасы, которые был должен после перенести…»" src="/storage/post/15202/post_cover_picture.jpg" title="«Я оплакал заранее все ужасы, которые был должен после перенести…»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15202" target="">«Я оплакал заранее все ужасы, которые был должен после перенести…»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Круглый стол о дневниках Павла Зальцмана
                  </p>
                  <span class="date">23 июня 2017</span><a class="view" href="/articles/literature/15202">4103</a><a class="comments" data-disqus-identifier="15202" href="/articles/literature/15202#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/theatre/15201" target=""><img alt="Gesamtkunstwerk Ленин" src="/storage/post/15201/post_cover_picture.jpg" title="Gesamtkunstwerk Ленин" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/15201" target="">Gesamtkunstwerk Ленин</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Октавия. Трепанация» Бориса Юхананова на Holland Festival
                  </p>
                  <span class="date">22 июня 2017</span><a class="view" href="/articles/theatre/15201">3641</a><a class="comments" data-disqus-identifier="15201" href="/articles/theatre/15201#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_classic/15193" target=""><img alt="Путем Тангейзера" src="/storage/post/15193/post_cover_picture.jpg" title="Путем Тангейзера" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/15193" target="">Путем Тангейзера</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Ромео Кастеллуччи и Кирилл Петренко поставили оперу Вагнера
                  </p>
                  <span class="date">22 июня 2017</span><a class="view" href="/articles/music_classic/15193">1696</a><a class="comments" data-disqus-identifier="15193" href="/articles/music_classic/15193#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/literature/15194" target=""><img alt="Светлана Алексиевич и смерть языка" src="/storage/post/15194/post_cover_picture.jpg" title="Светлана Алексиевич и смерть языка" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/15194" target="">Светлана Алексиевич и смерть языка</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Андрей Архангельский о том, почему не надо разговаривать с пропагандистами
                  </p>
                  <span class="date">22 июня 2017</span><a class="view" href="/articles/literature/15194">39454</a><a class="comments" data-disqus-identifier="15194" href="/articles/literature/15194#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/cinema/15190" target=""><img alt="Тотальная анимация" src="/storage/post/15190/post_cover_picture.jpg" title="Тотальная анимация" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/15190" target="">Тотальная анимация</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Микрофильмы и мегатренды фестиваля в Анси
                  </p>
                  <span class="date">21 июня 2017</span><a class="view" href="/articles/cinema/15190">3474</a><a class="comments" data-disqus-identifier="15190" href="/articles/cinema/15190#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/15181" target=""><img alt="Линор Горалик. Апографии" src="/storage/post/15181/post_cover_picture.jpg" title="Линор Горалик. Апографии" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/15181" target="">Линор Горалик. Апографии</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    COLTA.RU с гордостью представляет новый проект нашего постоянного автора
                  </p>
                  <span class="date">21 июня 2017</span><a class="view" href="/articles/specials/15181">4584</a><a class="comments" data-disqus-identifier="15181" href="/articles/specials/15181#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/peremennaya/15184" target=""><img alt="Стыдные вопросы про изменение климата" src="/storage/post/15184/post_cover_picture.jpg" title="Стыдные вопросы про изменение климата" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/15184" target="">Стыдные вопросы про изменение климата</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Откуда мы знаем, как работает климат, и что на самом деле думают российские ученые
                  </p>
                  <span class="date">21 июня 2017</span><a class="view" href="/articles/peremennaya/15184">5200</a><a class="comments" data-disqus-identifier="15184" href="/articles/peremennaya/15184#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_classic/15179" target=""><img alt="Холодное лето семнадцатого года" src="/storage/post/15179/post_cover_picture.jpg" title="Холодное лето семнадцатого года" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/15179" target="">Холодное лето семнадцатого года</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Снегурочка в Большом театре растаяла не от любви, а от слишком мощных осветительных приборов
                  </p>
                  <span class="date">20 июня 2017</span><a class="view" href="/articles/music_classic/15179">3085</a><a class="comments" data-disqus-identifier="15179" href="/articles/music_classic/15179#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/15178" target=""><img alt="Другой Цой" src="/storage/post/15178/post_cover_picture.jpg" title="Другой Цой" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/15178" target=""><span>Тест: </span>Другой Цой</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Малоизвестные факты из жизни главного российского рок-идола в юбилейном тесте COLTA.RU
                  </p>
                  <span class="date">20 июня 2017</span><a class="view" href="/articles/music_modern/15178">30561</a><a class="comments" data-disqus-identifier="15178" href="/articles/music_modern/15178#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/15214?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: 1x1-->
    <script type="text/javascript">
        <!--
        if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
        var addate = new Date();
        document.write('<iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="float:left; position: absolute; bottom: 0px; left: 0px; border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
        //-->
    </script>
    <noscript>
      <iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""></a></iframe>
    </noscript>
    <!--AdFox END-->
    
    <!--<script src="http://w-o-s.ru/richmedia/core.js"></script>-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/15214";
    	$.getJSON('http://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('http://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,172,new Date().getTime(),"","","","",""]);}</script></body>
</html>