<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Немецкий журналист представит в Москве книгу о постсоветсткой душе" name="title" />
    <meta content="31 мая в Гёте-Институте в Москве немецкий журналист Томас Франке представит свою новую книгу «Russian Angst. Einblicke in die postsowjetische Seele» («Русский страх. Взгляд на постсоветскую душу»)." name="description" />
    <link href="http://www.colta.ru/storage/post/14855/detailed_picture.jpg" rel="image_src" />
    <title>
      Немецкий журналист представит в Москве книгу о постсоветсткой душе | Colta.ru
    </title>
    <meta content="Немецкий журналист представит в Москве книгу о постсоветсткой душе | Colta.ru" property="og:title" />
    <meta content="31 мая в Гёте-Институте в Москве немецкий журналист Томас Франке представит свою новую книгу «Russian Angst. Einblicke in die postsowjetische Seele» («Русский страх. Взгляд на постсоветскую душу»)." property="og:description" />
    <meta content="http://www.colta.ru/storage/post/14855/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-693884d751f53f6976612463c725659b.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-2a55405ec8b84838186f0561c12bcac2.js" type="text/javascript"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="i2xdp5tsTErDG1siR3GdrjBfk2UU90QGbV8Q+7vONyg=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <!-- <script type="text/javascript" src="/adriver.core.2.js"></script> -->
    
    <!-- <div align="center" style="background-color:white"><iframe frameborder="0" width="728" height="90" src="https://widgets.planeta.ru/widgets/affiliate-campaign-widget.html?name=CAMPAIGN_728X90&campaign-id=34436&affiliate-id=0&background=WHITE&font-color=BLACK&share-id=136559"></iframe></div> -->
    
    <!-- <div align="center"><br><a href="/articles/music_classic/8805" style="font-size: 20pt; font-family: 'ConquerorSansMedium'; color: #d92121;"><b>Закрытие фестиваля «Евразия» — прямая трансляция. Сегодня</b></a></div><br> -->
    
    <!-- <script type="text/javascript" src="http://club.colta.ru/plugins/Global/scripts/specials_fix.js"></script> -->
    
    <!-- <div style="background-color:#c1bfc0;"> -->
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: backGround-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
     
     
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
     
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
     
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/216820/prepareCode?p1=brclq&amp;p2=favi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
     
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = escape(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = escape(document.location);
    var pr1 = Math.floor(Math.random() * 1000000);
    
    document.write('<div style="margin: 0 auto;" id="AdFox_banner_'+pr1+'"><\/div><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    <!-- </div> -->
    
    <!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: FullScreen-->
    <!--Расположение: <верх страницы>-->
    <!-- ________________________AdFox Asynchronous code START__________________________ --> 
    <script type="text/javascript"> 
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();
    
    
    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;
    
    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
    
    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=flgr&amp;pct=0&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
    // -->
    </script> 
    <!-- _________________________AdFox Asynchronous code END___________________________ -->
    
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="http://planeta.ru/campaigns/5411" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
          <a href="/dissidents" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/15/picture.png&#x27;)">Диссиденты</a>
        </div>
      </section><div id="author">
        <div class="head">
          <span class="date"><span>18:12</span> 18 мая 2017</span><a class="rubric" href="/news">Новости</a>
          <div>
            <span class="view">578</span><a class="comments" data-disqus-identifier="14855" href="/news/14855#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="news_in" id="content">
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/news/14855" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/news/14855&amp;url=http://www.colta.ru/news/14855" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/news/14855" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="http://planeta.ru/campaigns/5411" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <h1>
            Немецкий журналист представит в Москве книгу о постсоветсткой душе
          </h1>
          <img alt="News_detailed_picture" src="/storage/post/14855/news_detailed_picture.jpg" /><span class="img_text">© <a href='http://www.russianangst.de/' target='_blank'>russianangst.de</a></span>
          <p class="italic">
            31 мая в Гёте-Институте в Москве немецкий журналист Томас Франке представит свою новую книгу «Russian Angst. Einblicke in die postsowjetische Seele» («Русский страх. Взгляд на постсоветскую душу»).
          </p>
          <p>После <a href="https://www.goethe.de/ins/ru/ru/ver.cfm?fuseaction=events.detail&event_id=20970375" target="_blank">презентации книги</a> (начало в 19:00) состоится дискуссия с ее автором и <a href="/authors/292">Михаилом Ратгаузом</a>, заместителем главного редактора COLTA.RU.</p>
          
          <p>За более чем 20 лет журналист <a href="http://www.thomasfranke.org/franke.php" tareget="_blank">Томас Франке</a> объездил многие города России и последние четыре года жил в Москве. В своей новой книге <a href="http://www.russianangst.de/" target="_blank">«Русский страх»</a> он остро и метко описывает свои впечатления от встреч с людьми, от столицы, Крыма, Волгограда, Сочи, Иркутска и Новосибирска.</p>
          
          <p>Когда Франке в январе 2012 года переехал в Москву, более ста тысяч человек протестовали на лютом морозе против фальсификации выборов. Журналист надеялся оказаться свидетелем демократических перемен, но стал летописцем того, что он называет возвращением страха в российское общество.</p>
          
          <p>Франке — журналист, писатель, в течение 15&nbsp;лет занимался репортажами, документалистикой, политической аналитикой, посвященными ситуации в России, Украине, на Кавказе и Балканах для радиостанции <em>Deutschlandfunk</em>, телерадиокомпаний <em>SWR, RBB, MDR</em> и <em>BBC</em>.<br>
          <br></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/news/14855" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="http://planeta.ru/campaigns/5411" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--НОВЫЙ КОД-->
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <!-- ________________________AdFox Asynchronous code START__________________________ --> 
            <script type="text/javascript"> 
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
              if (typeof(afReferrer) == 'undefined') {
                afReferrer = escape(document.referrer);
              }
            } else {
              afReferrer = '';
            }
            var addate = new Date();
            
            
            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);
            
            document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
            document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
            
            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202734/prepareCode?pp=i&amp;ps=bfdj&amp;p2=famm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
            // -->
            </script> 
            <!-- _________________________AdFox Asynchronous code END___________________________ -->
            
            <!-- START: Рекомендации от relap.io -->
            <!-- <script type="text/javascript" src="https://relap.io/api/v3/similar_pages.js?token=3t6Era3bv76-B-_v&cols=2&rows=1&title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%20%D0%BA%20%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D1%8E"></script> -->
            <!-- END: Рекомендации от relap.io -->
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '14855';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right"><div class="block news advertising">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>19:14</span><strong><a href="/news/14857">Итальянский пранкер обманул мировую прессу</a></strong>
            </p>
            <p>
              <span>18:32</span><strong><a href="/news/14856">Объявлена программа Московского Еврейского кинофестиваля</a></strong>
            </p>
            <p>
              <span>18:12</span><strong><a href="/news/14855">Немецкий журналист представит в Москве книгу о постсоветсткой душе</a></strong>
            </p>
            <p>
              <span>17:16</span><strong><a href="/news/14854">В Москве выступит Ли «Скрэтч» Перри</a></strong>
            </p>
            <p>
              <span>16:08</span><strong><a href="/news/14853">Андрей Сарабьянов прочитает лекцию в саду «Эрмитаж»</a></strong>
            </p>
            <p>
              <span>14:52</span><strong><a href="/news/14852">Минкульт собирается ограничить возврат театральных билетов</a></strong>
            </p>
            <p>
              <span>13:27</span><strong><a href="/news/14851">Умер Крис Корнелл</a></strong>
            </p>
            <p>
              <span>11:48</span><strong><a href="/news/14849">«Архстояние» ответит на вопрос «Как жить?»</a></strong>
            </p>
            <p>
              <span>10:29</span><strong><a href="/news/14848">Отменены концерты Swans в России</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><div class="banner advertising">
              <div class="banner_inner_container" id="adfox_top">
              </div>
          </div>
          
          <script>
          $(function(){
              (function(bannerPlaceId, requestSrc, defaultLoad){
                  var
                      tgNS = window.ADFOX.RELOAD_CODE,
                      initData = tgNS.initBanner(bannerPlaceId,requestSrc);
          
                  console.log(initData);
          
                  $("#adfox_top").html(initData.html);
          
                  if(defaultLoad) {
                      tgNS.loadBanner(initData.pr1, requestSrc, initData.sessionId);
                  }
              })('adfox_top', 'http://ads.adfox.ru/202734/prepareCode?pp=g&amp;ps=bfdj&amp;p2=epcz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a', false);
              adfox_reloadBanner('adfox_top');
          });
          </script>
          
        </div>
        <div class="clear"></div>
      </section>
      <section id="most_popular">
        <h3>
          Самое читаемое<a class="link on" href="#"></a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
        </h3>
        <div class="inner">
          <div class="lenta">
            <div>
              <strong>1</strong><a href="/articles/society/14719" target=""><img alt="Preview_cover_picture" src="/storage/post/14719/preview_cover_picture.jpg" /><br>Старость в Швеции: дальше от очевидного, ближе к невероятному</br></a>
              <p>
                <a class="view" href="/articles/society/14719">54703</a><a class="comments" data-disqus-identifier="14719" href="/articles/society/14719#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>2</strong><a href="/articles/society/14727" target=""><img alt="Preview_cover_picture" src="/storage/post/14727/preview_cover_picture.jpg" /><br>Russian Suicide Story</br></a>
              <p>
                <a class="view" href="/articles/society/14727">21844</a><a class="comments" data-disqus-identifier="14727" href="/articles/society/14727#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>3</strong><a href="/articles/media/14795" target=""><img alt="Preview_cover_picture" src="/storage/post/14795/preview_cover_picture.jpg" /><br>Проклятые ответы</br></a>
              <p>
                <a class="view" href="/articles/media/14795">20441</a><a class="comments" data-disqus-identifier="14795" href="/articles/media/14795#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>4</strong><a href="/articles/specials/14748" target=""><img alt="Preview_cover_picture" src="/storage/post/14748/preview_cover_picture.jpg" /><br>«Культура — сфера номер двадцать семь, где люди отдыхают от жизни»</br></a>
              <p>
                <a class="view" href="/articles/specials/14748">19214</a><a class="comments" data-disqus-identifier="14748" href="/articles/specials/14748#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>5</strong><a href="/articles/music_modern/14683" target=""><img alt="Preview_cover_picture" src="/storage/post/14683/preview_cover_picture.jpg" /><br>Андрей Запорожец: «5&#39;Nizza — очень хрупкий проект»</br></a>
              <p>
                <a class="view" href="/articles/music_modern/14683">18679</a><a class="comments" data-disqus-identifier="14683" href="/articles/music_modern/14683#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>6</strong><a href="/articles/theatre/14699" target=""><img alt="Interview_cover_picture" src="/storage/post/14699/interview_cover_picture.png" width="90" /><br>«Я ни разу в жизни не дрался»</br></a>
              <p>
                <a class="view" href="/articles/theatre/14699">18394</a><a class="comments" data-disqus-identifier="14699" href="/articles/theatre/14699#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>7</strong><a href="/articles/cinema/14680" target=""><img alt="Preview_cover_picture" src="/storage/post/14680/preview_cover_picture.jpg" /><br>Мамина помада</br></a>
              <p>
                <a class="view" href="/articles/cinema/14680">18244</a><a class="comments" data-disqus-identifier="14680" href="/articles/cinema/14680#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>8</strong><a href="/articles/literature/14718" target=""><img alt="Preview_cover_picture" src="/storage/post/14718/preview_cover_picture.jpg" /><br>«Свидетельства на Страшном суде, который отменили»</br></a>
              <p>
                <a class="view" href="/articles/literature/14718">12532</a><a class="comments" data-disqus-identifier="14718" href="/articles/literature/14718#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>9</strong><a href="/articles/art/14705" target=""><img alt="Preview_cover_picture" src="/storage/post/14705/preview_cover_picture.jpg" /><br>Говорить нельзя молчать</br></a>
              <p>
                <a class="view" href="/articles/art/14705">9774</a><a class="comments" data-disqus-identifier="14705" href="/articles/art/14705#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>10</strong><a href="/articles/specials/14796" target=""><img alt="Preview_cover_picture" src="/storage/post/14796/preview_cover_picture.jpg" /><br>Взять живую лягушку и развязать шнурки</br></a>
              <p>
                <a class="view" href="/articles/specials/14796">8850</a><a class="comments" data-disqus-identifier="14796" href="/articles/specials/14796#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>11</strong><a href="/articles/specials/14736" target=""><img alt="Preview_cover_picture" src="/storage/post/14736/preview_cover_picture.jpg" /><br>Америка — это мечта?</br></a>
              <p>
                <a class="view" href="/articles/specials/14736">7872</a><a class="comments" data-disqus-identifier="14736" href="/articles/specials/14736#disqus_thread">0</a>
              </p>
            </div>
            <div>
              <strong>12</strong><a href="/articles/art/14725" target=""><img alt="Preview_cover_picture" src="/storage/post/14725/preview_cover_picture.jpg" /><br>«Герника» Пикассо. Опыт прочтения</br></a>
              <p>
                <a class="view" href="/articles/art/14725">6767</a><a class="comments" data-disqus-identifier="14725" href="/articles/art/14725#disqus_thread">0</a>
              </p>
            </div>
          </div>
        </div>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article>
                <a class="img" href="/articles/music_modern/14850" target=""><img alt="Ночной сеанс" src="/storage/post/14850/post_cover_picture.jpg" title="Ночной сеанс" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/14850" target="">Ночной сеанс</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Музыка для фильмов, полных тайн: новый проект Video Salon певицы Гали Чикис, переехавшей в Берлин, и калифорнийского электронщика Брайана Пайла
                  </p>
                  <span class="date">18 мая 2017</span><a class="view" href="/articles/music_modern/14850">689</a><a class="comments" data-disqus-identifier="14850" href="/articles/music_modern/14850#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/media/14843" target=""><img alt="С богами нельзя" src="/storage/post/14843/post_cover_picture.jpg" title="С богами нельзя" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/14843" target="">С богами нельзя</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    К лицу ли «Американским богам» неожиданная злободневность?
                  </p>
                  <span class="date">17 мая 2017</span><a class="view" href="/articles/media/14843">3251</a><a class="comments" data-disqus-identifier="14843" href="/articles/media/14843#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/14810" target=""><img alt="Чик Кориа: «Это чтобы жене показать»" src="/storage/post/14810/post_cover_picture.jpg" title="Чик Кориа: «Это чтобы жене показать»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/14810" target="">Чик Кориа: «Это чтобы жене показать»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Знаменитый джазовый пианист о культуре России, Большом зале консерватории и селфи на сцене
                  </p>
                  <span class="date">17 мая 2017</span><a class="view" href="/articles/music_modern/14810">3609</a><a class="comments" data-disqus-identifier="14810" href="/articles/music_modern/14810#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/cinema/14828" target=""><img alt="Что смотреть на фестивале «ДОКер»" src="/storage/post/14828/post_cover_picture.jpg" title="Что смотреть на фестивале «ДОКер»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/14828" target="">Что смотреть на фестивале «ДОКер»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Камбоджийский профсоюз и цыганский «Керель», стамбульские котики и фарерские китоеды
                  </p>
                  <span class="date">16 мая 2017</span><a class="view" href="/articles/cinema/14828">1551</a><a class="comments" data-disqus-identifier="14828" href="/articles/cinema/14828#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/14809" target=""><img alt="Мэтью Шипп: «Ради этого я ем, сплю и живу»" src="/storage/post/14809/post_cover_picture.jpg" title="Мэтью Шипп: «Ради этого я ем, сплю и живу»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/14809" target="">Мэтью Шипп: «Ради этого я ем, сплю и живу»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Известный американский пианист-импровизатор — о методе спонтанной композиции, дуэте с Иво Перельманом и расставании с лейблом Thirsty Ear
                  </p>
                  <span class="date">16 мая 2017</span><a class="view" href="/articles/music_modern/14809">1176</a><a class="comments" data-disqus-identifier="14809" href="/articles/music_modern/14809#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/14811" target=""><img alt="Подаренное и украденное" src="/storage/post/14811/post_cover_picture.jpg" title="Подаренное и украденное" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/14811" target="">Подаренное и украденное</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Rolling Stones, БГ, Элис Купер, Гарик Сукачев, Роджер Уотерс и другие на фото и в рассказах Игоря Верещагина
                  </p>
                  <span class="date">16 мая 2017</span><a class="view" href="/articles/specials/14811">1670</a><a class="comments" data-disqus-identifier="14811" href="/articles/specials/14811#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/media/14795" target=""><img alt="Проклятые ответы" src="/storage/post/14795/post_cover_picture.jpg" title="Проклятые ответы" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/14795" target="">Проклятые ответы</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Правда о сбитом «Боинге» — как Сергей Лойко ее угадал?
                  </p>
                  <span class="date">16 мая 2017</span><a class="view" href="/articles/media/14795">20441</a><a class="comments" data-disqus-identifier="14795" href="/articles/media/14795#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/14802" target=""><img alt="Товарищ Матильда" src="/storage/post/14802/post_cover_picture.jpg" title="Товарищ Матильда" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/14802" target="">Товарищ Матильда</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Пасторально-политический балет Ильи Виницкого
                  </p>
                  <span class="date">15 мая 2017</span><a class="view" href="/articles/specials/14802">3737</a><a class="comments" data-disqus-identifier="14802" href="/articles/specials/14802#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/music_modern/14799" target=""><img alt="Russia, гудбай" src="/storage/post/14799/post_cover_picture.jpg" title="Russia, гудбай" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/14799" target="">Russia, гудбай</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    В Киеве состоялся конкурс «Евровидение», неожиданный финал которого российский телезритель не увидел впервые за много лет. Как были нарушены евростандарты
                  </p>
                  <span class="date">15 мая 2017</span><a class="view" href="/articles/music_modern/14799">5815</a><a class="comments" data-disqus-identifier="14799" href="/articles/music_modern/14799#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/14796" target=""><img alt="Взять живую лягушку и развязать шнурки" src="/storage/post/14796/post_cover_picture.jpg" title="Взять живую лягушку и развязать шнурки" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/14796" target="">Взять живую лягушку и развязать шнурки</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Создатель Игнобелевской премии Марк Абрахамс — про рождение науки из внимания к мелочам, уток-некрофилов и вредное для медицинской карьеры мытье рук
                  </p>
                  <span class="date">15 мая 2017</span><a class="view" href="/articles/specials/14796">8850</a><a class="comments" data-disqus-identifier="14796" href="/articles/specials/14796#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/theatre/14745" target=""><img alt="«Память крови. Автобиография»" src="/storage/post/14745/post_cover_picture.jpg" title="«Память крови. Автобиография»" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/14745" target="">«Память крови. Автобиография»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Русское издание книги Марты Грэм — премьера на COLTA.RU
                  </p>
                  <span class="date">15 мая 2017</span><a class="view" href="/articles/theatre/14745">2094</a><a class="comments" data-disqus-identifier="14745" href="/articles/theatre/14745#disqus_thread">0</a>
                </div>
              </article>
              <article>
                <a class="img" href="/articles/specials/14790" target=""><img alt="47 лет с Aerosmith" src="/storage/post/14790/post_cover_picture.jpg" title="47 лет с Aerosmith" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/14790" target=""><span>Тест: </span>47 лет с Aerosmith</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    23 мая в СК «Олимпийский» с Москвой попрощаются Aerosmith. Вы ничего не упустили в истории классиков американского хард-рока?
                  </p>
                  <span class="date">15 мая 2017</span><a class="view" href="/articles/specials/14790">5507</a><a class="comments" data-disqus-identifier="14790" href="/articles/specials/14790#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/news/14855?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2017 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <!--AdFox START-->
    <!--druzhba-media.ru-->
    <!--Сайт: colta.ru-->
    <!--Категория: общая-->
    <!--Тип баннера: 1x1-->
    <script type="text/javascript">
        <!--
        if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
        var addate = new Date();
        document.write('<iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="float:left; position: absolute; bottom: 0px; left: 0px; border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
        //-->
    </script>
    <noscript>
      <iframe src="//ads.adfox.ru/216820/getCode?p1=bnkhq&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=a&amp;pfb=a" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="//ads.adfox.ru/216820/goDefaultLink?p1=bnkhq&amp;p2=v" target="_top"><img src="//ads.adfox.ru/216820/getDefaultImage?p1=bnkhq&amp;p2=v" border="0" alt=""></a></iframe>
    </noscript>
    <!--AdFox END-->
    
    <!--<script src="http://w-o-s.ru/richmedia/core.js"></script>-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/news/14855";
    	$.getJSON('http://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('http://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4MVRVHGUQNXhU=",0,162,new Date().getTime(),"","","","",""]);}</script></body>
</html>