<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Урал" name="title" />
    <meta content="Воспоминания о Свердловске 80-х из архивов немецкого фотографа Ивана Галерта" name="description" />
    <link href="http://www.colta.ru/storage/post/17739/cover_picture.jpg" rel="image_src" />
    <title>
      Урал | Colta.ru
    </title>
    <meta content="Урал | Colta.ru" property="og:title" />
    <meta content="Воспоминания о Свердловске 80-х из архивов немецкого фотографа Ивана Галерта" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/17739/cover_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="tv8KpS6VZdrKaj1NkB0F2MhjUcpMOJbBVM1g1oHUGSM=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a class="on" href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date"> 5 апреля 2018</span><a href="/specials" class="rubric">Colta Specials</a>
          <div>
            <span class="view">1432</span><a class="comments" data-disqus-identifier="17739" href="/galleries/specials/17739#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Урал
        </h1>
        <h2>Воспоминания о Свердловске 80-х из архивов немецкого фотографа Ивана Галерта
        </h2><span class="author" style="padding-bottom:0px;">&nbsp;</span>
        <script type="text/javascript">
          $(function() {
              $(".ad-gallery").adGallery();
          })
        </script>
        <div id="gallery">
          <div class="ad-gallery">
            <a class="prev" href="#"></a><a class="next" href="#"></a>
            <div class="ad-image-wrapper"></div>
            <div class="ad-controls"></div>
            <a class="icon" href="#"></a>
            <div class="ad-nav">
              <div class="ad-thumbs">
                <ul class="ad-thumb-list">
                  <li>
                    <a href="/storage/image/17048/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17048/preview_file.jpg" title="Свердловск,  1984" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17049/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17049/preview_file.jpg" title="Свердловск, 1981" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17050/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17050/preview_file.jpg" title="Свердловск, 1984" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17051/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17051/preview_file.jpg" title="Свердловск, 1985" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17052/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17052/preview_file.jpg" title="Свердловск, 1986" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17053/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17053/preview_file.jpg" title="Свердловск, 1986" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17054/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17054/preview_file.jpg" title="Свердловск, 1984" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17055/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17055/preview_file.jpg" title="Коуровка, 1988" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17056/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17056/preview_file.jpg" title="Пышма, 1985" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17057/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17057/preview_file.jpg" title="Пышма, 1980" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17058/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17058/preview_file.jpg" title="Свердловск, 1985" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17059/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17059/preview_file.jpg" title="Свердловск, 1982" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17060/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17060/preview_file.jpg" title="Свердловск, 1984" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17061/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17061/preview_file.jpg" title="Свердловск, 1985" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17062/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17062/preview_file.jpg" title="Свердловск, 1985" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17063/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17063/preview_file.jpg" title="Свердловск, 1988" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17064/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17064/preview_file.jpg" title="Свердловск, 1990" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17065/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17065/preview_file.jpg" title="Верхняя Тура, 1983" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17066/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17066/preview_file.jpg" title="Свердловск, 1983" /></a>
                  </li>
                  <li>
                    <a href="/storage/image/17067/file.jpg"><img alt="&copy; Иван Галерт" src="/storage/image/17067/preview_file.jpg" title="Пышма, 1985" /></a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/galleries/specials/17739" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/galleries/specials/17739&amp;url=http://www.colta.ru/galleries/specials/17739" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/galleries/specials/17739" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p><em>Автора этой серии фотографий зовут Йоханнес Галерт, но он просит называть его Иваном. Немецкий фотограф, который сейчас живет в Дюссельдорфе и снимает для газеты Bild, родился в Челябинске и прожил в Свердловске с 1975 года по 1990-й; там он посещал фотостудию «Товарищ», работал фотографом в УрГУ и снимал для себя повседневную жизнь столицы Урала. Смешные, трогательные, печальные и лирические фотозарисовки Ивана Галерта честно рассказывают нам о бытии и сознании советского человека перед крушением СССР. Эти черно-белые снимки — ценнейшие исторические документы, свидетельства эпохи, образ которой все чаще подвергается искажениям и манипуляции.</em><br>
          <br></p>
          
          <p><em><a href="http://www.galert.de/" target="_blank">Сайт фотографа</a></em></p>
          
          <p>&nbsp;</p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/galleries/specials/17739" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '17739';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block interview">
            <h3>
              Тест
            </h3>
            <div>
              <a class="img" href="/articles/school90/6973"><img alt="Post_cover_picture" src="/storage/post/6973/post_cover_picture.jpg" /></a><a class="head" href="/articles/school90/6973">Мемы 90-х</a>
              <p>
                Политики, пейджеры, дольчики: помните ли вы крылатые фразы и образы 1990-х?
              </p>
            </div>
          </div><div class="block news">
            <h3>
              новости
            </h3>
            <p class="nolink">
              <span>Вчера</span>
            </p>
            <p>
              <span>18:23</span><strong><a href="/news/17749">Томас Хэмпсон выступит в Москве</a></strong>
            </p>
            <p>
              <span>17:38</span><strong><a href="/news/17747">«ГРАУНД зин фест» объявил программу</a></strong>
            </p>
            <p>
              <span>17:05</span><strong><a href="/news/17748">Суд оправдал Юрия Дмитриева по главным статьям обвинения</a></strong>
            </p>
            <p>
              <span>15:09</span><strong><a href="/news/17746">Госдума одобрила законопроект о блокировке сайтов с порочащими сведениями</a></strong>
            </p>
            <p>
              <span>14:23</span><strong><a href="/news/17745">MIEFF 2018 открыл прием заявок</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847579412747387"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847579412747387',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="photoproject">
          <h3>
            <a class="link on" href="#">Фотопроекты</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="all" href="/galleries">все фотопроекты</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </h3>
          <div class="inner">
            <div class="lenta">
              <div>
                <a href="/galleries/specials/17422"><img alt="Gallery_cover_picture" src="/storage/post/17422/gallery_cover_picture.jpg" />Кола</a>
              </div>
              <div>
                <a href="/galleries/specials/17337"><img alt="Gallery_cover_picture" src="/storage/post/17337/gallery_cover_picture.jpg" />Simplex</a>
              </div>
              <div>
                <a href="/galleries/specials/17024"><img alt="Gallery_cover_picture" src="/storage/post/17024/gallery_cover_picture.jpg" />Фотокарточки для мамы</a>
              </div>
              <div>
                <a href="/galleries/specials/16978"><img alt="Gallery_cover_picture" src="/storage/post/16978/gallery_cover_picture.jpg" />«Спуглеры»</a>
              </div>
              <div>
                <a href="/galleries/specials/16850"><img alt="Gallery_cover_picture" src="/storage/post/16850/gallery_cover_picture.jpg" />Вепсский лес</a>
              </div>
              <div>
                <a href="/galleries/specials/16715"><img alt="Gallery_cover_picture" src="/storage/post/16715/gallery_cover_picture.jpg" />Вспомнить [что]</a>
              </div>
              <div>
                <a href="/galleries/specials/16560"><img alt="Gallery_cover_picture" src="/storage/post/16560/gallery_cover_picture.jpg" />Я, Обломов</a>
              </div>
              <div>
                <a href="/galleries/specials/16456"><img alt="Gallery_cover_picture" src="/storage/post/16456/gallery_cover_picture.jpg" />Синдром Медеи</a>
              </div>
              <div>
                <a href="/galleries/specials/16221"><img alt="Gallery_cover_picture" src="/storage/post/16221/gallery_cover_picture.jpg" />Вне себя</a>
              </div>
              <div>
                <a href="/galleries/specials/16164"><img alt="Gallery_cover_picture" src="/storage/post/16164/gallery_cover_picture.jpg" />Моя улица</a>
              </div>
              <div>
                <a href="/galleries/specials/16067"><img alt="Gallery_cover_picture" src="/storage/post/16067/gallery_cover_picture.jpg" />Суперпозиция</a>
              </div>
              <div>
                <a href="/galleries/specials/15839"><img alt="Gallery_cover_picture" src="/storage/post/15839/gallery_cover_picture.jpg" />Смена</a>
              </div>
              <div>
                <a href="/galleries/specials/15728"><img alt="Gallery_cover_picture" src="/storage/post/15728/gallery_cover_picture.jpg" />Сингулярное лето 2018-го</a>
              </div>
              <div>
                <a href="/galleries/specials/15604"><img alt="Gallery_cover_picture" src="/storage/post/15604/gallery_cover_picture.jpg" />Иннополис</a>
              </div>
              <div>
                <a href="/galleries/specials/15497"><img alt="Gallery_cover_picture" src="/storage/post/15497/gallery_cover_picture.jpg" />История болезни</a>
              </div>
              <div>
                <a href="/galleries/specials/15220"><img alt="Gallery_cover_picture" src="/storage/post/15220/gallery_cover_picture.jpg" />Знаки различия</a>
              </div>
              <div>
                <a href="/galleries/specials/15062"><img alt="Gallery_cover_picture" src="/storage/post/15062/gallery_cover_picture.jpg" />Новая Москва</a>
              </div>
              <div>
                <a href="/galleries/specials/14952"><img alt="Gallery_cover_picture" src="/storage/post/14952/gallery_cover_picture.jpg" />I love you</a>
              </div>
              <div>
                <a href="/galleries/specials/14896"><img alt="Gallery_cover_picture" src="/storage/post/14896/gallery_cover_picture.jpg" />Большой шлем</a>
              </div>
              <div>
                <a href="/galleries/specials/14743"><img alt="Gallery_cover_picture" src="/storage/post/14743/gallery_cover_picture.jpg" />В поисках моего отца</a>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <h3>
            <a class="link" href="#">Фотопроекты</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </h3>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/society/17662" target=""><img alt="Preview_cover_picture" src="/storage/post/17662/preview_cover_picture.jpg" /><br>Кемерово: люди, власть, язык скорби</br></a>
                <p>
                  <a class="view" href="/articles/society/17662">26082</a><a class="comments" data-disqus-identifier="17662" href="/articles/society/17662#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/media/17630" target=""><img alt="Preview_cover_picture" src="/storage/post/17630/preview_cover_picture.jpg" /><br>Это уже не беспомощность</br></a>
                <p>
                  <a class="view" href="/articles/media/17630">25925</a><a class="comments" data-disqus-identifier="17630" href="/articles/media/17630#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/media/17620" target=""><img alt="Preview_cover_picture" src="/storage/post/17620/preview_cover_picture.jpg" /><br>Согласие на несогласие</br></a>
                <p>
                  <a class="view" href="/articles/media/17620">24233</a><a class="comments" data-disqus-identifier="17620" href="/articles/media/17620#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/media/17678" target=""><img alt="Preview_cover_picture" src="/storage/post/17678/preview_cover_picture.jpg" /><br>Кто организовал вставание?</br></a>
                <p>
                  <a class="view" href="/articles/media/17678">19737</a><a class="comments" data-disqus-identifier="17678" href="/articles/media/17678#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/cinema/17599" target=""><img alt="Preview_cover_picture" src="/storage/post/17599/preview_cover_picture.jpg" /><br>Суздаль-2018: 20 новых открытий</br></a>
                <p>
                  <a class="view" href="/articles/cinema/17599">19363</a><a class="comments" data-disqus-identifier="17599" href="/articles/cinema/17599#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/music_modern/17675" target=""><img alt="Preview_cover_picture" src="/storage/post/17675/preview_cover_picture.jpg" /><br>Дельфин: «От них чего угодно можно ожидать»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17675">18854</a><a class="comments" data-disqus-identifier="17675" href="/articles/music_modern/17675#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/specials/17634" target=""><img alt="Preview_cover_picture" src="/storage/post/17634/preview_cover_picture.jpg" /><br>9 граммов в сердце</br></a>
                <p>
                  <a class="view" href="/articles/specials/17634">13995</a><a class="comments" data-disqus-identifier="17634" href="/articles/specials/17634#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/society/17663" target=""><img alt="Preview_cover_picture" src="/storage/post/17663/preview_cover_picture.jpg" /><br>Кемерово: между одиночеством и надеждой</br></a>
                <p>
                  <a class="view" href="/articles/society/17663">11794</a><a class="comments" data-disqus-identifier="17663" href="/articles/society/17663#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/literature/17715" target=""><img alt="Preview_cover_picture" src="/storage/post/17715/preview_cover_picture.jpg" /><br>Линор Горалик поговорила с Юрием Сапрыкиным о проекте «Полка»</br></a>
                <p>
                  <a class="view" href="/articles/literature/17715">10286</a><a class="comments" data-disqus-identifier="17715" href="/articles/literature/17715#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/music_modern/17708" target=""><img alt="Preview_cover_picture" src="/storage/post/17708/preview_cover_picture.jpg" /><br>Ненастоящий индеец</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17708">9481</a><a class="comments" data-disqus-identifier="17708" href="/articles/music_modern/17708#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/music_modern/17650" target=""><img alt="Preview_cover_picture" src="/storage/post/17650/preview_cover_picture.jpg" /><br>Анатолий Крупнов. Я остаюсь</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17650">8971</a><a class="comments" data-disqus-identifier="17650" href="/articles/music_modern/17650#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/theatre/17636" target=""><img alt="Preview_cover_picture" src="/storage/post/17636/preview_cover_picture.jpg" /><br>Алексей Бартошевич: фрагменты воспоминаний</br></a>
                <p>
                  <a class="view" href="/articles/theatre/17636">8687</a><a class="comments" data-disqus-identifier="17636" href="/articles/theatre/17636#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/17744" target=""><img alt="«Если музыканту есть что сказать, то не важно, каким способом он обращается с этой энергией»" src="/storage/post/17744/post_cover_picture.jpg" title="«Если музыканту есть что сказать, то не важно, каким способом он обращается с этой энергией»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/17744" target="">«Если музыканту есть что сказать, то не важно, каким способом он обращается с этой энергией»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дмитрий Синьковский о том, зачем скрипачу петь
                  </p>
                  <span class="date"> 5 апреля 2018</span><a class="view" href="/articles/music_classic/17744">1142</a><a class="comments" data-disqus-identifier="17744" href="/articles/music_classic/17744#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/17743" target=""><img alt="«СБПЧ»: «Мы не такие смелые парни, чтобы цитировать Дмитрия Маликова»" src="/storage/post/17743/post_cover_picture.jpg" title="«СБПЧ»: «Мы не такие смелые парни, чтобы цитировать Дмитрия Маликова»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/17743" target="">«СБПЧ»: «Мы не такие смелые парни, чтобы цитировать Дмитрия Маликова»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Участники петербургской группы — о новом альбоме «Мы не спали, мы снились» и о формуле хита
                  </p>
                  <span class="date"> 5 апреля 2018</span><a class="view" href="/articles/music_modern/17743">966</a><a class="comments" data-disqus-identifier="17743" href="/articles/music_modern/17743#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/17737" target=""><img alt="Ушат среди осин" src="/storage/post/17737/post_cover_picture.jpg" title="Ушат среди осин" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17737" target="">Ушат среди осин</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Ноябрь» Райнера Сарнета — холодная эстонская готика в Москве
                  </p>
                  <span class="date"> 4 апреля 2018</span><a class="view" href="/articles/cinema/17737">1448</a><a class="comments" data-disqus-identifier="17737" href="/articles/cinema/17737#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/17735" target=""><img alt="Угаров.doc" src="/storage/post/17735/post_cover_picture.jpg" title="Угаров.doc" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/17735" target="">Угаров.doc</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Михаил Угаров: первые воспоминания
                  </p>
                  <span class="date"> 4 апреля 2018</span><a class="view" href="/articles/theatre/17735">4927</a><a class="comments" data-disqus-identifier="17735" href="/articles/theatre/17735#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/17734" target=""><img alt="«Полет фантазии начинается там, где кончается тревога за сегодняшний день»" src="/storage/post/17734/post_cover_picture.jpg" title="«Полет фантазии начинается там, где кончается тревога за сегодняшний день»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/17734" target="">«Полет фантазии начинается там, где кончается тревога за сегодняшний день»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    COLTA.RU публикует «Печать номер пять» Павла Улитина
                  </p>
                  <span class="date"> 4 апреля 2018</span><a class="view" href="/articles/literature/17734">2107</a><a class="comments" data-disqus-identifier="17734" href="/articles/literature/17734#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/17708" target=""><img alt="Ненастоящий индеец" src="/storage/post/17708/post_cover_picture.jpg" title="Ненастоящий индеец" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/17708" target="">Ненастоящий индеец</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Первый баянист русского рока, лидер «Ноля» Федор Чистяков выпустил свой самый политизированный и лучший альбом — в Америке
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/music_modern/17708">9481</a><a class="comments" data-disqus-identifier="17708" href="/articles/music_modern/17708#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/17717" target=""><img alt="Норма" src="/storage/post/17717/post_cover_picture.jpg" title="Норма" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17717" target="">Норма</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    «Не в себе» Стивена Содерберга — кино, которое держит себя в руках
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/cinema/17717">1575</a><a class="comments" data-disqus-identifier="17717" href="/articles/cinema/17717#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/17719" target=""><img alt="Весеннее обострение" src="/storage/post/17719/post_cover_picture.jpg" title="Весеннее обострение" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/17719" target="">Весеннее обострение</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Главные сериалы наступившей наконец весны
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/media/17719">6183</a><a class="comments" data-disqus-identifier="17719" href="/articles/media/17719#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/17715" target=""><img alt="«Мы очень старались не городить отсебятину и не делать вид, что мы всё это сами впервые придумали»" src="/storage/post/17715/post_cover_picture.jpg" title="«Мы очень старались не городить отсебятину и не делать вид, что мы всё это сами впервые придумали»" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/17715" target="">«Мы очень старались не городить отсебятину и не делать вид, что мы всё это сами впервые придумали»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Линор Горалик поговорила с Юрием Сапрыкиным о новом сайте о книгах «Полка»
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/literature/17715">10286</a><a class="comments" data-disqus-identifier="17715" href="/articles/literature/17715#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/17710" target=""><img alt="Минус-корабль, минус-объекты, минус-миры" src="/storage/post/17710/post_cover_picture.jpg" title="Минус-корабль, минус-объекты, минус-миры" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/17710" target="">Минус-корабль, минус-объекты, минус-миры</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Михаил Эпштейн о поэзии Алексея Парщикова
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/literature/17710">1620</a><a class="comments" data-disqus-identifier="17710" href="/articles/literature/17710#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/society/17698" target=""><img alt="Что знают о настоящем и будущем миграции российский и французский антропологи?" src="/storage/post/17698/post_cover_picture.jpg" title="Что знают о настоящем и будущем миграции российский и французский антропологи?" /></a><a href="/society" class="rubric">Общество</a><br /><a class="head" href="/articles/society/17698" target="">Что знают о настоящем и будущем миграции российский и французский антропологи?</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Сергей Абашин и Чоура Макареми — о миграции как экономическом, юридическом и экзистенциальном вызове современности
                  </p>
                  <span class="date"> 3 апреля 2018</span><a class="view" href="/articles/society/17698">7501</a><a class="comments" data-disqus-identifier="17698" href="/articles/society/17698#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/17699" target=""><img alt="Made in Saint Petersburg" src="/storage/post/17699/post_cover_picture.jpg" title="Made in Saint Petersburg" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/17699" target="">Made in Saint Petersburg</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Что смотреть на фестивале Dance Open: гид COLTA.RU
                  </p>
                  <span class="date"> 2 апреля 2018</span><a class="view" href="/articles/theatre/17699">4528</a><a class="comments" data-disqus-identifier="17699" href="/articles/theatre/17699#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/specials/17739?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/galleries/specials/17739";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4DQhZdVVsAQk1ADlhG",0,283,new Date().getTime(),"","","","",""]);}</script></body>
</html>