<!DOCTYPE html>
<html>
  <head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
    <link href="/favicon.ico" rel="shortcut icon" />
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
    <meta content="width=1024" name="viewport" />
    <meta content="Против выборов" name="title" />
    <meta content="Не хотите идти на выборы? Бельгийский историк Давид Ван Рейбрук знает почему" name="description" />
    <link href="http://www.colta.ru/storage/post/17557/detailed_picture.jpg" rel="image_src" />
    <title>
      Против выборов | Colta.ru
    </title>
    <meta content="Против выборов | Colta.ru" property="og:title" />
    <meta content="Не хотите идти на выборы? Бельгийский историк Давид Ван Рейбрук знает почему" property="og:description" />
    <meta content="http://www.colta.ru/storage/post/17557/detailed_picture.jpg" property="og:image" />
    <meta content="444834165548669" property="fb:app_id" />
    <link href="/assets/application-c081560a844d13c4a3ebf48f9b2ea3c6.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/application-52bed04c387048a1ca4dbc352cead2df.js" type="text/javascript"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <meta content="authenticity_token" name="csrf-param" />
    <meta content="aw/vOzQmIdBkXvVPseE74T2/0jTT6Vnbco2aL4YdJlQ=" name="csrf-token" />
  </head>
  <body class="width_1320">
    <script type="text/javascript" src="https://userapi.com/js/api/openapi.js?49"></script>
    <script type="text/javascript">
        VK.init({apiId: 3034541, onlyWidgets: true});
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=444834165548669";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <div align="center"><!--AdFox START-->
    <!--colta-->
    <!--Площадка: Colta.ru / * / *-->
    <!--Тип баннера: Перетяжка 100%-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_151019460876319166"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 202734,
            containerId: 'adfox_151019460876319166',
            params: {
                pp: 'g',
                ps: 'bfdj',
                p2: 'y'
            }
        });
    </script></div>
    
    <section id="main">
      <form accept-charset="UTF-8" action="/search" id="search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
            <div>
              <input class="input" id="post_query" name="post[query]" size="30" type="text" /><input class="button" name="commit" type="submit" value="" />
            </div></form>
      <header>
        <span class="img_18" title="Адресовано читателям, достигшим 18 лет">&nbsp;</span>
        <nav>
          <div class="left">
            <a href="/about">О проекте</a><a href="/sovet">Попечители</a><a href="/partners">Партнеры</a>
          </div>
          <a class="logo" href="/"><img alt="Logo" src="/assets/logo-afb684c3d35fc1f6f103f9fb638c8ec1.png" /></a>
          <div class="right">
            <a href="http://www.facebook.com/colta.ru" target="_blank"><img alt="Soc_01" src="/assets/soc_01-512ba03e31589a6ed11903e312ed9e24.png" /></a><a href="http://vk.com/colta_ru" target="_blank"><img alt="Soc_02" src="/assets/soc_02-c69d1d991b38e6ae21d49000389daabc.png" /></a><a href="https://twitter.com/ColtaRu" target="_blank"><img alt="Soc_03" src="/assets/soc_03-1e8175bcebcaf248212d8eda9d7ab5a2.png" /></a><a href="/feed" target="_blank"><img alt="Rss" src="/assets/rss-353d89819f5463f4bc21e81ddf365600.png" /></a><a class="help" href="https://planeta.ru/campaigns/colta" target="_blank">Помоги сайту<img alt="Header_help" src="/assets/header_help-4312a8c6c96abf580396ef3ee0dd7bff.png" /></a><a class="search" href="#"><img alt="Search_icon" src="/assets/search_icon-bc3f95183f396a3e08ec4b08f3013bbb.png" /></a>
          </div>
        </nav>
      </header><section id="menu">
        <a class="logo" href="/"><img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" /></a>
        <div class="inner">
          <div class="shift">
            <a href="/cinema">Кино<em>&nbsp;</em></a><a href="/art">Искусство<em>&nbsp;</em></a>
            <div class="submenu">
              <a class="music" href="#" onclick="return false">Музыка<em>&nbsp;</em></a>
              <div>
                <a href="/music_modern">Современная<span> музыка</span><em>&nbsp;</em></a><a href="/music_classic">Академическая<span> музыка</span><em>&nbsp;</em></a>
              </div>
            </div>
            <a href="/literature">Литература<em>&nbsp;</em></a><a href="/theatre">Театр<em>&nbsp;</em></a><a href="/media">Медиа<em>&nbsp;</em></a><a href="/society">Общество<em>&nbsp;</em></a><a href="/science">Наука<em>&nbsp;</em></a><a class="on" href="/specials">Colta Specials<em>&nbsp;</em></a>
          </div>
          <a href="/boell" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/25/picture.png&#x27;)">Бёлль: контексты</a>
          <a href="/mosty" class="spec_menu_item" style="background-image:url(&#x27;/storage/category/13/picture.png&#x27;)">Мосты</a>
        </div>
      </section>
      <div id="author">
        <div class="head">
          <span class="date">16 марта 2018</span><a href="/specials" class="rubric">Colta Specials</a>
          <div>
            <span class="view">1047</span><a class="comments" data-disqus-identifier="17557" href="/articles/specials/17557#disqus_thread">0</a>
          </div>
        </div>
      </div>
      <section class="article new" id="content">
        <h1>
          Против выборов
        </h1>
        <h2>Не хотите идти на выборы? Бельгийский историк Давид Ван Рейбрук знает почему
        </h2>
        <span class="author"><em>текст:</em> <a href="/authors/1084">Давид Ван Рейбрук</a></span>
        <div align="center">
          <center><img alt="Detailed_picture" src="/storage/post/17557/detailed_picture.jpg" /><span class="img_text">© Глеб Щелкунов / Коммерсантъ</span></center>
        </div>
        <div class="soc_block">
          <a class="soc soc_fb s_01" href="http://www.facebook.com/sharer.php?u=http://www.colta.ru/articles/specials/17557" title="Поделиться ссылкой в facebook"><strong><img alt="S_01" src="/assets/s_01-fac537214d3eb6464b9e5c3c6355aa7e.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_tw s_02" href="https://twitter.com/intent/tweet?original_referer=http://www.colta.ru/articles/specials/17557&amp;url=http://www.colta.ru/articles/specials/17557" title="Поделиться ссылкой в Twitter"><strong><img alt="S_02" src="/assets/s_02-58b6166a449bdda4d363136c65239bfa.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="soc soc_vk s_03" href="http://vk.com/share.php?url=http://www.colta.ru/articles/specials/17557" title="Поделиться ссылкой в Vkontakte"><strong><img alt="S_03" src="/assets/s_03-bb053a78ba2bf4e43941762b515b8de9.png" /></strong><span>0</span><em>&nbsp;</em></a><a class="for" href="https://planeta.ru/campaigns/colta" target="_blank"><strong><img alt="S_05" src="/assets/s_05-91633e7fadc95e312a05c2a29feb000f.png" /></strong><span>помоги<br />сайту</span></a>
        </div>
        <div class="content">
          <p><em>На этой неделе издательство Ad Marginem и музей современного искусства «Гараж» выпустили книгу бельгийского историка Давида Ван Рейбрука «Против выборов» — по многочисленным отзывам, один из лучших текстов о политике последних лет. В ней автор описывает современный кризис демократических институтов — по сути, историю болезни современных демократий — и предлагает методы лечения. COLTA.RU публикует первый раздел книги Давида Ван Рейбрука, в котором описаны главные симптомы заболевания: падение доверия к выборам и синдром демократической усталости.</em></p>
          
          <h6>Воодушевление и недоверие: парадокс демократии</h6>
          
          <p>С демократией происходит нечто странное: кажется, что все к ней стремятся, но никто в нее уже не верит. Данные международной статистики говорят, что в мире растет число людей, считающих себя сторонниками демократии. Крупный всемирный исследовательский проект <em>WVS</em> (<em>World Values Survey</em> — Всемирный обзор ценностей, проект, изучающий ценности и убеждения людей) несколько лет назад опросил более 73&nbsp;тысяч человек из 57&nbsp;стран, представлявших около 85% мирового населения. Положительный ответ на вопрос, является ли демократия хорошим методом управления страной, дали целых 91,6% опрошенных. Еще никогда в истории число людей, положительно настроенных к концепции демократии, не было таким высоким.</p>
          
          <p>Такое воодушевление по поводу демократии тем более удивительно, что еще 70&nbsp;лет назад позиции демократии были невероятно слабы. Параллельно с существовавшими в то время фашистским, коммунистическим и колониальными режимами к концу Второй мировой войны в мире насчитывалось всего 12&nbsp;полноценных демократий. Затем их количество стало медленно увеличиваться, и в 1972 году были 44 свободные страны. В 1993-м их уже было&nbsp;72. Сейчас из общего количества стран&nbsp;(195) выборных демократий 117. Из них 90 считаются свободными и на практике. Никогда еще не было столько стран с демократическим устройством, никогда еще у демократии не было столько последователей.</p>
          
          <p>И все же прежнего воодушевления больше нет. Уже упомянутый <em>WVS</em> обнаружил также, что за последние десять лет во всем мире отмечается рост симпатий к сильным лидерам, «которые могут не считаться с выборами или парламентом», а доверие к таким институтам, как парламент, правительства и политические партии, находится на необычайно низком уровне. Складывается впечатление, что людям нравится лишь сама идея демократии, а не ее практическая реализация, во всяком случае, не в ее современном виде.</p>
          
          <p>Частично это снижение популярности связано с молодыми демократиями. Спустя 20&nbsp;лет после падения Берлинской стены особенно сильное разочарование имеет место в странах бывшего Восточного блока. «Арабская весна», судя по всему, тоже далеко не везде заканчивается демократическим летом. Даже в тех странах, где прошли выборы (Тунис, Египет), для многих открывается теневая сторона нового строя. Для тех, кто впервые знакомится с демократией, горькая истина заключается в том, что на практике она не настолько прекрасна, как радужные мечты о ней, особенно если демократизация страны проходит на фоне насилия, коррупции и экономического спада.</p>
          
          <p>Но это не единственная причина. Даже убежденных демократов охватывает чувство неуверенности, и нигде этот парадокс не ошеломляет так, как в Европе. Несмотря на то что в Европе концепция демократии имеет исторические корни и до сих пор поддерживается большинством населения, доверие к имеющимся демократическим институтам тает на глазах. Осенью 2012&nbsp;года «Евробарометр», официальный исследовательский центр Евросоюза, констатировал, что всего 33% европейцев сохраняют доверие к Евросоюзу. (В 2004 году этот показатель составлял 50%!) Уровень доверия к парламенту и правительству своей страны оказался еще ниже: 28% и 27% соответственно. За многие годы это самые низкие цифры. В настоящее время от двух третей до трех четвертей населения не доверяют важнейшим институтам своей политической экосистемы. И хотя здоровый скепсис является неотъемлемой частью гражданского самосознания, возникает закономерный вопрос: каковы допустимые границы этого недоверия и когда конструктивная критика перейдет в самое настоящее отвращение.</p>
          
          <p>Судя по последним данным, это недоверие охватывает всю Европу. Оно не ограничивается только формальными политическими институциями, а распространяется также на сферу общественных услуг, таких, как почта, здравоохранение и железные дороги. Доверие к политике — лишь одна из граней общего мировоззрения. Но если обратиться к демократическим институтам, то наибольшее недоверие вызывают политические партии (в среднем 3,9 из 10 баллов, по оценке жителей Евросоюза), за ними следуют парламент (4 из 10), правительство (4,2 из 10) и пресса (4,3 из 10). Впрочем, это недоверие взаимно. Нидерландский политик Петер Канне представил в 2011 году интересные цифры касательно того, как политики в Гааге относятся к голландскому обществу. Из правительственной элиты Нидерландов 87% считают себя свободолюбивыми, открытыми миру людьми с новаторскими идеями. При этом 89% считают свой народ традиционным, консервативным и националистическим. То есть среди политиков распространено мнение, что они придерживаются ценностей более высокого порядка, чем простые жители. В других странах Европы ситуация вряд ли отличается.</p>
          
          <p>Вернемся к простому гражданину. Его возросшее недоверие часто объясняют апатией. Будто бы растущий индивидуализм и консьюмеризм настолько притупили его гражданскую ответственность, что вера в демократию сменилась безразличием. Теперь он в лучшем случае равнодушен и переключает канал, как только речь заходит о политике. Говорят, что «гражданин самоустраняется». Это мнение не вполне соответствует истине. Да, очень многие люди практически не интересуются политикой, но таких людей во все времена было существенное количество. Сейчас речь не идет о том, что пропадает интерес к политике. Наоборот, согласно исследованиям, он выше обычного: сейчас люди больше говорят о политике с друзьями, родственниками и коллегами. То есть волны апатии не наблюдается. Можно ли на этом успокоиться? Это большой вопрос. Ситуация, когда интерес к политике растет, а доверие к политике падает, всегда чревата последствиями. Ведь между тем, что гражданин почитает необходимым, и тем, что на его глазах делает политик, между тем, что кажется ему важным, и отношением к этому государства пролегает пропасть. И в результате — горькое разочарование. Как может отразиться на стабильности страны то, что все больше граждан внимательно следит за <em>whereabouts</em> (телодвижениями) власть имущих, испытывая к ним все меньше доверия? Сколько насмешек вынесет система, не потеряв прочности? И уместно ли еще говорить о каких-то там насмешках, когда о своих убеждениях любой теперь может заявить во всеуслышание?</p>
          
          <p>Мир, в котором мы живем, прямо противоположен миру шестидесятых. Тогда простая фермерша могла быть совершенно равнодушна к политике и одновременно с этим полностью доверять политикам. Социологические опросы подтверждают, что фермерша спокойно принимала все, что происходило в политике, и такая вера в политику была широко распространена в Западной Европе. Девиз того времени звучал так: апатия и доверие. Сегодня он звучит иначе: воодушевление и недоверие.</p>
          
          <p>Неспокойные нынче времена.</p>
          
          <h6>Кризис легитимности: сокращение группы поддержки</h6>
          
          <p>Демократия, аристократия, олигархия, диктатура, деспотизм, тоталитаризм, абсолютизм, анархия — любое политическое устройство должно найти равновесие между двумя фундаментальными критериями: эффективностью и легитимностью. Эффективность измеряется тем, насколько быстро правительство находит удачные решения возникающих проблем. Легитимность измеряется тем, насколько сами жители включены в принятие этих решений. Насколько незыблем авторитет правительства? Для эффективности главное — решимость, для легитимности — народное одобрение. При этом оба критерия обратно пропорциональны друг другу: диктатура — несомненно, самая эффективная форма правления (один человек решает, и всё тут), вот только устойчивой легитимностью она сопровождается редко. Обратный пример, когда страна бесконечно обсуждает любое нововведение со всеми жителями, показывает высочайший уровень поддержки, но точно не способность к решительным действиям.</p>
          
          <p>Демократия — «лучшая из худших» форм правления именно потому, что пытается пойти навстречу обоим критериям. Любая демократия стремится к здоровому балансу между легитимностью и эффективностью. Критика в адрес демократии может касаться либо одного, либо другого. И система остается на плаву, балансируя, как шкипер во время качки, перенося вес с одной ноги на другую в зависимости от крена. Но сегодня западные демократии переживают кризис и легитимности, и эффективности. Это нечто новое. Это уже не просто качка, а настоящий шторм. Чтобы понять это, давайте посмотрим на цифры, редко попадающие в передовицы газет. Если сосредоточиться на мелкой ряби, рассматривая сквозь лупу результаты многочисленных опросов или выборов, можно упустить из виду крупные океанские течения и климатические закономерности.</p>
          
          <p>В дальнейшем я буду рассматривать правительства разных стран. Само собой разумеется, что помимо них существуют локальные, региональные и наднациональные структуры. Но именно на национальном уровне будет удобнее всего рассмотреть состояние представительной демократии.</p>
          
          <p>Кризис легитимности проявляется в трех непременных симптомах. Во-первых, все меньше людей ходит на выборы. В шестидесятых годах в Европе явка была более 85%. В девяностых годах — меньше 79%. В первом десятилетии XXI&nbsp;века эта цифра опустилась ниже 77%, что стало самым низким показателем со времен Второй мировой войны.</p>
          
          <p>Если говорить об абсолютных величинах, то не желают ходить на выборы миллионы европейцев. Скоро таковых будет четверть от всего населения, имеющего право голоса. В США эта тенденция проявляется еще ярче: на президентских выборах <em>voter turnout</em> (явка избирателей) составляет меньше 60%, на <em>midterm</em> (промежуточных) выборах — всего около 40%. Электоральный абсентеизм становится на Западе главным политическим течением, но об этом никто не говорит. В Бельгии, конечно же, неявка на выборы гораздо ниже в связи с обязанностью ходить на выборы (за последние 10&nbsp;лет неявка составила в среднем около 10%), но и эта цифра растет: с 4,91% в 1971 году до 10,78% в 2010-м. Явка на муниципальные выборы 2012 года в Бельгии, информация о которых постоянно муссировалась в прессе, вообще стала самой низкой за последние 40&nbsp;лет, а в таких городах, как Антверпен и Остенде, абсентеизм вырос до 15%. Особенно удручает именно та цифра, которая касается Антверпена: на протяжении нескольких месяцев борьба за кресло бургомистра оставалась главной темой в бельгийской прессе. В Нидерландах на парламентские выборы в сентябре 2012 года не явились 26%&nbsp;избирателей. В 1977 году неявившихся было всего 12%. У демократии серьезные проблемы с легитимностью, если граждане больше не желают участвовать в ее важнейшей процедуре — голосовании. Можно ли тогда говорить о том, что парламент представляет народ? Может, стоит на четыре года оставить четверть кресел пустыми?</p>
          
          <p>Во-вторых, наряду с неявкой существует текучка избирателей. Европейские избиратели не только стали меньше голосовать — они стали голосовать более непредсказуемо. Тот, кто все-таки ходит на выборы, может быть, и признает легитимность процедуры, но все реже хранит верность одной и той же партии. Те организации, что имеют право представлять избирателей, имеют счастье чувствовать их поддержку лишь в течение очень недолгого времени. Политологи называют это электоральной волатильностью и говорят о том, что она невероятно возросла начиная с девяностых годов и достигает в некоторых случаях 10%, 20% и даже 30%. Рулит «парящий в небе» избиратель. Сдвиги политических пластов становятся все более привычным делом. «Те выборы, что до настоящего момента проходили в XXI&nbsp;веке, подтверждают эту тенденцию, — утверждается в одном современном политическом обзоре. — Австрия, Бельгия, Нидерланды и Швеция установили новые рекорды, когда популярность крайне правых внезапно выросла (в Нидерландах в 2002 году) или внезапно упала (в Австрии в 2002 году), из-за чего результаты выборов оказались самыми непредсказуемыми за всю историю Западной Европы».</p>
          
          <p>В-третьих, все меньше людей состоит в политических партиях. В странах Евросоюза всего 4,65% избирателей являются членами какой-либо партии. Мы сейчас говорим о средних показателях. В Бельгии у 5,5% избирателей есть партийный билет (в 1980&nbsp;году их было 9%), в Нидерландах — всего у 2,5% (против 4,3% в 1980&nbsp;году), но постепенное снижение присутствует везде. В недавнем научном исследовании этот феномен был охарактеризован как <em>quite staggering</em> (невероятный, ошеломляющий). Проведя систематический анализ, исследователи пришли к следующему заключению: «В крайних случаях (Австрия, Норвегия) снижение количества членов партии составляет больше 10%, в остальных — около пяти. Все страны, за исключением Португалии, Греции и Испании [где демократизация произошла только в семидесятых годах], отмечают также резкое долгосрочное снижение в абсолютных цифрах: снижение на миллион человек и более в Великобритании, Франции и Италии, полмиллиона в Германии и почти столько же в Австрии. Политические партии в Великобритании, Норвегии и Франции потеряли более половины членов с 1980 года, в Швеции, Ирландии, Швейцарии и Финляндии — почти половину. Эти цифры впечатляют, они как бы намекают на то, что сами суть и смысл партийного членства изменились до неузнаваемости».</p>
          
          <p>Что говорит о легитимности демократического устройства тот факт, что все меньше людей стремится присоединиться к важнейшим игрокам внутри этого устройства? Насколько плохо, что политические партии вошли в число институтов, пользующихся в Европе наименьшим доверием? И почему лидеры этих партий так редко по этому поводу переживают?</p>
          
          <h6>Кризис эффективности: решимость пробуксовывает</h6>
          
          <p>Переживает кризис не только легитимность демократии — испытывает серьезные проблемы и эффективность. Становится все сложнее управлять «твердой рукой». Порой проходит полтора десятка лет, прежде чем в парламенте дело доходит до голосования за принятие закона. Все больше сил уходит на то, чтобы сформировать правительства, многие из них нестабильны, а когда их мандат подходит к концу, избиратели все строже наказывают их. А выборы, в которых и так участвует все меньше людей, часто делают правительства менее эффективными.</p>
          
          <p>Давайте подробно разберем три симптома.</p>
          
          <p>Во-первых, переговоры по созданию коалиций длятся все дольше, особенно в странах, где для этого требуются сложные политические комбинации. И это касается не только Бельгии, которая начиная с июня 2010 года побила все рекорды и полтора года просидела без правительства, но также Испании, Италии и Греции, где после последних выборов формирование кабинетов шло с большим трудом. Даже в Нидерландах процесс приобретает все более неприятные черты. В послевоенное время из девяти коалиций, переговоры о создании которых длились более 80&nbsp;дней, пять относятся к периоду после 1994&nbsp;года. Причины разные. Несомненно, одна из них заключается в том, что тексты соглашений становятся все объемнее и включают в себя все больше деталей.</p>
          
          <p>Эта эволюция тем более примечательна, что времена нынче непредсказуемые и требуется как никогда гибко реагировать на внезапно возникающие насущные проблемы. Однако, судя по всему, недоверие между участниками коалиции настолько сильно и настолько велик страх перед возможным будущим наказанием со стороны избирателей, что политический курс теперь приходится прописывать до мельчайших деталей, а от согласованного текста потом нельзя отступать ни на йоту. Каждая партия стремится добиться наилучшей сделки, все должно быть заранее высечено в граните, важно обезопасить свою программу, сохранив ее в максимально первозданном виде. В результате мы имеем длительные переговоры.</p>
          
          <p>Во-вторых, теперь партии, входящие в состав правительства, подвергаются все большему давлению. Сравнительное изучение представительных правительств — довольно новая область, но все же результаты впечатляют. Особенно результаты исследования того, как европейский избиратель «вознаграждает» партию, за которую голосовал. Какая участь ждет правительственную партию на следующих выборах? В пятидесятые и шестидесятые годы партии, присоединявшиеся к правящей коалиции, в следующих выборных циклах теряли от 1% до 1,5% голосов, в семидесятые — 2%, в восьмидесятые — 3,5%, а в девяностые — 6%. С началом нового века речь идет уже о восьми и более процентах. На последних выборах в Финляндии, Нидерландах и Ирландии правящие партии потеряли соответственно 11%, 15% и 27% своих избирателей. Кто теперь в Европе захочет править твердой рукой, если цена за участие в правительстве столь неумолимо высока? Намного рациональнее в данный момент остаться в сторонке, во всяком случае, если это не влияет на финансирование партии, как это происходит там, где ей платит государство.</p>
          
          <p>В-третьих, государственное управление все время замедляется. Большие инфраструктурные проекты, такие, как новая ветка метро в Амстердаме, соединяющая север и юг города, новый вокзал в Штутгарте, завершение кольцевой дороги в Антверпене или строительство запланированного международного аэропорта недалеко от Нанта, либо не доводятся до конца, либо завершаются с большим трудом. Национальные европейские правительства во многом потеряли свой авторитет и власть из-за того, что они привязаны к десяткам местных и наднациональных игроков. И если раньше для правительства такие проекты были источником престижа и свидетельством профессионализма, то теперь они в лучшем случае — ночной кошмар. Гордые времена проекта «Дельта», заградительной дамбы Афслёйтдейк, сети <em>TGV</em>14 и тоннеля под Ла-Маншем прошли. Если национальным правительствам не по силам даже построить тоннель или мост, что они вообще могут сделать без посторонней помощи? Мало что: ведь они связаны по рукам и ногам национальным долгом, европейским законодательством, американскими рейтинговыми бюро, транснациональными корпорациями и международными соглашениями. В начале XXI&nbsp;века то понятие суверенитета, которое было фундаментом национального государства, стало очень относительным. Из-за этого национальные правительства уже не в состоянии адекватно разобраться с серьезными проблемами нашего времени: изменением климата, банковским кризисом, офшорным мошенничеством, миграцией, перенаселенностью.</p>
          
          <p>Бессилие — вот кодовое слово нашего времени: бессилие гражданина перед лицом правительства, бессилие правительства перед лицом Европы и бессилие Европы перед лицом остального мира. Насмотревшись на бардак у своих ног, каждый бросает взгляд вверх, но в этом взгляде нет ни надежды, ни доверия, а есть отчаяние и гнев. Власть сегодня — это лестница, на которой каждый присутствующий клянет остальных.</p>
          
          <p>Политика всегда была искусством достижения возможных целей, а сейчас она стала искусством достижения микроскопических целей.</p>
          
          <p>Потому что неспособность заниматься структурными проблемами сопровождается чрезвычайным вниманием к проблемам тривиальным, подогреваемым съехавшими с катушек СМИ, которые вполне в русле рыночной логики стали относиться к раздуванию ничтожных конфликтов с куда бóльшим интересом, чем к своей задаче помогать разбираться в реальных проблемах, тем более что тиражи падают. Другими словами, как никогда ранее мы имеем дело с властью обезумевшей моды. Парламент Нидерландов озадачился этой проблемой в 2009 году. Отчет парламентской координационной группы свидетельствует о недюжинной проницательности: «Ради того чтобы выжить на следующих выборах, политики все время заняты зарабатыванием очков. А СМИ, приобретающие все более коммерческий характер, более чем охотно предлагают им свои возможности, из-за чего эти три составляющие [политика, СМИ и бизнес] крепко завязаны друг на друга, создавая некий “Бермудский треугольник”, в котором мистическим образом все тонет, при этом все удивляются, отчего же это происходит. &lt;…&gt; Представляется, что вследствие взаимодействия политики и СМИ в политике все бóльшую роль играют случайные факторы. СМИ живут новостями. Сами журналисты в частных беседах говорят от том, что происшествия пользуются у СМИ бóльшим спросом, чем хорошие дебаты, которые тоже случаются».</p>
          
          <p>Хороший термин — «случайные факторы». Цифры не дадут соврать. За последние годы число устных и письменных вопросов, внесенных предложений и дебатов по горячим темам в нидерландском парламенте резко взмыло вверх — и вместе с ним количество просмотров политических ток-шоу на нидерландском телевидении: ведь для народного избранника нет ничего важнее, чем набрать побольше очков, пока работают камеры. «Депутаты рады каждый день заявлять о том, что они “удручены”, “шокированы” или “крайне неприятно удивлены”, — отмечает в своем отчете один из информантов. — В XIX&nbsp;веке в нижней палате было, вероятно, слишком много престарелых юристов; в нынешнем их слишком мало».</p>
          
          <p>Если погоня за популярностью одерживает верх над исполнением обязанностей, если предвыборная лихорадка становится хроническим заболеванием, если компромиссы называются не иначе как предательством, если партийная политика систематически вызывает презрение, если участие в правительстве оборачивается для партии резким уменьшением числа избирателей, то стоит ли ждать, что в политику пойдет идеалистически настроенная молодежь? Парламент может зачахнуть без притока свежих сил. Все сложнее становится находить новых людей, у которых бы горели глаза: вот и вторичный симптом кризиса эффективности. Политикам уготована та же судьба, что и учителям: раньше это были уважаемые люди, теперь их труд презирают. Очень емко выражает суть происходящего название одной нидерландской брошюры о привлечении новых талантливых политиков: «Найти и удержать». Удерживать их непросто: ведь талантливые политики выгорают быстрее, чем раньше. Председатель Евросовета Херман Ромпей недавно сказал следующее: «Работая в условиях нынешней демократии, люди “изнашиваются” ужасающе быстро. Мы не должны допустить того, чтобы демократия “износилась” сама собой».</p>
          
          <p>И в этом вся суть кризиса эффективности: демократия теряет зубы, но, удивительное дело, производит все больше шума. Вместо того чтобы, осознавая свои слабость и ограниченный радиус действия, стыдливо сидеть в уголке и говорить вполголоса, политик может (да что там — должен) кричать со всех крыш о своих достоинствах — выборы и СМИ не оставляют ему другого варианта, и желательно при этом сжимать кулаки и стоять на своем, вздернув подбородок: ведь это красиво и создает впечатление активных действий. Так ему кажется. Вместо того чтобы смиренно признать, что устройство власти эволюционирует, и искать новые формы управления, которые имели бы смысл, политик продолжает играть в выборно-медийные игры, часто против собственной воли и против воли гражданина, которому все это начинает надоедать: такая высосанная из пальца, наигранная истерика не способствует возврату доверия. Кризис эффективности только усиливает кризис легитимности.</p>
          
          <p>Результаты соответствующие. Симптомы, которыми страдает западная демократия, столь же многочисленны, сколь и расплывчаты, но если собрать их все в одном месте (неявка на выборы, размытость избирательных предпочтений, сокращение численности партий, административное бессилие, политический паралич, боязнь оттолкнуть электорат, недобор рекрутов, компульсивный поиск одобрения, хроническая предвыборная лихорадка, изнуряющий медийный стресс, подозрительность, безразличие и прочие недомогания), то перед нами возникают очертания синдрома демократической усталости — болезни, еще не описанной, но тем не менее явно присущей многочисленным западным демократиям. Давайте посмотрим на уже существующие диагнозы.<br>
          <br></p>
          
          <p><em>Редактор: Александр Дунаев<br>
          Перевод: Ирина Бассина, Екатерина Торицына</em></p>
          
          <div class="share">
            <div class="fb-like" data-href="http://www.colta.ru/articles/specials/17557" data-width="450" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>
            
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", verb: 1});
            </script>
            
            <!--<a class="print" href="#">&nbsp;</a>-->
            
          </div>
          <a class="help_site like_material" href="https://planeta.ru/campaigns/colta" target="_blank"><img alt="Help_left" class="left" src="/assets/help_left-786f39c16ee84b164af27e3018c86d85.png" />Понравился материал?<img alt="Like_material" class="img" src="/assets/like_material-5bec7d02a43647f6bb630140e0cf2a83.png" />помоги сайту!<img alt="Help_right" class="right" src="/assets/help_right-5b5b94c83c54442615009d027b09f2af.png" /></a><div id="banner_04">
            <!--AdFox START-->
            <!--colta-->
            <!--Площадка: Colta.ru / * / *-->
            <!--Тип баннера: 1000х400-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_149847593189796857"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 202734,
                    containerId: 'adfox_149847593189796857',
                    params: {
                        pp: 'i',
                        ps: 'bfdj',
                        p2: 'famm'
                    }
                });
            </script>
          </div>
          <div class="comments_head">
            Комментарии
          </div>
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
              var disqus_identifier = '17557';
          
              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          
        </div>
        <div id="right">    <!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <верх страницы>-->
          <div id="adfox_149847572076018709"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847572076018709',
                  params: {
                      pp: 'g',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          <div class="block interview">
            <h3>
              Тест
            </h3>
            <div>
              <a class="img" href="/articles/specials/4564"><img alt="Post_cover_picture" src="/storage/post/4564/post_cover_picture.jpg" /></a><a class="head" href="/articles/specials/4564">Егор Летов. «Снаружи всех измерений»</a>
              <p>
                50-летию лидера «Гражданской обороны» посвящается
              </p>
            </div>
          </div><div class="block news">
            <h3>
              новости
            </h3>
            <p>
              <span>18:28</span><strong><a href="/news/17568">В МАММ обсудят сюжет в коммуникации</a></strong>
            </p>
            <p>
              <span>17:13</span><strong><a href="/news/17567">На премию «Лицей» претендуют три тысячи молодых авторов</a></strong>
            </p>
            <p>
              <span>15:59</span><strong><a href="/news/17564">Роднянский и Крыжовников готовят вариацию «Приключений Электроника»</a></strong>
            </p>
            <p>
              <span>15:13</span><strong><a href="/news/17562">День «Просветителя» состоится в Москве</a></strong>
            </p>
            <p>
              <span>13:47</span><strong><a href="/news/17561">Начинается инклюзивный фестиваль «Кинотавра»</a></strong>
            </p>
            <a class="all" href="/news">Все новости</a>
          </div><!--AdFox START-->
          <!--colta-->
          <!--Площадка: Colta.ru / * / *-->
          <!--Тип баннера: 240x400js-->
          <!--Расположение: <низ страницы>-->
          <div id="adfox_149847579412747387"></div>
          <script>
              window.Ya.adfoxCode.create({
                  ownerId: 202734,
                  containerId: 'adfox_149847579412747387',
                  params: {
                      pp: 'i',
                      ps: 'bfdj',
                      p2: 'epcz'
                  }
              });
          </script>
          <br><br>
          
        </div>
        <div class="clear"></div>
      </section>
      <script type="text/javascript">
        $(function() {
          $("#switch").slider({
              range: "min",
              min: 0,
              max: 1,
              step: 1,
              slide: function(event, ui) {
                  if (ui.value == 1) {
                      $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
                      $(".also_block").hide();
                      $("#most_popular").show();
                  } else {
                      $("#switch .ui-slider-handle").css({"margin-left":"2px"});
                      $(".also_block").show();
                      $("#most_popular").hide();
                  }
              }
          });
          $(".also_block h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").hide();
                  $("#most_popular").show();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 1
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"-19px"});
              }
              return false;
          });
          $("#most_popular h3 .link").live('click', function(){
              if (!$(this).hasClass("on")) {
                  $(".also_block").show();
                  $("#most_popular").hide();
                  $("#switch").slider({
                      range: "min",
                      min: 0,
                      max: 1,
                      step: 1,
                      value: 0
                  });
                  $("#switch .ui-slider-handle").css({"margin-left":"2px"});
              }
              return false;
          });
        });
      </script>
      <section id="tumbler">
        <div class="inner">
          <div id="switch" style="top:30px;"></div>
        </div>
        <section class="also_block" id="club">
          <h3>
            <a class="link on" href="#">Новое в разделе «Colta Specials»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link" href="#">Самое читаемое</a><a class="b_prev news" href="#"></a><a class="b_next news" href="#"></a>
          </h3><div class="inner">
            <div class="lenta">
              <div>
                <a href="/articles/specials/17535" target=""><img alt="Preview_cover_picture" src="/storage/post/17535/preview_cover_picture.jpg" /><br>«В мире мало женщин, которые бы хотели публично заниматься сексом с незнакомыми мужчинами»</br></a>
                <p>
                  <a class="view" href="/articles/specials/17535">28788</a><a class="comments" data-disqus-identifier="17535" href="/articles/specials/17535#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/17422" target=""><img alt="Preview_cover_picture" src="/storage/post/17422/preview_cover_picture.jpg" /><br>Кола</br></a>
                <p>
                  <a class="view" href="/galleries/specials/17422">4818</a><a class="comments" data-disqus-identifier="17422" href="/galleries/specials/17422#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/17352" target=""><img alt="Preview_cover_picture" src="/storage/post/17352/preview_cover_picture.jpg" /><br>Память, молчи?</br></a>
                <p>
                  <a class="view" href="/articles/specials/17352">4849</a><a class="comments" data-disqus-identifier="17352" href="/articles/specials/17352#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/17337" target=""><img alt="Preview_cover_picture" src="/storage/post/17337/preview_cover_picture.jpg" /><br>Simplex</br></a>
                <p>
                  <a class="view" href="/galleries/specials/17337">3120</a><a class="comments" data-disqus-identifier="17337" href="/galleries/specials/17337#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/17106" target=""><img alt="Preview_cover_picture" src="/storage/post/17106/preview_cover_picture.jpg" /><br>Концептуализм в Сандунах</br></a>
                <p>
                  <a class="view" href="/articles/specials/17106">5526</a><a class="comments" data-disqus-identifier="17106" href="/articles/specials/17106#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/17101" target=""><img alt="Preview_cover_picture" src="/storage/post/17101/preview_cover_picture.jpg" /><br>После мрамора</br></a>
                <p>
                  <a class="view" href="/articles/specials/17101">2682</a><a class="comments" data-disqus-identifier="17101" href="/articles/specials/17101#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/17040" target=""><img alt="Preview_cover_picture" src="/storage/post/17040/preview_cover_picture.jpg" /><br>Узнайте великих композиторов в большом кино</br></a>
                <p>
                  <a class="view" href="/articles/specials/17040">32318</a><a class="comments" data-disqus-identifier="17040" href="/articles/specials/17040#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/17030" target=""><img alt="Preview_cover_picture" src="/storage/post/17030/preview_cover_picture.jpg" /><br>Из истории раннесоветской квир-эмансипации</br></a>
                <p>
                  <a class="view" href="/articles/specials/17030">18550</a><a class="comments" data-disqus-identifier="17030" href="/articles/specials/17030#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/17024" target=""><img alt="Preview_cover_picture" src="/storage/post/17024/preview_cover_picture.jpg" /><br>Фотокарточки для мамы</br></a>
                <p>
                  <a class="view" href="/galleries/specials/17024">18678</a><a class="comments" data-disqus-identifier="17024" href="/galleries/specials/17024#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/galleries/specials/16978" target=""><img alt="Preview_cover_picture" src="/storage/post/16978/preview_cover_picture.jpg" /><br>«Спуглеры»</br></a>
                <p>
                  <a class="view" href="/galleries/specials/16978">11820</a><a class="comments" data-disqus-identifier="16978" href="/galleries/specials/16978#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/16910" target=""><img alt="Preview_cover_picture" src="/storage/post/16910/preview_cover_picture.jpg" /><br>«В нем было что-то от людей пушкинского круга»</br></a>
                <p>
                  <a class="view" href="/articles/specials/16910">7372</a><a class="comments" data-disqus-identifier="16910" href="/articles/specials/16910#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <a href="/articles/specials/16866" target=""><img alt="Preview_cover_picture" src="/storage/post/16866/preview_cover_picture.jpg" /><br>Деревенский детектив</br></a>
                <p>
                  <a class="view" href="/articles/specials/16866">3096</a><a class="comments" data-disqus-identifier="16866" href="/articles/specials/16866#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
        <section id="most_popular" style="display:none;">
          <h3>
            <a class="link" href="#">Новое в разделе «Colta Specials»</a><img alt="Spacer" class="spacer" src="/assets/spacer-2ebbd7cb21c3980daa0bddcc9c7ce5fc.gif" /><a class="link on" href="#">Самое читаемое</a><a class="b_prev" href="#"></a><a class="b_next" href="#"></a>
          </h3>
          <div class="inner">
            <div class="lenta">
              <div>
                <strong>1</strong><a href="/articles/music_modern/17439" target=""><img alt="Preview_cover_picture" src="/storage/post/17439/preview_cover_picture.jpg" /><br>Леонид Федоров: «Нашу страну сейчас как раз корежит»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17439">30175</a><a class="comments" data-disqus-identifier="17439" href="/articles/music_modern/17439#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>2</strong><a href="/articles/specials/17535" target=""><img alt="Preview_cover_picture" src="/storage/post/17535/preview_cover_picture.jpg" /><br>«В мире мало женщин, которые бы хотели публично заниматься сексом с незнакомыми мужчинами»</br></a>
                <p>
                  <a class="view" href="/articles/specials/17535">28788</a><a class="comments" data-disqus-identifier="17535" href="/articles/specials/17535#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>3</strong><a href="/articles/music_modern/17404" target=""><img alt="Preview_cover_picture" src="/storage/post/17404/preview_cover_picture.jpg" /><br>Здравствуй, мальчик Бананан!</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17404">21294</a><a class="comments" data-disqus-identifier="17404" href="/articles/music_modern/17404#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>4</strong><a href="/articles/society/17531" target=""><img alt="Preview_cover_picture" src="/storage/post/17531/preview_cover_picture.jpg" /><br>Мое воображаемое путешествие в Л/ДНР</br></a>
                <p>
                  <a class="view" href="/articles/society/17531">16199</a><a class="comments" data-disqus-identifier="17531" href="/articles/society/17531#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>5</strong><a href="/articles/cinema/17457" target=""><img alt="Preview_cover_picture" src="/storage/post/17457/preview_cover_picture.jpg" /><br>Из Югры с Пахомом</br></a>
                <p>
                  <a class="view" href="/articles/cinema/17457">15246</a><a class="comments" data-disqus-identifier="17457" href="/articles/cinema/17457#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>6</strong><a href="/articles/media/17445" target=""><img alt="Preview_cover_picture" src="/storage/post/17445/preview_cover_picture.jpg" /><br>«Других СМИ у нас для Татьяны Лысовой нет»</br></a>
                <p>
                  <a class="view" href="/articles/media/17445">11729</a><a class="comments" data-disqus-identifier="17445" href="/articles/media/17445#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>7</strong><a href="/articles/music_modern/17521" target=""><img alt="Preview_cover_picture" src="/storage/post/17521/preview_cover_picture.jpg" /><br>Джонни и музыкальная фабрика</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17521">11191</a><a class="comments" data-disqus-identifier="17521" href="/articles/music_modern/17521#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>8</strong><a href="/articles/media/17391" target=""><img alt="Preview_cover_picture" src="/storage/post/17391/preview_cover_picture.jpg" /><br>К пуговицам претензий нет</br></a>
                <p>
                  <a class="view" href="/articles/media/17391">10393</a><a class="comments" data-disqus-identifier="17391" href="/articles/media/17391#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>9</strong><a href="/articles/music_modern/17388" target=""><img alt="Preview_cover_picture" src="/storage/post/17388/preview_cover_picture.jpg" /><br>Илья Лагутенко: «Я слишком доверчивый и честный человек»</br></a>
                <p>
                  <a class="view" href="/articles/music_modern/17388">10299</a><a class="comments" data-disqus-identifier="17388" href="/articles/music_modern/17388#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>10</strong><a href="/articles/boell/17520" target=""><img alt="Preview_cover_picture" src="/storage/post/17520/preview_cover_picture.jpg" /><br>«В этом Штирлице суммировался весь Генрих Бёлль»</br></a>
                <p>
                  <a class="view" href="/articles/boell/17520">10248</a><a class="comments" data-disqus-identifier="17520" href="/articles/boell/17520#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>11</strong><a href="/articles/art/17449" target=""><img alt="Preview_cover_picture" src="/storage/post/17449/preview_cover_picture.jpg" /><br>Верещагин. 20 лет спустя</br></a>
                <p>
                  <a class="view" href="/articles/art/17449">10192</a><a class="comments" data-disqus-identifier="17449" href="/articles/art/17449#disqus_thread">0</a>
                </p>
              </div>
              <div>
                <strong>12</strong><a href="/articles/theatre/17534" target=""><img alt="Preview_cover_picture" src="/storage/post/17534/preview_cover_picture.jpg" /><br>Современник</br></a>
                <p>
                  <a class="view" href="/articles/theatre/17534">7617</a><a class="comments" data-disqus-identifier="17534" href="/articles/theatre/17534#disqus_thread">0</a>
                </p>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="inner">
        <section class="posts">
          <h2 class="read_also">
            Сегодня на сайте
          </h2>
          <div class="inner">
            <div class="mask">
              <article class=" ">
                <a class="img" href="/articles/music_classic/17563" target=""><img alt="Пятый пошел" src="/storage/post/17563/post_cover_picture.jpg" title="Пятый пошел" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/17563" target="">Пятый пошел</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Начался Транссибирский фестиваль Вадима Репина
                  </p>
                  <span class="date">16 марта 2018</span><a class="view" href="/articles/music_classic/17563">188</a><a class="comments" data-disqus-identifier="17563" href="/articles/music_classic/17563#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/media/17565" target=""><img alt="Андрей Коняхин: «Конкурентов у Сечина нет. Но есть недоброжелатели»" src="/storage/post/17565/post_cover_picture.jpg" title="Андрей Коняхин: «Конкурентов у Сечина нет. Но есть недоброжелатели»" /></a><a href="/media" class="rubric">Медиа</a><br /><a class="head" href="/articles/media/17565" target="">Андрей Коняхин: «Конкурентов у Сечина нет. Но есть недоброжелатели»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Как ЦУР снимал новый фильм об Игоре Сечине
                  </p>
                  <span class="date">16 марта 2018</span><a class="view" href="/articles/media/17565">577</a><a class="comments" data-disqus-identifier="17565" href="/articles/media/17565#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/17551" target=""><img alt="Паулу Бранку: «Многие фильмы я сделал, даже не читая сценарий»" src="/storage/post/17551/post_cover_picture.jpg" title="Паулу Бранку: «Многие фильмы я сделал, даже не читая сценарий»" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17551" target="">Паулу Бранку: «Многие фильмы я сделал, даже не читая сценарий»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Легендарный продюсер — о старых добрых и новых злых временах независимого кино
                  </p>
                  <span class="date">15 марта 2018</span><a class="view" href="/articles/cinema/17551">1561</a><a class="comments" data-disqus-identifier="17551" href="/articles/cinema/17551#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/17543" target=""><img alt="«Отрицательные отзывы меня всегда интересуют больше, чем положительные»" src="/storage/post/17543/post_cover_picture.jpg" title="«Отрицательные отзывы меня всегда интересуют больше, чем положительные»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/17543" target="">«Отрицательные отзывы меня всегда интересуют больше, чем положительные»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Гия Канчели: большое интервью
                  </p>
                  <span class="date">15 марта 2018</span><a class="view" href="/articles/music_classic/17543">5919</a><a class="comments" data-disqus-identifier="17543" href="/articles/music_classic/17543#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/peremennaya/17547" target=""><img alt="«Важность океана никто и никогда не преуменьшает»" src="/storage/post/17547/post_cover_picture.jpg" title="«Важность океана никто и никогда не преуменьшает»" /></a><a href="/peremennaya" class="rubric">Переменная</a><br /><a class="head" href="/articles/peremennaya/17547" target="">«Важность океана никто и никогда не преуменьшает»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Зачем нужны модели Мирового океана и при чем здесь погода в Москве
                  </p>
                  <span class="date">14 марта 2018</span><a class="view" href="/articles/peremennaya/17547">919</a><a class="comments" data-disqus-identifier="17547" href="/articles/peremennaya/17547#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/specials/17535" target=""><img alt="«В мире мало женщин, которые бы хотели публично заниматься сексом с незнакомыми мужчинами»" src="/storage/post/17535/post_cover_picture.jpg" title="«В мире мало женщин, которые бы хотели публично заниматься сексом с незнакомыми мужчинами»" /></a><a href="/specials" class="rubric">Colta Specials</a><br /><a class="head" href="/articles/specials/17535" target="">«В мире мало женщин, которые бы хотели публично заниматься сексом с незнакомыми мужчинами»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Китти Сандерс о торговле сексом — какая она есть и какой должна быть
                  </p>
                  <span class="date">14 марта 2018</span><a class="view" href="/articles/specials/17535">28788</a><a class="comments" data-disqus-identifier="17535" href="/articles/specials/17535#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/boell/17545" target=""><img alt="Публичный интеллектуал на Западе и в России: от Бёлля к нашим дням" src="/storage/post/17545/post_cover_picture.jpg" title="Публичный интеллектуал на Западе и в России: от Бёлля к нашим дням" /></a><a href="/boell" class="rubric">Бёлль: контексты</a><br /><a class="head" href="/articles/boell/17545" target="">Публичный интеллектуал на Западе и в России: от Бёлля к нашим дням</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Дискуссия в связи с выходом «Переписки» Генриха Бёлля и Льва Копелева
                  </p>
                  <span class="date">14 марта 2018</span><a class="view" href="/articles/boell/17545">1179</a><a class="comments" data-disqus-identifier="17545" href="/articles/boell/17545#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/theatre/17534" target=""><img alt="Современник" src="/storage/post/17534/post_cover_picture.jpg" title="Современник" /></a><a href="/theatre" class="rubric">Театр</a><br /><a class="head" href="/articles/theatre/17534" target="">Современник</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Памяти Олега Табакова
                  </p>
                  <span class="date">13 марта 2018</span><a class="view" href="/articles/theatre/17534">7617</a><a class="comments" data-disqus-identifier="17534" href="/articles/theatre/17534#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/literature/17533" target=""><img alt="Душа человека при социалистическом строе" src="/storage/post/17533/post_cover_picture.jpg" title="Душа человека при социалистическом строе" /></a><a href="/literature" class="rubric">Литература</a><br /><a class="head" href="/articles/literature/17533" target="">Душа человека при социалистическом строе</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Никита Елисеев к выходу «Чужого дневника» Даниила Гранина
                  </p>
                  <span class="date">13 марта 2018</span><a class="view" href="/articles/literature/17533">2851</a><a class="comments" data-disqus-identifier="17533" href="/articles/literature/17533#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_modern/17529" target=""><img alt="«Когда люди позабыли, что музыканты могут доносить до них политические идеи?»" src="/storage/post/17529/post_cover_picture.jpg" title="«Когда люди позабыли, что музыканты могут доносить до них политические идеи?»" /></a><a href="/music_modern" class="rubric">Современная музыка</a><br /><a class="head" href="/articles/music_modern/17529" target="">«Когда люди позабыли, что музыканты могут доносить до них политические идеи?»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Детройтский новатор Деррик Мэй о рождении техно, о том, как музыка становится политикой, встрече с Kraftwerk и странных временах
                  </p>
                  <span class="date">13 марта 2018</span><a class="view" href="/articles/music_modern/17529">1879</a><a class="comments" data-disqus-identifier="17529" href="/articles/music_modern/17529#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/cinema/17537" target=""><img alt="Ирландская анимация на Irish Week" src="/storage/post/17537/post_cover_picture.jpg" title="Ирландская анимация на Irish Week" /></a><a href="/cinema" class="rubric">Кино</a><br /><a class="head" href="/articles/cinema/17537" target="">Ирландская анимация на Irish Week</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Российская премьера «Добытчицы», «Песнь моря» и еще кое-что
                  </p>
                  <span class="date">13 марта 2018</span><a class="view" href="/articles/cinema/17537">4556</a><a class="comments" data-disqus-identifier="17537" href="/articles/cinema/17537#disqus_thread">0</a>
                </div>
              </article>
              <article class=" ">
                <a class="img" href="/articles/music_classic/17532" target=""><img alt="«Я имею возможность лавировать между музыкой разных эпох»" src="/storage/post/17532/post_cover_picture.jpg" title="«Я имею возможность лавировать между музыкой разных эпох»" /></a><a href="/music_classic" class="rubric">Академическая музыка</a><br /><a class="head" href="/articles/music_classic/17532" target="">«Я имею возможность лавировать между музыкой разных эпох»</a><em class="overflow">&nbsp;</em>
                <div>
                  <p>
                    Знаменитая барочная певица Стефани д&#39;Устрак о Люлли, Курентзисе и Чернякове
                  </p>
                  <span class="date">13 марта 2018</span><a class="view" href="/articles/music_classic/17532">1286</a><a class="comments" data-disqus-identifier="17532" href="/articles/music_classic/17532#disqus_thread">0</a>
                </div>
              </article>
            </div>
          </div>
        </section>
        <div id="left" style="width:100%">
          <script>
          $(function(){
              $('.more').live('ajax:success', function(evt, data, status, xhr){
                  var jqObj = $(data);
                  var content = jqObj.find('section.posts .mask').html();
                  var paging = jqObj.find('a.more');
                  $(".pagination").html(paging);
                  $("section.posts .mask").append(content);
              });
          });
          </script>
              <div class="pagination">
              <a href="/articles/specials/17557?page=2" class="more" data-remote="true" rel="next">показать еще</a>
          
          
              </div>
          
        </div>
      </section>
    </section>
    <footer>
      <div class="inner">
        <section>
          <div class="big_block">
            <img alt="Logo_scroll" src="/assets/logo_scroll-bc1e15c371294f49971ff759fdb168a2.png" />
          </div>
          <div class="menu">
            <p>
              <a href="/news">Новости</a>
            </p>
            <p>
              <a href="/galleries">Фотопроекты</a>
            </p>
            <p>
              <a href="http://os.colta.ru/" target="_blank">Архив OpenSpace.ru</a>
            </p>
            <p>
              <a href="http://archives.colta.ru/" target="_blank">Архив COLTA.RU</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a href="/about">О проекте</a>
            </p>
            <p>
              <a href="/editorial">Редакция</a>
            </p>
            <p>
              <a href="/authors">Авторы</a>
            </p>
            <p>
              <a href="/donate">Как нам помочь</a>
            </p>
            <p>
              <a href="/thanks">Нам помогают</a>
            </p>
            <p>
              <a href="/sovet">Попечители</a>
            </p>
          </div>
          <div class="menu">
            <p>
              <a class="soc soc_01" href="http://www.facebook.com/colta.ru" target="_blank">Facebook</a>
            </p>
            <p>
              <a class="soc soc_02" href="https://twitter.com/ColtaRu" target="_blank">Twitter</a>
            </p>
            <p>
              <a class="soc soc_03" href="http://vk.com/colta_ru" target="_blank">Вконтакте</a>
            </p>
            <p>
              <a class="soc soc_04" href="/feed" target="_blank">RSS</a>
            </p>
          </div>
          <div class="menu specproject">
            <p>
              <span>Спецпроекты Colta.ru</span>
            </p>
            <p>
              <a href="/boell">Бёлль: контексты</a>
            </p>
            <p>
              <a href="/rubrics/85">Best of Reportagen</a>
            </p>
            <p>
              <a href="/rubrics/81">Европа рядом</a>
            </p>
            <p>
              <a href="/peremennaya">Переменная</a>
            </p>
            <p>
              <a href="/mosty">Мосты</a>
            </p>
            <p>
              <a href="/rubrics/74">Например, Швеция</a>
            </p>
            <p>
              <a href="/subjects/183">Написано в Америке</a>
            </p>
            <p>
              <a href="/rubrics/80">Большая наука</a>
            </p>
            <p>
              <a href="/swiss_made">Swiss Made</a>
            </p>
            <p>
              <a href="/raznoglasiya">Разногласия</a>
            </p>
            <p>
              <a href="/dissidents">Диссиденты</a>
            </p>
            <p>
              <a href="/rubrics/71">NOW. Как устроена современность</a>
            </p>
            <p>
              <a href="/rubrics/26">Синема верите</a>
            </p>
            <p>
              <a href="/shkola">Школа гражданской журналистики</a>
            </p>
            <p>
              <a href="/ostrov90">Остров 90-х</a>
            </p>
            <p>
              <a href="/90s">Музей 90-х</a>
            </p>
            <p>
              <a href="/school90">Школа 90-х</a>
            </p>
            <p>
              <a href="/rubrics/8">Книгуру</a>
            </p>
            <p>
              <a href="/rubrics/3">Бахрушинский музей онлайн</a>
            </p>
          </div>
        </section>
      </div>
      <section class="copyright">
        <div class="inner">
          <p class="big">
            &copy; 2012—2018 Colta.ru. Все права защищены.
          </p>
          <p>
            <a href="/legal">Правовая информация</a>
          </p>
          <p>
            Сделано&nbsp;в&nbsp;<a href="http://charmerstudio.com" target="_blank">Charmer</a>
          </p>
          <div class="liveinternet">
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t40.4;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='31' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </section>
    </footer>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'coltaru'; // required: replace example with your forum shortname
    
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22400119 = new Ya.Metrika({ id:22400119, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22400119" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
    <!--НОВЫЙ КОД (после 5/6/2014) - для демографии и с учетом поддоменов-->
    
    <!--Google Analytics START-->
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-33046207-1', 'auto', {'allowLinker': true});
      ga('require', 'linker');
      ga('linker:autoLink', ['archives.colta.ru', 'club.colta.ru', 'm.colta.ru', 'os.colta.ru'] );
      ga('require', 'displayfeatures'); 
      ga('send', 'pageview');
    
    </script>
    
    <!--Google Analytics END-->
    
    <script>
      $(document).ready(function() {
        url = "http://www.colta.ru/articles/specials/17557";
    	$.getJSON('https://graph.facebook.com/?id=' + url, function(data) {
    		$(".soc_fb span").html(data.share.share_count);
    	});
    	// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data) {
    	// 	$(".soc_tw span").html(data.count);
    	// });
    
    	//VK = {};
    	VK.Share = {};
    	VK.Share.count = function(index, count) {
    		$(".soc_vk span").html(count);
    	};
    	$.getJSON('https://vkontakte.ru/share.php?act=count&index=1&url=' + url + '&format=json&callback=?');
    });
    </script>
    
  <script type="text/javascript">if (typeof NREUMQ !== "undefined") { if (!NREUMQ.f) { NREUMQ.f=function() {
NREUMQ.push(["load",new Date().getTime()]);
var e=document.createElement("script");
e.type="text/javascript";
e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" +
  "js-agent.newrelic.com/nr-100.js";
document.body.appendChild(e);
if(NREUMQ.a)NREUMQ.a();
};
NREUMQ.a=window.onload;window.onload=NREUMQ.f;
};
NREUMQ.push(["nrfj","bam.nr-data.net","143b44bf8a","2067534","IVtYQxdeDl8DRR4DQhZdVVsAQk1ADlhG",0,207,new Date().getTime(),"","","","",""]);}</script></body>
</html>